Будущее уже началось: Что ждет каждого из нас в XXI веке?

Брюс Стерлинг

БУДУЩЕЕ УЖЕ НАЧАЛОСЬ:
Что ждет каждого из нас в XXI веке?

Bruce Sterling
Envisioning the Next Fifty Years. Tomorrow Now
Серия: Cybertime/nonfiction
Издательство: У-Фактория
2005 г.
Нынешнему поколению суждено увидеть мир, который будет совершенно не похож на наш.
Совершив настоящий прорыв в будущее, известный писатель-фантаст Брюс Стерлинг рассказывает о том, как изменится мир в ближайшие пятьдесят лет. Взяв за основу известный монолог Шекспира, Стерлинг посвящает каждую главу своей книги одной из семи сцен в драме человеческой жизни: детству, школе, любви, войне, политике, работе и старости. Рассматривая проблему с нескольких сторон, Стерлинг делится с читателями своими остроумными и неожиданными наблюдениями по поводу роли биотехнологий, информационных сетей, армии, передовых технологий и многого другого в деле становления постчеловечества.
Он также анализирует произведения других футурологов (Кевина Келли, Лоренса Лессига и Стюарта Бранда) и знакомит читателя с политическими движениями, способными спровоцировать будущие войны. Параллельно писатель затрагивает многие животрепещущие вопросы современности, в том числе генетические исследования, глобальное потепление, биотеррор.

      Введение

    • Сцена 1. Младенец
    • Сцена 2. Школьник
    • Сцена 3. Любовник
    • Сцена 4. Солдат
    • Сцена 5. Судья
    • Сцена 6. Панталоне
    • Сцена 7. Полузабытье
      Примечания

Введение

Вообще-то я не тот нудный серьезный футуролог, с которым вы познакомитесь в этой книге. Скорее я в меру упитанный мужчина в полном расцвете сил, лихой журналист с сурово нахмуренными бровями, который участвовал в работе Давосского форума, сотрудничал с калифорнийскими аналитиками и скорбел о трагической утрате Управления технологической экспертизы Конгресса США. Но, по большей части я просто бездельник. Потому что пишу научную фантастику.
По роду своей деятельности писатели-фантасты относятся к свободным художникам. Авторы научно-фантастических произведений могут прекрасно обходиться и без футуристических прогнозов. Зачастую способность предвидеть будущее – совершенно ненужный балласт на нашем поприще. Самые популярные фантастические произведения не имеют с футурологией ничего общего – это просто фантазии: «Звездные войны», «Гарри Поттер», «Властелин колец». Все эти шедевры массового чтива имеют мифологические сюжеты с крутыми спецэффектами и построены в форме сказок. Читатели послушно пережевывают эту жвачку: захватывающие небылицы пользуются огромным спросом, но не имеют ничего общего с суровыми реалиями будущего. В этой книге предпринимается попытка совершить прорыв в будущее. Это научно-популярное произведение, не фантазия, хотя «предсказателям будущего» всегда приходится фантазировать, даже если им и случается говорить правду.
Приведу пример из собственной практики. Еще в 1989 году я написал научно-фантастический рассказ «Мы видим все по-разному». Эта история, произошедшая в XXI веке, рассказана от лица арабского террориста-смертника из Египта. Проникшись идеей джихада, он приезжает во Флориду, чтобы с помощью биологического оружия – специального порошка – устранить видного американского политического деятеля.
Наступает 2001 год – и с телевизионных экранов и газетных полос не сходят сообщения о подобных вещах. В конце 2001 года по электронной почте я получил множество посланий от людей, всерьез обеспокоенных моей подозрительной прозорливостью. Меня же самого это ничуть не обеспокоило. Я не стал утруждать себя, напоминая им о других своих научно-фантастических произведениях, в которых не было никаких исламских террористов. Как будет ясно из этой книги, хотя я прекрасно осведомлен о существовании мусульманских террористов, я не считаю, что они и в дальнейшем будут представлять серьезную угрозу.
Научная фантастика носит развлекательный характер, в то время как футурология – занятие серьезное. Давайте я проведу вас за кулисы Волшебника страны Оз, чтобы показать, как футуролог делает свою работу.
Во-первых, надо найти того, кто ее оплатит. Суровая реальность немедленно разбивает футурологов на группы по интересам.
Корпоративные футурологи (оплачиваемые лучше всего) ломают головы, занимаясь прогнозированием новых рынков и новой продукции. Правительственные футурологи (уважаемые больше всего) озабочены поисками инвестиций в научно-исследовательские и опытно-конструкторские работы, демографическими изменениями и новыми требованиями к бюрократам из государственной администрации. Военные футурологи имеют дело с новыми военными доктринами и угрозами для национальной безопасности: «мыслят о немыслимом» – как удачно выразился Герман Кан. Полицейские футурологи (да, есть и такие) работают над тем, как выявлять, привлекать к суду и сажать в тюрьму людей, вовлеченных в общественно-опасную деятельность, которая пока не квалифицируется как преступление. Этическим футурологам приходится решать дилеммы нравственных противоречий, связанных с возможным распространением в будущем клонирования и генетических изменений. И так далее.
Будущее – самая обширная из возможных областей исследования. Оно отодвигает всё – и события, и явления – в самую дальнюю часть циферблата постоянно тикающих часов вечности. Но профессиональные футурологи, как правило, ограничивают поле деятельности узкими рамками. В этой книге я попытался объединить все эти подходы. Благодаря своей независимой экономической базе свободного художника я могу исследовать будущее, используя все семь подходов одновременно.
Тот, кто сумеет нарисовать детальную и полностью адекватную картину будущего, просто не может быть человеком – это волшебник. Подобного пророка немедленно сочли бы крайне опасным и постарались изолировать от общества. Я не претендую на это. Футурология в лучшем случае прогнозирует то, что может свершиться в ходе истории. Он предлагает лучшие решения в историческом контексте, советуя нам, как поступить. Футурология учит честно признавать изменившиеся обстоятельства. Он предлагает пути, которые могут привести к успеху. И предупреждает о возможностях новых ошибок.
Мы, люди, не воспринимаем время в чистом виде. Мы обычно имеем дело лишь с нашим субъективным восприятием времени: языком, мышлением, чувствами и интервалами, определяемыми нашим сознанием. Для успешного прогноза научная футурология анализирует существующие на данный момент тенденции в целях создания единой парадигмы. Футурология – это способность воспринимать действительность по-новому. Это означает – уметь признавать то, что жизнь изменится, должна измениться и уже изменилась, и попытаться объяснить почему и как. Он показывает, что старые формы восприятия теряют свою актуальность, уступая место новым.
Исследователи-футурологи обычно добиваются наибольшего успеха, если действуют в трех разных направлениях. И не потому, что так устроены наше пространство и время, а потому, что так устроен человеческий разум. Хорошие футурологические прогнозы, подобно детективным расследованиям, базируются на трех основных факторах: средствах, мотивах и возможностях.
Средства – это движущие силы перемен. Все футурологи с особой охотой бросаются изучать научные и технологические изменения, потому что их предсказать легче всего. Так традиционно сложилось в западном обществе начиная с XII века, когда люди впервые стали называть способность человека покорять природу прогрессом. Но в наши дни будущее перестало быть синонимом слова прогресс. Сейчас мы понимаем, что мир меняется во многих направлениях: техническом, социальном, экономическом, политическом и экологическом.
Мотивы мы находим в желаниях людей. Люди официально провозглашают свое стремление к переменам в программах политических партий, но там они звучат слишком высокопарно и фальшиво. Рынок дает более четкие представления о желаниях людей, так как люди покупают то, что хотят. Но самой плодотворной областью для анализа мотивов является поп-культура – и не потому, что она глубока, напротив, именно потому, что она так поверхностна. Именно в ней очевиднее всего проявляются желания и потребности людей.
Возможность – это прорыв в барьере, стоящем на пути перемен. Возможность создает его с помощью новых материалов, новых технологий и нового восприятия. Холодная война закончилась, когда технологическая база одной системы потерпела полный крах по отношению к другой, когда люди наконец поняли, что это единственный выход. Преимущества победителя накапливались медленно и постепенно, а затем произошел резкий прорыв.

Противоречия и оксюморон [1] зачастую сигнализируют о появлении новых возможностей. Они говорят о том, что прежде немыслимое теперь оказалось в пределах досягаемости человечества. Парадокс – это брешь между двумя несовместимыми системами определений, потенциальная дыра в существующем статус-кво, пограничная область, где уже брезжит свет новых понятий. «Научная фантастика» – это уже само по себе оксюморон. Это понятие служит для обозначения искры, проскользнувшей в зазоре между наукой и литературой, в области, где можно проследить отношение культуры к технологии.

Совершенно аналогична и ситуация со словом-гибридом «киберпанк»: оно смешивает компьютерные технологии и бунтарские настроения богемы – области, практически не соприкасающиеся друг с другом. Компьютерным фанатам нужны какие-то привлекательные стороны ультрамоды, чтобы быть принятыми мэйнстримом, а жизнь и смерть ультрамоды происходит внутри ее собственной альтернативной среды – в данном случае компьютерной сети. В этом и есть суть киберпанка – области массовой культуры, в которой я успешно работал все последние годы. Материал на редкость благодатный – мало где можно встретить столь явную неразбериху, вдохновляющую на столь большие свершения.
Таково футурологическое трио: средства, мотивы и возможности. Если верно определить их хотя бы наполовину, можно с успехом анализировать идеальное преступление – будущее. Но как описать результат? Что все это значит и что мы от этого будем иметь?
И вновь будущее проявляет себя в трех видах: сверху, снизу и в середине. Мы даже можем обозначить эти направления, введя в повествование трех пророков, представляющих эти подходы. Это Панглос, Кассандра и Страховой Агент.

Философ Панглос – персонаж из вольтеровского «Кандида» [2]. Передовой философ-просветитель, он отрицает существование зла. Для Панглоса любое зло весьма относительно, так как мир построен на добре и милосердии. Если сформулировать это по-другому: нет худа без 90 процентов добра.

Становясь нашим проводником в будущее, Панглос предлагает нам очень многое. Страхи и волнения людей по поводу своего будущего, как правило, значительно хуже реальности. Люди с поразительной легкостью игнорируют чужую боль. Именно в этом заключается суть философии Панглоса: какое же это «зло», если это вас не касается? Люди обладают потрясающей способностью забывать даже собственные страдания. Время лечит раны. Иначе ни одна женщина не родила бы второго ребенка, а так с каждым новым поколением появляются на свет и растут новые Панглосы, снисходительно насмехающиеся над горестями своих родителей. Панглос может показаться немного поверхностным, но нельзя недооценивать его непреходящей власти. Он искренне наслаждается своими радужными иллюзиями и никогда не встает с постели с головной болью по поводу грядущего дня.
Очевидная слабость подхода Панглоса состоит в опасности потерять надежду, впасть в отчаяние и цинизм после первой же неудачи. Его недостаточно, чтобы смело смотреть судьбе в лицо, а иногда людям приходится быть смелыми.
Кассандра была любимой пророчицей Гомера, пророчицей скорби и печали, которую постоянно игнорировали невежественные насмешники. Все пути земной славы в конечном итоге ведут к могиле. Ничего нового не рождается под этим небом, и ничего и не утрачивается. Все в действительности гораздо хуже, чем нам кажется. Человеческое общество – просто громадный «корабль дураков». Величайший вклад Кассандры в футурологию заключается в ее умении смотреть в лицо суровой реальности: все, что нам дорого, исчезнет, канув в Лету. Люди платят футурологам за то, чтобы они рисовали радужные перспективы и предсказывали замечательные новшества будущего, а отнюдь не за то, чтобы они скорбели в одиночестве, оплакивая отжившее и умершее. Но отступления, поражения и потери – такая же неотъемлемая часть будущего, как триумфы и инновации. Двадцатый век – это тот же девятнадцатый с автомобилями, но уже без лошадей.
Слабость Кассандры заключается в том, что она слишком мелодраматична и в конце концов надоедает. Она отвергла свой шанс – любовь бога Аполлона, и ее дети умерли молодыми, а сама она была убита ревнивой женой. Кассандра предложит вам смерть на завтрак, обед и ужин – у нее нет любви к риску, вкуса к жизни. Она делает глухими тех, кто не желает ее слышать.
Страховой Агент – не мифический герой и не литературный персонаж. Он из «реальной жизни». Он уверен, что все пойдет своим чередом. Хотя флаги, имена и этикетки часто меняются, революции – это отнюдь не столь знаменательные события, какими обычно представляют их революционеры. Ни одно дерево не вырастет до неба. Маятник по-прежнему качается, а его веревка обрывается крайне редко. Страхового агента не слишком волнует, живы вы или уже умерли, он стремится заполучить лишь вашу подпись в договоре. Благодаря тщательному изучению статистики последних десятилетий он знает, сколько в среднем живут люди (если, конечно, не брать в расчет курение и непристегнутые ремни безопасности).
Страховой Агент – это голос здравого смысла. Его прагматизм разбивает гипнотические чары Панглоса и разгоняет тоску Кассандры. Ради собственной прибыли он готов драться с медведем и съесть быка целиком. Себя он считает «реалистом».
Его слабость заключается в том, что он совершенно не учитывает экстраординарных событий. Он рассчитывает на бесперебойную работу механизма, но никак не на аварию. Во время стихийных бедствий страховые компании лопаются. Завтра погода, скорее всего, будет такой же, как и вчера, но так происходит не всегда. Современные страховые компании по-прежнему разоряются во время катастрофических наводнений, пожаров и ураганов.
Трудно определить условия успеха футурологии. Кто-то может вообразить, что для этого нужно предсказать какое-то выдающееся событие, какого прежде никто и представить не мог. Тогда он станет Тем Классным Парнем, Который Это Предсказал. Но драматические события, выбивающиеся из общей колеи, редко бывают по-настоящему важными. Они символичны, но не являются определяющими.
Как сказал китайский полководец Сунь-Цзы свыше двух тысячелетий назад, высшее мастерство военного искусства заключается не в том, чтобы в ста сражениях добиться ста побед. Оно состоит в том, чтобы полностью уничтожить врага, действуя скрытно и не начиная войны. Противник Сунь-Цзы, возможно, даже не знал, что тот является его врагом. Скорее всего, он считал его безобидным путаником и недотепой, к которым относятся со снисходительной усмешкой.
Точно так же успешно справляющийся со своей работой футуролог – вовсе не пророк. Он должен не одерживать блестящие победы над будущим, а предсказывать настоящее. Футурологу не нужно предрекать удивительных чудес, он скорее должен признавать и описывать очевидные небольшие странности, которым в будущем суждено стать типичными. Киберпанк в середине 1980-х нес в себе наивно-лирическое утверждение невероятного: мир однажды станет таким, каким он стал в конце 1990-х. Когда же это время пришло, киберпанка никто не назвал пророческим, к нему относились как к клише. Он стал банальным и архаичным, так как его авторы возводили на пьедестал то, на что сейчас не обращают никакого внимания. Представители киберпанка сделали ценными вещи, которые пятнадцать лет спустя вызывают в лучшем случае пожатие плечами ввиду своей банальности. Порожденной ими сенсации была суждена весьма недолгая жизнь.
Ничто не устаревает такими темпами, как «будущее». Ничто так быстро не выходит в тираж, как последние достижения высоких технологий. Ни одна технология не вливается плавно в реку будущего. Они дергаются и хромают на своих костылях и ходулях, как и их античный покровитель, бог Гефест.
Эта книга о теории и дизайне в эпоху машин. Это амбициозная, неуклюжая попытка влиться в пульсирующую вену футурологии, войти в почетную компанию ученых мужей, чьими произведениями я восхищался много лет: Герберта Уэллса, Артура Кларка и Алвина Тоффлера, Льюиса Мамфорда, Рейнера Бенхема, Питера Дракера и Майкла Дертузоса. Выдающиеся личности, мыслившие необыкновенно широко, предрекавшие масштабнейшие перемены и совершенно не боявшиеся ошибиться.
Эта книга задает будущему два вопроса: Что это значит? и Как мы это воспримем? Именно это и интересует меня больше всего. Предмет моего творческого поиска – не железяки и не статистика будущего, а его восприятие, отношение к нему, глубинные убеждения. Как оно будет восприниматься и как ощущаться.
Когда я был моложе, весь мир лежал передо мной, подобно чистой, неисписанной странице. Сейчас, когда я, и сам не желая того, достиг почтенного среднего возраста, все изменилось. Я неожиданно понял, что живу в будущем, в самом разгаре завтрашнего дня. Многие вещи, о которых на заре своей юности я мог только мечтать, сейчас более или менее воплотились в жизнь. Не составит труда узнать универсальный потребительский рай из «Островов в Сети» (1988) в современных гипермаркетах или в содержимом журнала Fortune. Мне удалось дожить до того времени, когда мои книги «Хакерский взлом» (1992) и «Машина различий» (1990) стали изучать в университетах. Но не в курсе футурологии, представьте себе, а в курсе истории литературы.
Для научного фантаста течение времени подобно подарку, сделанному Пигмалиону. Этому древнегреческому скульптору, чересчур гордившемуся своими творениями, было суждено увидеть, как богиня Афродита оживила лучшее его произведение. Какая ирония судьбы: пропала гениальная мраморная скульптура, ставшая миссис Пигмалион! Исчез настоящий шедевр, гениальный плод творческого воображения: холодная каменная Галатея была низведена со своего пьедестала и превратилась в обычную женщину, которой было суждено жить и дышать, смеяться и плакать, умереть и сгнить в земле. Точно также, как и всем нам.
Если я в чем-то и уверен по поводу будущего, то только в том, что оно не будет мраморным. Будущее – не реальность, но и не абстракция. В нем нет ничего чистого, холодного, безвременного и вечного. Ничего. И весь наш мир, и все живущие в нем люди очень непостоянны. Постоянно лишь отсутствие постоянного.
Как вы, должно быть, заметили, подобно большинству писателей, я отношусь к меланхоликам. Но я постарался сделать все, чтобы вы даже не догадались об этом. Печатая эти страницы, я постоянно заставлял себя шутить, так как хотел, чтобы эта книга стала веселой, радостной и оптимистичной. И все же слишком часто, даже когда писал эти страницы, я ловил себя на мысли, что трачу чертовски много времени, смакуя факты и возможности, которые с обычной точки зрения представляются как весьма печальные или трагикомичные. Хоть я и был избалован судьбой, мое воображение заполнено готикой, киберпанком, хромированным и матово-черным. Иногда я испытываю непреодолимую симпатию к мрачным, эксцентричным и весьма противоречивым героям.
Но не к Панглосу, так как он слишком слаб и поверхностен. Не к Кассандре, так как она совсем не заинтересована в выживании человечества. И не к Страховому Агенту, так как он, хотя и хорошо платит, думает об одном и том же; встреча с ним заставит любого зевать от скуки.
Представления людей об ожидающих нас перспективах могут быть очень разными, и поэтому, когда завтра воплотится в сегодняшнем дне, в нем будут бок о бок жить и Панглос, и Кассандра, и Страховой Агент. Сегодняшний день кому-то принес радость, многим – головную боль и, как всегда, был заполнен делами.
Завтра наступит новый день, и поэтому я решил, что в книге с таким названием, как эта, необходим новый персонаж, который будет сопровождать нас по ее страницам, постоянно вдохновляя. Это знаменитый опытный путешественник во времени, одетый в никогда не выходящие из моды темный хипстерский шелк и атлас, одинаково уместные и на светском рауте, и в тюрьме, и на природе. Это «меланхолик Жак» из комедии Шекспира «Как вам это понравится».
Слово «завтра» встречается на страницах комедии тринадцать раз. Это великая пьеса для футуролога – настолько органично сочетаются в ней самые противоречивые вещи. В этой «жизнерадостной» комедии все положительные герои – мрачные диссиденты, находящиеся в политической ссылке. Статус-кво меняется очень быстро и совершенно неожиданно, потому что носитель центральной власти, герцог Фредерик, страдает прогрессирующей паранойей.
Один за другим герои попадают в опалу и исчезают из искореженной реальности герцога. Кого-то вышвыривают пинками, кто-то просто спасается бегством, причем иногда персонажи убегают целыми группами. Все скрываются в Арденнском лесу, лелея надежды на лучшее и питаясь олениной, совсем как легендарный Робин Гуд. И все постоянно твердят, что, несмотря на грязь и холод, получают истинное удовольствие от полной неопределенности своего незавидного положения.
Все, кроме меланхолика Жака. Жаку не нужно делать вид, что он в восторге от жизни под открытым небом в ссылке, в обстановке постоянной неуверенности. Потому что она действительно ему нравится. Философ-созерцатель по натуре, он чувствует себя как дома, находясь на грани неизведанного, на самой границе будущего. Остальные персонажи постепенно становятся ближе к природе, делая вид, что слышат «проповедь в камне», но только Жак может сам читать там проповеди. Несмотря на то, что он аристократ по происхождению, одетый в благородные черные одежды, Жак постоянно опровергает всех и каждого, претендуя на роль придворного шута и его пестрый костюм. «Оденьте в пестрый плащ меня!» – требует Жак, –
    …Позвольте
    Всю правду говорить – и постепенно
    Прочищу я желудок грязный мира,
    Пусть лишь мое лекарство он глотает [3].
Настоящий призыв к свержению основ общества. Блестяще применяя теорию, этот парень хочет добиться реальных результатов.

В конце концов у герцога Фредерика наступает полное помутнение рассудка. Его время кончается, и его власти приходит конец. Неизвестно откуда появляется языческая богиня [4], и все поголовно женятся и выходят замуж. Затем герои отмываются от лесной грязи и спешат насладиться уютом и уверенностью в жизни благодаря восстановлению прежнего статус-кво.

Все, кроме Жака. Жак остается там до самого конца. В финале пьесы он предсказывает счастливую судьбу остальным персонажам и буквально выгоняет их со сцены. Но сам Жак не уходит из Арденнского леса. Вместо этого он остается, чтобы бесцельно шататься по округе и читать мораль сумасшедшему герцогу. У него нет причин убегать от постоянной нестабильности. Для него это идеальное место жительства.
Больше всего прославила Жака его назидательная лекция. Именно в ней он излагает свою теорию взаимоотношения людей со временем. Вот как она звучит:
    Весь мир – театр.
    В нем женщины, мужчины – все актеры.
    У них свои есть выходы, уходы.
    И каждый не одну играет роль.
    Семь действий в пьесе той. Сперва младенец,
    Ревущий горько на руках у мамки…
    Потом плаксивый школьник, с книжной сумкой,
    С лицом румяным, нехотя, улиткой
    Ползущий в школу. А затем любовник,
    Вздыхающий, как печь, с балладой грустной
    В честь брови милой. А затем солдат,
    Чья речь всегда проклятьями полна,
    Обросший бородой, как леопард,
    Ревнивый к чести, забияка в ссоре,
    Готовый славу бренную искать
    Хоть в пушечном жерле. Затем судья
    С брюшком округлым, где каплун запрятан,
    Со строгим взором, стриженой бородкой,
    Шаблонных правил и сентенций кладезь, –
    Так он играет роль. Шестой же возраст –
    Уж это будет тощий Панталоне,
    В очках, в туфлях, у пояса – кошель.
    В штанах, что с юности берег, широких
    Для ног иссохших; мужественный голос
    Сменяется опять дискантом детским:
    Пищит, как флейта… А последний акт,
    Конец всей этой странной, сложной пьесы –
    Второе детство, полузабытье:
    Без глаз, без чувств, без вкуса, без всего.
    «Как вам это понравится», акт 2, сцена 7
Это и есть будущее, каким его можно почувствовать и понять посредством человеческого опыта.
При создании этой книги я руководствовался желанием описать новые явления XXI века, которые родились именно в эту эпоху и которых не было в предыдущих столетиях. В этом веке появилось семь противоречий, движущих сил, возможностей, принципиально отличающих его от прошлого. И далее я попытаюсь представить все это в виде театральных сцен.
Сцена первая, «Младенец», касается генетики, репродукции и микробиологии. В сцене второй, «Школьник», речь пойдет об информационных сетях и новых парадигмах школьного образования. Сцена третья, «Любовник», была навеяна темами и мотивами «Пигмалиона» – она посвящена постиндустриальному дизайну и нашей привязанности к собственным творениям. Сцена четвертая, «Солдат», – это военная история о разрастающемся Новом мировом беспорядке, величайшей угрозе международной безопасности в новом веке. Сцена пятая, «Судья», посвящена прессе и политике. Сцена шестая, «Панталоне», – пособие для изучения информационной экономики XXI века. Сцена седьмая, «Полузабытье», рассказывает о борьбе со смертью и технологическом наступлении на наши ограниченные физические возможности.
Годы, которые наступят, – не просто плод нашего воображения. Это реальная история, которая еще не воплотилась в жизнь. В эти грядущие годы люди, как и прежде, будут рождаться, взрослеть, бороться, решая собственные проблемы, персонифицируя эти годы и вбирая их в свою плоть.
Будущее будет прожито.

Сцена 1
Младенец

    Семь действий в пьесе той.
    Сперва младенец,
    Ревущий горько на руках у мамки…
Младенец олицетворяет собою будущее. Вы помещаете своих детей в историю. Вы – их прошлое.
Футурологи любят изучать рост населения и демографические тенденции, из которых можно сделать глубокомысленный вывод: у людей бывают дети. Ребенок – это не математическая абстракция, а громкий вопль, адресованный будущему. Будущее сегодня, рожденное голым.
Родильный дом – место первых надежд и страхов. Сцена, где развивается остросюжетная драма, полная риска и страданий. На свете немного столь обычных вещей, как роды, но, когда речь идет о собственном ребенке, футурологу трудно найти утешение в статистике. А вдруг ребенок умрет? А вдруг умрет его мать? А вдруг ребенок родится уродом и впереди ждут годы мучений? Время идет, все новые и новые дети приходят в мир, и этот процесс не остановить никакому рациональному анализу. Люди должны оставить после себя продолжение – они и сами являются чьим-то продолжением.
Меня греет мысль о том, что, как будущий отец, я полностью заслужил свои тревоги. Рождение ребенка – это, без сомнения, самая полная встреча с будущим. Но перед миллионами нервничавших и переживавших будущих отцов прошлого у меня есть громадное преимущество, не имеющее исторических прецедентов. У меня есть фотография дочери, сделанная еще до того, как она родилась.
Это ультразвуковой снимок. Он был сделан при помощи медицинского сканера. Зонд ультразвукового аппарата скользил по смазанному стерильным гелем раздувшемуся животу моей жены. Врачу пришлось какое-то время повозиться с этим агрегатом, а потом ломать голову, долго вглядываясь в расплывчатые очертания, дабы сделать свое дельфийское пророчество. Но в конце концов он выполнил свою миссию прямо у нас на глазах. Конечности ребенка оказались в порядке, показатели роста соответствовали норме, а по крошечным затемнениям на маленьком тазу можно было определить, что у нас будет девочка.
Какое облегчение испытали мы благодаря этому техническому приспособлению. С результатами ультразвука на руках можно сразу отбросить половину из списка имен для будущего ребенка. Можно начать воплощать в жизнь далеко идущие планы, не задумываясь над выбором цвета занавесок и детской коляски. Этот ультразвуковой аппарат, подобно внутриутробному радару, совершил настоящее чудо. Первобытная тьма, царившая в утробе, рассеялась. Безмолвный обитатель утробы перестал быть для нас просто «беременностью». Теперь это была «она», девочка.
Так я впервые увидел свою дочь – с помощью инструмента. Но моя дочь далеко не сразу стала младенцем, которого можно рассмотреть на ультразвуковом аппарате. Она, точно так же, как ее дорогие мамочка и папочка, точно так же, как и вы сами, вначале была безымянным существом не больше точки на листе бумаги. Человек начинается с существа, которое можно рассмотреть лишь под микроскопом. Таково истинное начало нашей общей истории.
Человеческие яйцеклетки очень малы, но теперь мы можем их видеть. Они перестали быть объектом метафизических измышлений, народных легенд и ритуалов, связанных с рождением. Они превратились в достояние одной из областей быстро прогрессирующих биотехнологий. Клетками можно манипулировать и измерять их, извлекать и хранить. Все, что мы можем видеть, мы можем сортировать, формировать и продавать. С помощью все более сложных технических средств мы вторгаемся в царство микроскопических предметов и явлений. В XX веке нам удалось понять, что вся информация о жизни на Земле записана на одних и тех же носителях. Клетках, их ядрах и ДНК. Вся жизнь находится в ведении корпорации «Жизнь на Земле Incorporated and Unlimited», дочерней компании с единственным полноправным владельцем – дезоксирибонуклеиновой кислотой.
Генная инженерия – это дитя XXI века. Уже сейчас, в самом начале столетия, биотех, едва выйдя на сцену, стал играть на ней ведущую роль. Он, конечно, является самой главной перспективной технологией завтрашнего дня. Под крышей XXI века теснится целая семья технологий, дружно работающих вилками за одним обеденным столом, громадный клан голодных любителей перемен, и возраст многих из них измеряется веками: печать, часы, железные дороги, электричество, радио, телевидение, воздухоплавание, атомный распад, спутники и компьютеры – и хлопот с ними не оберешься. Настоящая оргия сиблингов. Генная инженерия – это абориген завтрашнего дня, новый член этой семьи. Самый молодой, самый рискованный и, если ему удастся выжить и повзрослеть, обещает стать самым сильным. Биотех подобен младенцу Гераклу, раздвигающему стенки своей колыбели.
Дети не могут всю жизнь оставаться детьми. Моя старшая дочь, к примеру, уже достигла активного подросткового возраста. Каждый день мы видим, как она взрослеет, учится чему-то новому. Сейчас биотех – индустрия-младенец, но, повзрослев, он изменит реальность. Для того чтобы описать мир биотеха, мир со зрелой генетической технологией, потребуется новый язык. Новый словарь, новый понятийный аппарат, новая грамотность.
Нельзя остановить рост и развитие ребенка, который уже появился на свет. Будущее будет совершенно другим миром, но мы никогда не попадем «туда». Это не место, куда мы можем добраться. Будущее – это процесс, а не парк аттракционов. И у самого будущего есть свое будущее. Мы в настоящий момент относимся к прошлому будущего. Будущее – это не параллельный мир, это наш с вами мир, но с другими людьми, в другое время. Вчера, сегодня, завтра время шло, идет и будет идти. Каждый новый период вырастает на мульче предыдущего.
Запомните все это и позвольте мне познакомить вас с миром биотеха. Вот вы, скажем, сидите и читаете книгу. Не эту книгу (если, конечно, вы не коллекционируете антиквариат), но что-то похожее. А есть ли в мире биотеха книги? Да. Сделанные из бумаги? Нет, из какого-то ее аналога. А это чернила? Нет, это не те чернила, которые были прежде; но разве это кого-то волнует?
Ну вот, вы сидите и читаете, а я буду довольно бесцеремонно подглядывать за вами. По меркам XX века вы выглядите не слишком опрятно. Кожа у вас какая-то сальная, и пахнет от вас довольно странно. Но здоровье у вас потрясающее, глаза сияют, от вас исходит сильнейшая, просто животная жизненная сила. Даже если вы и не просто безобидный читатель научно-популярной книги конца XXI века, похвально следящий за интеллектуальной жизнью своего времени, вы не слишком похожи на ученого. Напротив, вы скорее напоминаете атлета или модель. И выглядите так не потому, что эгоистично стремитесь отличаться от социальной нормы, а потому, что это и есть норма вашего общества. Мужчины и женщины всегда готовы платить за то, чтобы выглядеть как атлеты или модели. В ваше время плоть и процесс ее конструирования легко поддаются контролю. У вас нет ни гнилых зубов, ни перхоти, ни расширенных пор. И хотя вам приходится слишком много читать, очков у вас тоже нет.
Ваш дом красив и уютен. Стены, пол и мебель сделаны из приятных на ощупь органических веществ, которые напоминают пробковый дуб, бамбук и красное дерево, но, без сомнения, ими не являются. На лужайке перед окном-мембраной резвится сотен восемь-девять животных. Этот бродячий зверинец – плод последних достижений биотеха.
Вы просто рядовой нормальный человек из мира биотеха. Не выдающийся ученый, не ведущий мастер биотеха: разум одного человека просто не в силах охватить такой объем знаний. Биотехнологии даже не являются областью вашей специализации – вы просто живете в этом мире. Ваша лужайка стала филиалом зоопарка из-за общественного мнения. Пустая лужайка вызовет скандал – вы удивите всех столь шокирующим зрелищем больше, чем если, к примеру, побреете своих детей наголо. Но вам не приходится выходить во двор, чтобы заботиться о ней. Садовое оборудование знает о растениях гораздо больше, чем вы. Вы уже давно перешли к автосадоводству. Это же городская лужайка, а не дикий лес. Садоводство уже давным-давно автоматизировано и находится на полном самообеспечении. «Дикие» животные, обитающие там, даже и не подозревают, что находятся под постоянным наблюдением.
По улицам движутся блестящие, как жуки-скарабеи, автомобили, которые не загрязняют воздух, – они работают на водородном топливе. Как и большинство остальных промышленных изделий, они, отслужив свой век, по команде сгнивают, превращаясь в безобидный компост. А еще есть гидравлические системы, или, как их сейчас называют, «системы водоснабжения». В мире биотеха сети водоснабжения играют ничуть не меньшую роль, чем потоки байтов. Вы же, как и все остальные живые существа, на восемьдесят процентов состоите не из цифровых байтов, а из воды. Так что именно сюда вы разумно помещаете свои инвестиции в хайтек.
У вас нет «душевой кабины». Но у вас есть стандартная система повседневного ухода за телом, которая каждое утро, умывая вас, тщательно проверяет все индексы и показатели вашего самочувствия и внешнего вида. Зубная щетка анализирует состояние ротовой полости, осуществляя учет живущих там микроорганизмов. Ваш туалет – самая сложная периферия в доме. Она предоставляет вам самую полную информацию о метаболических процессах в вашем организме – обо всех веществах, которые попадают туда и оттуда выводятся, а также обо всем, что с ними в вашем теле происходит. Только дураков тошнит от этого.
Полочки в ванной комнате забиты кремами, мазями и прочей косметикой. Там стоят и бесчисленные пузырьки с пилюлями, но большинство из них не содержит лекарств. Вместо этого в них находятся живые «одомашненные» организмы, которые вырабатывают необходимые вещества уже у вас внутри. Некоторые из этих «пилюль» представляют собой камеры с крошечными сенсорами и бортовым компьютером. В вашей аптечке нет ничего стерильного, даже бинтов. Современные бинты содержат микроорганизмы, способствующие заживлению ран.
«Стерильность» нужна лишь людям, непонимающим, что происходит на микробиологическом уровне. В мире биотеха стремление к стерильности равнозначно признанию собственного невежества. Все это безнадежно устарело.
Губки и ершики у вас на кухне обладают большей властью, чем государственная бюрократия в XX веке. В вашей кухне разместились в основном фильтры, мембраны и специальные упаковочные материалы – она совершенно не похожа на лавку мясника или место для разделки сырых овощей. Вы едите вкусные и изысканные блюда, радикально отличающиеся от невообразимо смешных продуктов прошлого. У вас нет холодильника, так как в вашем доме ничего не испортится без вашего разрешения.
И хотя вы живете в генетически измененном мире, ни в вашем доме, ни в округе, ни в городе нет поражающих воображение «монстров» или «мутантов». Например, у вас нет собаки с шестью лапами. Полицейский, патрулирующий район, отнюдь не трехметрового роста – это женщина, которая совсем не похожа на фантастического Робокопа; и даже если у нее в руках дубинка, ее вполне можно использовать вместо метлы. Это совсем не значит, что подобные вещи невозможны для вас или ваших современников. Конечно же, они вполне осуществимы, но считаются дешевыми трюками, которыми увлекались лишь на заре развития биотеха. В зрелом обществе подобные сенсации-однодневки считаются глупыми и банальными. В них нет никакого смысла.
Когда-то, на заре покорения ДНК, проблемы создания крупных многоклеточных существ, генетически модифицированных людей, животных и растений, вызывали нездоровый ажиотаж. Велись ожесточенные дебаты по поводу клонов (генетических двойников) и химер (существ, созданных благодаря слиянию клеток из частей тела разных животных). Генетически модифицированные организмы создаются путем соединения звеньев цепочек совместимых между собой ДНК: так, например, появился на свет кролик Альба, придуманный художником Эдуардо Кацем. Этот «высокохудожественный» маленький кролик, благодаря внедренным в организм генам медузы, светился зеленым светом. Кролик Альба оказался великолепным рекламным трюком и произвел однодневную сенсацию среди богемы начала XXI века. Он по-настоящему напугал буржуазию и обрел скандальную известность – ну что еще нужно для популярности художника в обществе? Но если вы уже однажды сделали светящегося зеленого кролика и продемонстрировали его публике, кому понадобится второй?
Для вас, современного человека, разбирающегося в ДНК, фантастические животные имеют мало общего с реальной генетической индустрией. Откровенно говоря, ткани крупных животных и растений попросту оставили в покое. Они возникали лишь как эффектные иллюстрации идеи (точно так же, как человекоподобные роботы в свое время были драматизированной версией последствий автоматизации). Но «угроза автоматизации» оказалась попросту чушью, в реальной жизни не появилось никаких человекоподобных роботов, клацающих металлическими суставами и работающих на конвейерах. Точно так же дело обстоит и с чудовищами, животными Франкенштейна. Да, звучит классно и внушает ужас, но пойдите дальше, сделайте такого. И кому он нужен?
Извлечение ДНК из геномов крупных организмов – дело трудоемкое, требующее массу времени. Создание «высшего» животного подразумевает вступление в длительные дебаты с раздутой многоклеточной бюрократией, которая будет всячески сопротивляться, не желая выполнять вашу волю. Основные события будут разворачиваться совсем не в этой области. Она не позволяет нам эффективно использовать возможности ДНК в промышленных масштабах.
Выращивание крупного рогатого скота отнимает массу времени: должны пройти долгие месяцы беременности, затем теленок будет расти и набирать вес – в общем, все как у людей. Это не отрасль промышленности, а традиционный неквалифицированный труд.
Реальные преимущества использования ДНК лежат на клеточном уровне. Мастер генной инженерии режет цепочки молекулы ДНК на куски и звенья на уровне молекулярного оборудования знаменитой двойной спирали. В этом нет для вас ничего удивительного – дети проходят это в начальной школе. Вам показывали инструменты, необходимые для этой работы. Вы попали на микробиологический уровень, туда, где ДНК выполняют свою ответственную миссию, и так там и остались. Вы смотрите на мир именно с этой точки зрения. И вас это вполне устраивает. Это стало для вас привычным. И если вам придется работать в этой области – а большинство людей вашего времени в той или иной мере имеют дело с ДНК, так же как большинство современных людей хотя бы отчасти знакомо с компьютером или автомобилем, – то вы будете изучать эти молекулы, анализировать, копировать, составлять их модели, разрезать их и соединять в новые цепочки, вы будете рекламировать их, эксплуатировать, покупать и продавать каждый день. Вот так и живет нынешнее поколение.
Вам прекрасно известно, что ДНК – не просто большая молекула. ДНК – это история. Подобно вашему детскому фотоальбому, ДНК – это ваш личный архив, полный гордых свидетельств вашей уникальности. Вы повсюду распространяете облака своего личного ДНК – материального свидетельства вашего существования, вашей плоти. ДНК забирает этническую идентичность из устаревшего мира народных сказок и национализма, открывая дорогу в мир реальных, поддающихся оценке и измерению взаимоотношений между отдельными звеньями цепи человеческого кода. Так что ДНК – это не «молекула», ДНК – это мы сами.
Ваши предшественники знали всего два царства в органическом мире: царство животных и царство растений. Вам их известно более семидесяти. Большая часть этих царств – громадных областей, управляемых процессами метаболизма, – принадлежит исключительно одноклеточным. Именно там в полной мере развивались и совершенствовались навыки работы с ДНК. Микроорганизмы активно манипулировали ДНК в течение трех миллиардов лет до тех пор, пока на сцене не появились первые многоклеточные организмы. Большинство живых существ во все времена было микроскопическим. Разнообразие микробов колоссально – их значительно больше, чем всех многоклеточных животных, вместе взятых. Есть микроорганизмы, которые живут в кипящей воде и питаются цианидами или серой. Они отличаются и от людей, и от себе подобных, как тигр от капусты.
Как человеку грамотному, понимающему реальное положение вещей, вам прекрасно известно, что генетика – это вовсе не вотчина заумных педантов в белых лабораторных халатах. Белоснежные лабораторные халаты стали для вас абсурдом – они безнадежно устарели. Лабораторные халаты были белыми, чтобы на них была лучше видна грязь – так проще поддерживать их стерильность. Вам эта одежда напоминает доспехи средневекового рыцаря. Если вы прольете на себя что-то биоактивное или относительно опасное, вам тут же сообщит об этом дверная ручка, ванная комната, такси, кухонная плита или воздушный кондиционер. Пятилетний ребенок не только сообщит вам о том, что вы подхватили вирус гриппа, но и определит его разновидность и происхождение.
Вы живете с бактериями и среди бактерий. Да, уверен, у вас есть кошка: люди, читающие книги, любят кошек. А иногда они даже любят книги о кошках. Но вы совершенно не ожидаете от собственной кошки никакого вклада в индустриальную революцию. Кроме того, ваша кошка живет у вас внутри. Да-да, именно внутри вас с биологической точки зрения.
Вы живете среди бактерий и с бактериями, потому что бактерии живут у вас внутри. Никому из людей никогда не удавалось остаться в одиночестве. Каждый взрослый человек носит в себе около килограмма живых бактерий или порядка ста триллионов не относящихся к человеческому организму клеток. Это совершенно нормально и, более того, полезно. Вы знаете о реальной жизни то, чего не могли ни увидеть, ни понять люди XX века. У них было примитивное одностороннее мировоззрение, мировоззрение отчаяния, которое они оправдывали стремлением к «чистоте», в то время как вы смотрите на вещи широко и держите ситуацию под контролем. В отличие от этих слепых дикарей, вы продолжаете осваивать мир сознательно и цивилизованно. Микробы толкутся и вокруг вас, и внутри вас, и это вас вполне устраивает. Вы признаете это обстоятельство и рады этому. О бактериях теперь болтают за чашкой кофе – так же, как о сортах духов. Микроорганизмы и есть ваши духи. Дурно пахнет лишь от безнадежных глупцов.
Ваша мать, дав вам жизнь, снабдила вас и своими митохондриями. Митохондрии – это живущие без всякого присмотра организмы, которые плодотворно трудятся в клетках человеческого организма уже несколько миллионов лет. Они кажутся нам генетически инородными, и все же жизненно важны для человека. Без митохондрий у нас не будет энергии. Вывод: полная стерильность означает мгновенную смерть.
Лишиться собственной «инфекции» значит погибнуть в страшных муках, превратившись в мешок, наполненный трясущимся желе. Потеря ваших любимых бактерий на коже, в кишечнике и других органах стала бы для вас такой же катастрофой, как для окружающей среды – потеря почвы или певчих птиц. Имея митохондрии, вы очень заинтересованы в увеличении их мощности. Это ваши драгоценные крошечные моторчики – и вы стремитесь сделать их сверхмощными.
Для вас, сознательного гражданина эпохи биотеха, просто и естественно думать таким образом, ведь вам это необходимо. Это требование времени. Оно изменило и вашу логику, и ваш словарь – оно сформировало саму вашу личность.
Вашим предшественникам все это показалось бы надуманным и странным. А для вас это очевидно, так как вы человек культурный и образованный и любите читать, скажем, Роберта Льюиса Стивенсона. Стивенсон был литературным гением эпохи великих инженеров XIX века. Однажды он глубокомысленно заметил, что существуют сферы и масштабы, недоступные человеческому разуму.
Но вашему разуму они доступны. Вы понимаете, что многие взгляды Роберта Льюиса Стивенсона устарели. Для вас и для ваших современников в микроорганизмах нет ничего таинственного и странного. Пара сотен тысяч их может прятаться на поверхности этой запятой, но для вас домашние зверушки длиной в три микрона никогда не представляли проблемы. Вы знаете собственные внутренности не хуже, чем свои пять пальцев: для вас и рука и внутренности являются одинаково важными частями тела, которые одинаково легко изучить и рассмотреть. Микробы не вызывают у вас ни страха, ни стыда, ни отвращения. Вы не страдаете от первобытных суеверий. Вы по праву считаете микроорганизмы великим сообществом, заслуживающим всяческого уважения, благодарности и разумно-осторожного отношения – возможно, такого же, как племенной бык. В вашем теле содержатся миллионы бактерий, готовых исполнять вашу волю.
Если вы работаете непосредственно в промышленности, то, скорее всего, относитесь к микробам не более трепетно, чем, скажем, к одной из массивных железнодорожных цистерн. Бактерии и имеют форму железнодорожных цистерн, так как осмотическое давление внутри них может достигать четырех килограммов на квадратный сантиметр – в пять раз больше атмосферного. Микроорганизмы, если их должным образом модифицировать, способны создавать практически все, что вам требуется. К примеру, для того, чтобы получить древесину, мы сажаем дерево. Но этот многоклеточный организм пустит корни, будет расти, выдерживая бури и непогоду, перегонять соки вверх-вниз, давать плоды и семена, выстраивать и распределять свои приспособления для аккумуляции солнечной энергии. Это прекрасно для дерева, но для вас – лишняя головная боль. Если вам нужны строительные материалы, прочные, как деревянные доски, вам не надо валить лес – просто научите определенные бактерии выращивать целлюлозу в промышленных масштабах.
Если цистерну-бактерию должным образом кормить, через отверстие в оболочке она выстроит своего полного двойника. И не за двадцать лет, как сосна, а за двадцать минут. Благодаря быстрому, в геометрической прогрессии, воспроизводству в нашем мире бактерии встречаются повсюду. Именно по этой причине люди погибали от инфекционных болезней – бактерии убивали их благодаря молниеносной быстроте своего размножения. Бактерии способны использовать возможности ДНК самым грубым, примитивным, дешевым и действенным образом.
Бактерии зачастую выступали и в роли блестящих генных инженеров. «Эукариотная» клетка (а мы, люди, начинаемся с одной-единственной эукариотной клетки) обладает ядром из ДНК, сплетенным внутри плотной оболочки. Наши ДНК – ленивые, тяжелые на подъем, прочные и надежные, как, впрочем, и у всех млекопитающих. Бактерии, напротив, относятся к прокариотным клеткам, древнейшей из известных форм жизни. ДНК просто беспорядочно плавают в их цитоплазме, словно спутанные нитки для вязания с узелками.
Бактерии создают, производят, заглатывают, обмениваются и делятся друг с другом огромным количеством ДНК. Благодаря слиянию и трансдукции они не только имеют общие ДНК с особями своего вида, но и могут кодировать их и передавать особям других видов. Они способны находить в окружающей среде потерянные ДНК, выпавшие из разорванных оболочек других бактерий, съедать их, а затем использовать заложенную в них информацию.
Кроме того, бактерии производят и переносят плазмиды, или крошечные колечки свободно плавающих ДНК. Эти так называемые кассеты ДНК выполняют для своих хозяев-микробов множество повседневных функций. Бактерии занимаются этим уже миллиарды лет. И вполне освоили эту профессию. Для них генетическая инженерия – образ жизни.
Вряд ли Дарвин в 1859 году, когда писал «Происхождение видов», предвидел эту потрясающую оргию генов. Грегор Мендель и не подозревал о ней в 1865 году, когда открывал классические законы наследования на примере горошин. Но бактерии – не горошины. Они не живут по тем же законам, что и горошины, да никогда и не жили. С точки зрения промышленного использования ДНК бактерии работают гораздо быстрее и гораздо лучше, чем многоклеточные организмы. Бактерии необыкновенно изобретательно и высокоэффективно используют ДНК. А значит, и мы сможем делать это, когда научимся ими управлять.
В вашем мире бактерии осуществляют контроль за рождаемостью. Из источников инфекционных заболеваний они превратились в крошечные химические фабрики. В отличие от обычного скота, они никогда не дряхлеют и не становятся непригодными в пищу. Более того, благодаря разработанной человеком технологии внедрения «искусственных бактериальных хромосом» можно внедрить в микроб чужеродную ДНК и заставить «хозяина» ее использовать. Стерильные микробы спокойненько ждут своего часа, чтобы броситься в бой по вашему распоряжению, а микроскопические цистерны скользят по тончайшим железным дорогам на их стенках, суетливо пыхтя и извергая крайне полезные и ценные вещества. Они превращают грубое дешевое химическое сырье практически во все, что способны создавать ДНК: белки, гормоны, лекарства, антитела, – и конструкционные материалы: кожу, рог, кость, коралл, бамбук и даже пластик.
Более того, так как одноклеточные находятся в самом начале цепей питания, бактерии необыкновенно эффективно превращают сырье в вещества, пригодные для метаболизма человеческого организма.
Иными словами – в пищу. Кто-то может возразить, что найдется мало охотников «есть бактерии». Но у нас нет выбора. Бактерии уже давным-давно едят за нас. С незапамятных времен они помогают нам переваривать пищу.
Для вас бактериеводство стало основной отраслью сельского хозяйства. Давление человека на окружающую среду возросло драматическим образом. Вы уже давно бросили ворчать по поводу употребления в пищу «генетически модифицированных продуктов». Теперь вы едите уже самих «генетических модификаторов».
Генетика, как вам известно, – это цивилизованный взгляд на мир. Это ни в коем случае не фантастические машины, не последовательные ряды Менделя, не хроматографы и все в таком роде. Эти примитивные инструменты быстро устарели. Проблема состоит в обнаружении некогда сокрытых производительных сил природы, прогнозировании возможностей промышленного использования и определения области применения. Своего рода практическая философия. Это похоже на способность разглядеть на сонограмме крохотное затемнение и понять, что перед вами девочка, которая вскоре появится на свет.
Даже в вашем (воображаемом) мире с развитой генетикой, мире конца XXI века, в котором генетика выбралась из колыбели и стала флагманской отраслью промышленности, изменяющей мир, жизнь не превратилась в сказку. Вы не овладели всеми фантастическими возможностями ДНК. Биотех и его продукция окружают вас каждый день, но вы отнюдь не ломаете себе голову над их актуальнейшими проблемами; вас они заботят не больше, чем железные дороги – рядового жителя XIX века, когда все были буквально помешаны на железнодорожном строительстве. Просто биотех – это современно. А способность адаптироваться к современности зависит лишь от вашей воли и обстоятельств, зачастую имеющих острый привкус катастрофы.
Если генетика превратится в крупнейшую отрасль промышленности, она, как и все остальные отрасли до нее, станет чрезвычайно сложной и разветвленной, с собственным авангардом и арьергардом, со своими причудами и заблуждениями, бумами и крахами.
Потребуется долгий и трудный переходный период техносоциальных изменений, период, полный противоречий, отступлений и упорного сопротивления.
Развитие генетики будет крайне противоречивым, даже когда ей исполнится уже не один десяток лет и она добьется значительных успехов. «Происхождение видов» Дарвина и по сей день остается источником вдохновения для его адептов. Знание о том, что организмы наследуют определенные качества, мутируют и эволюционируют, стало ключевым моментом, без которого генетика не имела бы смысла. Книга Дарвина была написана еще в 1859 году. В 2059 году люди по-прежнему будут отрицать ее достижения. Они попросту не признают их. Они не смогут заставить себя понять их: эволюция – это слишком сложно, чтобы забивать себе этим голову.
Биотех принципиально отличается от своих старших родственников – крупных, зримых, лязгающих отраслей промышленности. Это не тяжеловесная, закованная в броню доспехов технология, подобная ядерной энергетике, исполинской и страшно далекой. Это не полет в космос – выдающееся событие где-то на орбите, происходящее под наблюдением целой армии экспертов. Генетика интимна, насколько только может быть интимна технология. Она имеет дело с наследственностью и индивидуальными качествами, с кровью и костями, спермой и яйцеклетками. С ней нельзя обращаться так, как жители XIX–XX веков обращались со своими машинами. Биотех индустриализирует саму жизнь, нас самих. Его лучше всего сравнивать с органическими феноменами: фертильностью, дрожжеванием, инфекционными болезнями. Биотех не клацает и не бибикает. Он течет, бурлит и пускает пузыри.
Для людей XX века существовала непреодолимая пропасть между абстрактным микроскопическим царством молекулярной химии и реальными людьми, которые и при свете дня ничего не видели вокруг себя. Но в будущем она исчезнет. Потому что фактически это одно и то же.
Во все времена существовал разрыв между тем, что мы знаем, и тем, как мы к этому относимся, – между научными данными и их общественным восприятием. Мы узнаем, что достигли реального прогресса, когда у нас появится новая лексика, касающаяся секса. Секс имеет много шансов стать той областью, где возникнет новый генетический словарь, потому что сленг часто связан с сексом, к тому же секс – это человеческие ДНК в действии. В сексуальных вопросах
XX век радикально отошел от ханжеского викторианства девятнадцатого. Двадцать первый век, скорее всего, поступит аналогичным образом по отношению к двадцатому, отбросив кривые зеркала психоанализа и сексуального освобождения, чтобы по-новому оценить проблему с помощью нового жаргона, такого, как «биооборудования» и «гормональное программное обеспечение».
У нас есть самые веские причины так поступать. На рассвете XXI века хроническая неспособность говорить о телесных флюидах убивает огромное количество людей. Социальные и медицинские последствия неумения свободно обсуждать сексуальные проблемы настолько серьезны, что вполне могли бы привести к исчезновению человеческой популяции во всей Африке.
Отсутствие бытовой ясности и определенности затягивает наше общество в болото парадоксов, в ловушки идеологической борьбы. Американцы не могут прийти к соглашению, можно ли считать эмбрион «живым». Так что в Америке аборт – это и «гражданское право», и «убийство». Клетки человеческого эмбриона зависли в сумеречной зоне парадокса, растянувшейся от прав личности до запатентованного оборудования.
На нашем повседневном бытовом языке мы не можем описать происходящее внутри матки. И не только деликатность ситуации заставляет нас краснеть и заикаться – в прошлом мы просто не знали этого. А то немногое, что знали, было очень плохо сформулировано. Нет ничего жизнеутверждающего и привлекательного в латинских терминах, касающихся зачатия: взять хотя бы corona radiata или cumulus oophorus. Эта терминология была изначально мертва.
Так как зачатие непосредственно связано с сексом, его, вероятно, лучше всего понимать и описывать как нечто действительно сексуальное. Зачатие происходит в глубине плоти, оно совсем не похоже на наши повседневные дела, но теперь мы можем видеть его результаты и понимаем, что это не медицинская абстракция. Оно очень-очень человечно. Оно может казаться не слишком сексуальным – подобно соитию, это одно из самых прекрасных и значимых для человека событий всегда воспринимается как грязное и непристойное, – но, без сомнения, оно несет сильнейший эротический заряд. Зачатие нового человека, вероятно, самое эротичное из всех возможных событий. Оно означает появление в мире нового существа в сенсационный момент оплодотворяющего слияния плоти. Человечество должно прославлять его, оно должно стать для нас источником радости и гордости.
У термина митохондрия острый привкус формальдегида. Он вызывает зуд и звучит скорее как название заразной болезни, чем уникального первоисточника человеческой энергии. Мы не можем позитивно описать радостный и жизнеутверждающий процесс проникновения в наше тело крошечных микробов. Но нам действительно нужны слова для этого, так как только во рту у человека проживает около 450 видов микроскопических аборигенов. Когда мы сможем свободно говорить об этой реальности и радоваться тому, что она существует, мы будем на короткой ноге с биотехнологиями. Но в конце концов, век еще очень молод, а ощущение зрелой умиротворенности придет гораздо позже.

Генетическая инженерия однажды станет зрелой индустрией и даже устареет, но она никогда не будет совершенной и не добьется сказочных чудес. Она, возможно, породит собственный жаргон, но никогда не позволит полностью себя контролировать. Пролиферация [5] – это единственное, в чем по-настоящему преуспели ДНК. В размножении и распространении состоит сама цель их существования.

В наши дни генетика – настоящая пограничная область. Осваивающие ее пионеры блуждают в потемках в поисках пути, который позволит получить прибыль и финансировать дальнейшие исследования и развитие индустрии. Многое из того, что они делают, глупо и жестоко, это период, аналогичный захвату и разграблению Нового мира искателями золота.
Взять хотя бы миленькую практику добавления ядов в пищевые продукты путем создания семян зерновых с генетически встроенными инсектицидами. Это может иметь смысл с точки зрения фермера, стремящегося побыстрее забить склады, но крайне недальновидно, если вести речь о рациональном развитии промышленности. Ко всему прочему, это ведет к политической катастрофе. Люди по природе своей (и совсем не без причины) сентиментальны по отношению к любимым с детства многоклеточным организмам, например к овцам или пшенице. Редкая колыбельная обходится без овечки. Золотые волны пшеничной нивы – непременный атрибут поэтического фольклора. Экспериментировать с пшеницей – тоже самое, что портить яблочный пирог. Только дураки хотят совершить здесь прорыв.
С эстетической точки зрения трудно не содрогнуться от надругательства над помидорами, которым вживили гены рыб. Подобное бесцеремонное вмешательство – яркий признак незрелости технологии. В будущем о подобных вещах еще пожалеют.
Бактерии, напротив, не имеют сентиментальных культурных защитников. Более того, они уже стали опытными генными инженерами. С нашей стороны было бы очень предусмотрительно изучить их опыт, перед тем как стрелять вслепую, рассчитывая на коммерческий успех. Мы не просто работаем с генами бактерий – это они работают с генами для нас. Благодаря вызывающему суеверный ужас процессу, носящему благородное название ПБП, или «перенос от бактериальных к позвоночным», бактерии уже умудрились передать значительную часть своих ДНК в генофонд человеческого организма. По данным одного из последних исследований, порядка 233 генов из человеческого генома, скорее всего, были получены нами благодаря «латеральной передаче» непосредственно от бактерий.
Если учитывать, что бактерии уже не один миллион лет работают внутри нас, вполне вероятно, что они иногда проникают и в человеческие яйцеклетки. Микроб под названием «вольбахия» творит удивительные вещи, участвуя в процессах полового размножения насекомых. Существуют ли заинтересованные микроскопические помощники, имеющие отношение к человеческим яйцеклеткам или сперматозоидам? Кто знает? Ослепленные высокомерием, мы никогда не задумывались над этим.
Двадцать первый век внес нечто новое в древний мир микроба Escherichia coli. Умные и образованные люди записываются в генетическую библиотеку Е. coli и копируют его работы. ДНК в Escherichia coli была досконально изучена: все ее 4 миллиона 600 тысяч нуклеотидных пар и 4 тысячи генов были выделены, названы и пронумерованы. Результаты исследования были опубликованы в сентябре 1997 года.

То же самое произошло и с нами, людьми. В феврале 2001 года Международный консорциум по исследованию человеческого генома опубликовал развернутую генетическую карту хромосом человека. Homo sapiens вступил в ряды существ с изученной последовательностью генов, вслед за тридцать одной бактерией, одним грибом, двумя животными и одним растением; причем новые кандидаты на сканирование появляются каждую неделю, и в их рядах даже черная смерть [6].

Что изменилось после обретения такого знания? Ну, в общем, понять означает попытаться изменить. «Генная инженерия» всегда делала ставку на быстрое переструктурирование ДНК с помощью сложнейших технических средств. Но, как продемонстрировали наши друзья-микробы, существует множество быстрых и эффективных способов изменения ДНК и без применения технических средств. Исследователи-генетики могут сделать уйму полезнейших и выгоднейших вещей с ДНК и без применения «генной инженерии».
Давайте поищем, а нет ли здесь каких-нибудь лазеек. Предположим, что «переструктурирование ДНК» по каким-то причинам было объявлено незаконным во всем мире. А еще предположим, что вы достаточно благоразумный и законопослушный гражданин, который по-прежнему намерен работать в генетической индустрии. Теперь вам запрещено создавать новые существа, соединяя гены из различных источников. Но для генетической индустрии это не тупик, а просто ограничитель скорости. Вам совсем не надо «вводить» в организм инородные гены. Пользуясь техникой «нокаута», вы можете добиться очень многого, просто переставив звенья ДНК одного организма.
Абсолютное большинство ДНК являются своеобразными архивами или историческим мусором. Значит, чтобы создать новый организм, не надо ничего изобретать, внося сверхъестественные или чужеродные гены. Надо переработать утиль со свалки! В клетках каждого организма найдется свободное пространство. Мусорную ДНК можно восстановить и использовать снова. Лишь небесам известно, какую свинью подложит вам все то, что свалено на древних генетических «чердаках». Кстати, в палеолите были свиньи размером с «фольксваген».
В традиционном животноводстве селекционеры при выведении новых пород уже занимаются комбинированием ДНК с помощью спаривания. Исследуя потомство на предмет желаемого ДНК, можно значительно повысить генетическую эффективность традиционного спаривания. Скрещивая животных, вы больше не будете гадать на кофейной гуще, пытаясь узнать результат. Каждый раз вы будете попадать в яблочко.
Требуется много времени, чтобы вырастить быка-чемпиона. Микробы размножаются каждые двадцать минут. Семьдесят два новых поколения в течение одного рабочего дня. Прямая дорога к генетической революции. Просто сделать невидимое видимым, и результаты не заставят себя долго ждать. Нет никакой необходимости становиться доктором Франкенштейном. Вам не придется потирать руки в перчатках из латекса, в то время как Мать-природа будет вопить от ужаса, а из окна вашего чердака будут разлетаться куски плоти. Просто надо пристально приглядеться к окружающему нас миру. Понять то, что уже есть в нашем распоряжении, какие мы на самом деле. Полностью освоиться с этим знанием. Знание – сила. Возможности вскоре появятся.

Развитие технологии никогда не проходит гладко от одной рекордной высоты к другой: сказки о супертехнологиях – для деревенских дурачков. В реальной жизни технология переваливается с ноги на ногу, увиливает и хромает. Если генетике не удастся идти к победе прямым путем, она вполне может объявить себя «химией», «медициной», «сельским хозяйством» или даже «нанотехнологией» [7]. Тогда она сможет идти к тем же целям, руководствуясь иными правилами.

Генетическая индустрия – это новорожденный младенец. Едва получивший имя, но уже растревоживший венчурных капиталистов и моралистов от медицины, он хнычет в своей колыбельке, пытаясь дотянуться до пальцев ног. Когда он подрастет, генетическая инженерия радикальным образом расширит наши знания, в первую очередь – в области медицины. Однако она совсем не будет похожа на нашу традиционную медицину. Генетика полностью перекроит ее. Она изобретет для медицины новый язык и заставит все ее орудия служить новым целям. Искусству врачевания уже тысячи лет. Его языками по-прежнему остаются латынь и греческий. Его адепты связаны клятвами более древними, чем христианство. Его ценности базируются на древних определениях здоровья и болезней, а не на утверждаемых генами ценностях: имплантантах, копиях и улучшенных вариантах.
Цель медицины – возвращение больным здоровья. Генетическая инженерия переступит эту границу. Она будет оценивать здоровье по гибкой шкале, сделав его производственным процессом. Врач спрашивает у вас, как вы себя чувствуете; медик-генетик спросит у вас, как вы хотите себя чувствовать.
По сути своей овладение генетикой означает придание человеческому организму таких качеств, как эластичность и жизнеспособность – качеств, исконно присущих бактериям. Если мы, люди, когда-нибудь станем столь же искусными, как бактерии, тогда наша генетическая инженерия сможет сравниться с их деятельностью. Она будет общедоступной, дешевой, временной и обратимой. Инородные ДНК будут вводиться в человеческую клетку и выводиться из нее, не оставляя никаких следов после удаления. Наши тела будут расти и уменьшаться по желанию, а мы не будем стареть. Наши гены будут подвергаться масштабированию и апгрейду (однако мы будем требовать от генетиков слишком много, если захотим сделать наш организм защищенным от вирусов).
Мы можем сколько угодно копировать навыки микробов, но это не значит, что мы сможем достигнуть их уровня. Мы можем описать измененный генетикой мир, который стал безопасным, целесообразным и логичным, – мир, где воплотились все многочисленные обещания генетики. Но возможность – еще не предопределение. Даже лучший прогноз развития технологии подобен руководству по воспитанию ребенка. В реальной жизни ни один ребенок не был воспитан по книжке.
На рассвете XXI столетия все были буквально одержимы идеей клонирования человеческих детей. Такие эксперименты, без сомнения, не являются вершиной генетического искусства. Скорее это не слишком остроумный трюк из высшего пилотажа генетики. Даже самые радикальные политические власти очень неодобрительно относятся к подобной практике. Однако это технически осуществимо и страшно популярно. Интерес к клонированию людей не ослабевает. Это пропаганда активных действий.
У клонирования детей не слишком блестящее будущее. Рассуждения на эту тему могут показаться слишком надуманными, но все станет гораздо проще, если мы прекратим обсуждать «клонированных детей», а поговорим о нас самих.
Перейдем от абстрактного к конкретному. Забудем о «клонированном ребенке». Лучше поговорим о вас. Вы и есть клонированный ребенок. Вы и есть тот ребенок, которому выпала злая судьба оказаться клонированным. Ваши «родители», или, скорее, технические спонсоры, давно вынашивали свой честолюбивый замысел, и вы стали его воплощением в жизнь. Вы тот ребенок, который остался у них на руках, и, конечно же, не дитя любви, а плод безграничных технологических амбиций, выношенный вопреки скрежету зубов возмущенной общественности.
Какое-то время вы были страшно популярны: ваше имя не сходило со страниц газет. Но вы не остались ребенком на всю жизнь. Никому еще не удавалось этого. Магазины сэконд-хенда забиты детской одеждой, почти не ношенной. Дети всегда становятся взрослыми. Дети растут. Они хотят сравняться с нами. Сейчас вы читаете главу, посвященную детству, – первую сцену в пьесе «Семь возрастов человека». Но этот раздел скоро кончится. Осталось всего несколько страниц! Вы держите эту книгу в руках – детство уже кончается, но посмотрите, сколько зловещих страниц еще у вас впереди!
Так что не стоит даже и вспоминать о своих пинетках «золотого ребенка» и о той шумихе, которую поднимала вокруг вас вездесущая пресса, пока вы лежали в колыбели. В отличие, скажем, от всегда любезной безмозглой клетки Е. coli, вы в последнее время все чаще и чаще страдаете от приступов хандры. И вы, без сомнения, имеете на это право. Разве вы сами позволили вовлечь себя в эту авантюру с клонированием? Кто спрашивал вашего согласия на то, чтобы делать из вас чудовище ради глупейшего эксперимента? Вас никогда не спрашивали, хотите ли вы родиться на свет (или, в вашем случае, быть клонированным). Вам очень горько, и вы страшно возмущены столь аморальным нарушением вашего права на то, чтобы быть самостоятельной личностью. А что вам говорить по этому поводу учителям? Бой-френду? Мужу? Работодателям? Собственным детям?
Хуже того. При столь незавидном положении и мрачных перспективах вы так и не стали идеальным воплощением великой истории амбиций человечества по улучшению человеческого рода. С вами все кончено, как с вышедшим из моды дешевым трюком. Мы можем забыть о вас так же, как и о знаменитом в прошлом «ребенке из пробирки», ваше время уже прошло.
Крайне мало причин клонировать младенцев, в то время как их так легко можно произвести обычным путем. Гораздо более грандиозным проектом в области экспериментов с человеческим геномом представляется генетическое усовершенствование предмета – создание суперребенка.
Путем клонирования можно получить генетические копии, скажем, выдающихся политиков или эстрадных звезд. Но при ином стечении обстоятельств эти запоздавшие с появлением на свет «близнецы» едва ли преуспеют. Однако! Как только появится возможность имплантировать отобранные гены в яйцеклетку внутри матки, будет дан мощнейший толчок развитию принципиально новой отрасли генетики. Появится новая разновидность людей, радикально отличающихся от убогой нормы. Генетически модифицированные супердети кажутся гораздо более привлекательными и эффектными, нежели просто клонированные.
Ничему не научившись из горького опыта и совершенно не руководствуясь здравым смыслом, наши злоумышленники сломя голову кидаются производить супердетей. Их целью становятся новые фантастические люди, обладающие – представьте себе! – силой олимпийских богов, возможно, зашкаливающим IQ, моментально сохнущими волосами и гладкой, как тефлон, кожей.
Но спустимся с небес на землю. Технологии хромают. Технологии не могут, зависнув в воздухе, как Нижинский, совершить прыжок из Техаса в сказочную страну Оз. Вначале по логике вещей обязательно должен появиться на свет суперребенок поколения альфа. Не окончательный ницшеанский суперчеловек, а первый экспериментальный суперребенок. Суперребенок, подобный подопытной морской свинке!
И этот суперребенок не просто абстракция: вновь им оказались именно вы. Вы – именно тот ребенок, о котором идет речь, и по человеческим стандартам вы действительно совершенны. Но кто их поймет, этих людей? Их стандарты к вам неприменимы. Никто из людей за исключением ваших полоумных «родителей» не знает стандартов, по которым вас можно судить. Так как вы действительно «супер», то о вас судят – и судят довольно зло, – руководствуясь совершенно иными нормами.
По нормам суперребенка вы, опять же, не представляете ничего особенного. В действительности вы ничтожество, и вам прекрасно известно об этом. Почему? Потому что первый суперребенок не может быть лучшим. Да и как вы могли оказаться лучшим? Ни у кого в мире нет практического опыта создания ультралюдей. Вы лишь предшественник ультралюдей поколения бета. Простой прототип. И так как люди, создавшие вас, были не в состоянии заранее предвидеть все эти проблемы, вы, скорее всего, брак.
Глупые люди не удержались от соблазна и создали вас, потому что подобная перспектива казалась им страшно заманчивой. Но теперь, когда вы достигли совершеннолетия, вы перестали быть совершенством, а оказались топорно сработанным прототипом. Почему? Потому что такова природа развития любой технологии. Когда вам наконец исполнился двадцать один год, знания в области генетики стали в двадцать один раз шире и глубже, чем тогда, когда вас запустили в производство. Так что вы не просто неудачный экземпляр, вы к тому же еще и устарели.
Два десятилетия – колоссальный период для технологической революции. Всего два десятилетия, разделяющие технологии Первой и Второй мировых войн, воплотились в разнице между неуклюжим бипланом-этажеркой и сверхзвуковой ракетой «Фау-2». Вы наконец достигли совершеннолетия лишь затем, чтобы понять, что стали атавизмом. Уже существуют лучшие, более быстрые и дешевые способы производить те изменения генотипа, которые были осуществлены у вас. И эти изменения вносятся не в человеческую яйцеклетку, как это было с вами. Это безнадежно медленный и неуклюжий способ использования возможностей генетики. Жесткие генетические схемы были раз и навсегда внесены в ваш организм. «Нормальные» люди подвергают себя генетическим модификациям, просто глотая пилюли, и эти изменения всегда можно производить и отменять.
Ваши современники используют новейшие микробы, которые служат им точно также, как ваши «супергены». Им никогда не приходилось страдать от моральной травмы, которую наносит статус «суперребенка». Они предусмотрительно перекладывают весь моральный ущерб на плечи микробов. Их «домашние» микробы могут устареть, но их всегда можно заменить последним писком моды. У микробов никогда не было проблем с тем, что они морально устарели, – их это не слишком волнует. Однако вы чувствуете себя морально устаревшим, и эта мысль не дает вам покоя. Вы, суперребенок, бывший когда-то самым знаменитым ребенком в мире, как только детство закончилось, сыты этим обстоятельством по горло. Вы озлоблены на весь мир. И у вас есть причины, чтобы стать «суперозлобленным».
Последствия создания детей с помощью генной инженерии обязательно будут самыми постыдными и трагическими. Даже в случае технического «успеха» риск слишком велик. Вами жестоко манипулировали, сделав без вашего ведома стартовой площадкой для супердетей поколения бета. Вас, вопреки вашему желанию, создали в мире, который никогда не станет вашим. Вы были подопытным кроликом, ребенком, лишенным прав человека. Ваши создатели, или так называемые «родители», несомненно, ваши злейшие враги. Если вы умны, вы используете свой ум им во зло. Если вы сильны, вы приложите все свои силы, чтобы навредить им. Если вы красноречивы, то воспользуетесь своим красноречием, чтобы устыдить их.
Так что, даже если мы закроем глаза на все этические проблемы, выгоды от сотворения образцово-показательного ребенка весьма сомнительны. Существуют мощные стимулы для его создания, и оно вполне может осуществиться в будущем, но пока самые вероятные кандидаты на эту роль – закоренелые религиозные фанатики.
Дурно пахнущая идеология сверхчеловека впервые появилась на свет не в XXI веке. Это осовремененный викторианский и нацистский китч XIX и XX веков. Ничего общего с использованием истинных возможностей ДНК – простой бред по поводу избранности расы. Провозглашалось, что основанное на принципах евгеники расово-чистое государство, Третий рейх, просуществует тысячу лет. Тысяча лет – это десять долгих веков. Ни одна технология и, без сомнения, ни одно технологическое общество не живут так долго. Знание не может быть статичным. Режим с тысячелетней историей – это мифическое чудовище.
Манипулируя ДНК, нельзя создать Людей, Подобных Богам, – это утопия. Управляя ДНК, мы не сможем управлять нашей эволюцией и нашей судьбой. Мы просто получим знание, которое сможет изменить мир и увеличить наши возможности.
У генетики множество потенциальных областей применения. Генетика станет фундаментом для перестройки медицины и сельского хозяйства. Врачевание и производство сельскохозяйственной продукции – две древнейшие отрасли человеческой деятельности, заложенные в основу цивилизации. На протяжении всей истории медицина и сельское хозяйство постоянно развивались по спирали, переживая подъемы, спады и страшные кризисы: ставкой в этой игре были наши жизни и смерти. Генетика не сможет сделать эти древние искусства более предсказуемыми. Она может лишь придать им ускорение.
Так как детство когда-нибудь кончается, мы можем подвести итоги первой главы. Рождение вашего собственного ребенка – великое событие. Это конкретное доказательство вашей зрелости, вашей способности к размножению, вашей потенции. Да, это во многих отношениях подъем на новую ступень. Это удовлетворение собственного самолюбия. Это способствует взрослению и многому учит. Это радикальным образом расширяет взгляды на жизнь и преемственность поколений. У самовоспроизводства множество положительных качеств, позволяющих рекомендовать им заняться.
Однако все это в то же время очень просто, минималистично и немного утопично. Младенчество – совершенно не тот возраст, где можно искать что-то стабильное и совершенное. Рождение ребенка полностью противоположно всему абстрактному, оторванному от жизни и стерильному. Рождение ребенка – это будущее в его оригинальной версии. Ребенок на руках означает беспрерывный плач, бессонные ночи, беспорядок и микробы.
Именно таким мы будем видеть и ощущать завтрашний день, наполненный ДНК, кипящими и бурлящими вокруг нас. Генетика сулит новую жизнь, новые возможности репродукции со всеми ее минусами и без каких-либо гарантий. Как и рождение ребенка, она принесет яростные споры, большую ответственность, выстраданные компромиссы и сильно изменит распорядок дня. Ведь неизбежны и простуды, и страшная вонь, и постоянное нервное напряжение, и врачебные осмотры, и послеродовая депрессия. Это означает, что мы постоянно будем бдительными, занятыми, обеспокоенными, взволнованными до глубины души и никогда не избавимся от гнетущего чувства ответственности, пока наши собственные дети не похоронят нас и мы не станем их отжившим прошлым.
Мы – это сырье. Биотех индустриализирует нас самих.
Технологии всегда «усовершенствуют», но даже самая широкая и прямая дорога вперед – путь к новым ошибкам. Имея дело с генетикой, модификатором жизни, мы должны за версту обходить все сомнительные пути, которые могут завести нас в фатальный тупик монокультуры, монополии и отрицания альтернативы. Мы не должны бежать сломя голову, не научившись как следует ходить.
Все, чего мы добьемся в генетике в течение последующих десятилетий, покажется крайне примитивным, непродуктивным и даже глупым в свете более глубокого знания. В генетике нельзя изобретать ничего нового, не имея кнопки возвратного механизма. Мы не должны принимать окончательных решений под влиянием настроения – оно обязательно изменится.
Позвольте мне сделать последний и очень важный вывод. Среди наших сограждан всегда будет множество тех, кто не захочет говорить на языке генетики, кто будет яростно и решительно опровергать ее взгляд на мир. Они никуда не денутся, и их нельзя будет переубедить или победить. Всякий, кто рассчитывает, что генетика будет плыть вперед на всех парусах, при том что эволюция и аборты вызывают столь яростные споры, живет иллюзиями, рассчитывая на рай для дураков.
Сразу же напрашивается вопрос, сможет ли технология выжить и развиться при таких обстоятельствах? Однако, думая об этом, учитывайте, что это нормальные условия человеческой жизни. Люди растут и взрослеют при парадоксальных обстоятельствах. Генетика – это новорожденный младенец XXI века. Так что пусть малыш вначале поиграет в песочек. Не ждите от него, что он сразу будет играть роль Бога.
Ребенок мал, но иметь ребенка – дело серьезное. Соприкосновение с будущим может обернуться настоящей болью. Ребенок часто приносит с собой острое ощущение страха. В моей жизни был момент, когда я вдруг до конца осознал, что могу неожиданно лишиться всего самого дорого. Один миг, абсолютно непредсказуемые последствия которого будут ощущаться в течение всей моей жизни, а когда она закончится – в жизнях многих других людей.
И вот мой ребенок родился. Я присутствовал при этом необычайно трогательном моменте, распираемый изнутри от гордости. Мне дали дочь на руки. У нее все было нормально. Пальчики, ручки, ножки, ушки, глазки: крохотный человечек, новый персонаж в древней шекспировской драме человеческой жизни, который с оглушительным воплем, лягнув ногами, протиснулся в дверь будущего. И я был по-настоящему счастлив. Я был в восторге. Я испытывал необыкновенное облегчение и безграничную благодарность. Это продолжалось минут пять.
А потом, конечно же, началась родительская жизнь.

Сцена 2
Школьник

    Потом плаксивый школьник, с книжной сумкой,
    С лицом румяным, нехотя, улиткой
    Ползущий в школу.
С тех пор как Шекспир описал школьника, сгибающегося под тяжестью своей ноши, прошло пять сотен лет, но эти строки по-прежнему не требуют комментария. В этом отношении мы, цивилизованные дети, действительно очень консервативны.
Школьная жизнь не ограничивается одной учебой. Начальная школа – институт социализации. Она учит детей адекватно вести себя в коллективе. Ребенка не отпустят домой, даже если он усвоил весь материал, запланированный на день. Если бы дело обстояло таким образом, одаренные дети уходили бы из школы уже через час. И могли бы с успехом посвящать свое время тем занятиям, которые дети считают по-настоящему интересными: спорту, мультфильмам и компьютерным играм.
Но какими бы умными ни были дети, их всегда держат в школе до тех пор, пока не прозвенит последний звонок. Это учит их поведению, принятому в крупных бюрократических учреждениях. К тому же в школе их держат под присмотром, чтобы освободить родителям время для работы. Последние, по крайней мере теоретически, уже приобщились к цивилизации. Подразумевается, что их работа проистекает в условиях еще большей регламентации и ограничений, чем жизнь их детей.
По крайней мере, так обстояло дело, когда появились публичные школы. Лично я тружусь в индустрии культуры. Как писатель и журналист, я работаю в основном дома. Мои «рабочие обязанности» расплывчаты и неопределенны: позубоскалить с коллегами, порыться в Сети, прочитать электронную почту, избежать очередного приглашения на конференцию, полистать книги и журналы. Время от времени я печатаю. Мне приходится часто заниматься исследованиями, но моя работа имеет мало общего с рутиной и зубрежкой, типичной для школы. Мне ничего не надо зубрить, и для меня было бы настоящей катастрофой, если бы мне пришлось это делать. Я редко заполняю официальные бланки, никогда не прохожу тестирования и не пишу контрольных.
Моя старшая дочь, напротив, учится в средней школе. В отличие от своего мечтателя отца, она ведет строго ограниченный полувоенный образ жизни. У нее есть форма одежды. Она постоянно заполняет всяческие бланки и пишет объяснительные по поводу опозданий, выстраивается с другими детьми на линейки и ест в громадных общих столовых. Она приходит и уходит по звонку, постоянно находясь под присмотром. Ей уже приходится страдать от массовой паранойи в отношении огнестрельного оружия и часто становиться жертвой нравоучительных проповедей о вреде употребления наркотиков и беспорядочных обменов телесными жидкостями. Моя дочь живет суровой и архаичной жизнью фабричного рабочего. И хотя ей не платят ни копейки за ее усилия, она прекрасно бы справилась с ролью фанатичной клепальщицы Роузи из сороковых.
В американской системе государственного образования присутствует мощный патриотический элемент. Так что моя дочь могла бы прекрасно преуспеть, работая на любой хлопкопрядильной фабрике в Новой Англии времен Ральфа Уолдо Эмерсона. Именно в те дни в Америке начало формироваться общественное мнение по поводу регламентации интеллектуальной жизни страны. Новоанглийская бумагопрядильня была не просто фабрикой. В ее бараках, где была организована тщательная слежка и где чрезмерно пеклись о респектабельности, царила нравоучительная атмосфера, за которой почти не было видно стремительного вращения жужжащих прялок.
Современных школьников заставляют жить по суровым стандартам XIX века. Современные взрослые, добивающиеся успеха в жизни, все время учатся, постоянно повышая свою квалификацию и переходя с одной ступеньки на другую, почти как дошкольники. Детей приучают играть роли статистов в крупных патерналистских бюрократиях. Подобных учреждений уже не существует для их родителей. Когда-то они были распространены повсеместно, эти классические респектабельные конторы: железные дороги, почта, армия старого образца, телефонные, газовые и электрические компании. Учреждения, где практически отсутствовала конкуренция, где все роли были четко расписаны от и до. Образованный ребенок становился лояльным служащим, который мог спокойно сидеть, читать, писать и время от времени вставлять слово – в течение тридцати лет.
Современных школьников готовят к жизни в обществе, которого уже нет. Строго говоря, в моей начальной школе было сделано все, чтобы отвратить меня от моей профессии. Мои повседневные занятия не имеют ничего общего с четко организованной работой в классе. Они больше похожи на деятельность программистов или венчурных капиталистов – легкомысленных служек цифровой экономики. Это люди интеллектуального труда, не имеющие ни постоянного места работы, ни определенных должностей или ролей. Они живут, одеваются и работают, как вечные студенты, не признавая регламентированного рабочего времени. И я, их современник, веду себя точно также. В небольшом техасском городке нефтяников середины XX века, где я вырос, никто и представить себе не мог, что я буду безнаказанно вести подобный образ жизни и даже что-то от этого получать.
Во многом благодаря классическому образованию я просто обожаю свой писательский труд и считаю его восхитительно свободным. В конце концов, я же пишу научную фантастику. Это профессиональное требование – гордиться собственной эксцентричностью. Более того, я живу во время одних из самых быстрых технологических изменений в истории человечества. Когда не реже чем два раза в полтора года объявляют об очередной победе перманентной информационной революции. Такой была главная идея рекламы во время бума Интернета, извергнувшая не меньше эффектных цветных миражей, чем их бывает в палатках поклонников психоделики в Вудстоке.
Но на самом деле, если посмотреть фактам в лицо, я не слишком оторван от жизни. В действительности совсем наоборот. Я время от времени развлекаю читателей дикими идеями, но моя личная жизнь вполне предсказуема и однообразна. Мой головокружительный век высоких технологий далеко не так безумен, как кажется. С точки зрения истории я самый обычный человек, занимающий обычное стабильное положение в обществе.
Мой отец и оба деда считали себя трезвомыслящими консерваторами, твердо стоящими на земле, но их жизнь была гораздо более хаотичной и нестабильной, чем моя.
Я терпеть не могу хвастаться домашним благополучием, так как его в один миг может разрушить автокатастрофа, террористический акт или диагноз врача-онколога. Однако – воспользуюсь одним из преимуществ среднего возраста – сведения из моей биографии говорят сами за себя. В разгар самых бурных в истории человечества технологических изменений я умудрился прожить тихую и спокойную жизнь.
Я зарабатываю на жизнь тем же, что и двадцать лет назад. Я прожил со своей женой больше половины жизни. Я живу в одном городе уже двадцать семь лет. Даже мой адрес электронной почты не меняется вот уже тринадцать лет.
Мой отец родился во время Великой депрессии, охватившей весь мир. Он служил в армии и воевал в Корее. Мне никогда не приходилось голодать. Я ни дня не носил армейской формы. Оба моих деда были техасскими фермерами. Они с трудом сводили концы с концами, переживая трудные времена в результате разорения банков, засух и падения цен на хлеб. Мой банк никогда не разорялся. Я никогда не был банкротом (хотя при моей профессии «свободного» писателя это было бы вполне логично).
Моя жизнь не имеет ничего общего с теми ужасами, которые обычно ассоциируются с XX веком у историков. Я никогда не был депортирован и не сидел в концлагере. Мой город никогда не оккупировали враги и не сотрясали расовые волнения. Меня не обстреливали, не бомбили, не пытались зарезать. Все, что связано с хаосом и социальными потрясениями, кажется мне экзотикой.

Я не хочу сказать, что в моей жизни не было ни дурацких поступков, ни огорчений. Мою жизнь ни в коем случае нельзя назвать скучной или безоблачной. Это говорит лишь о том, что радикальная всесторонняя технологическая революция в Америке происходила в условиях невероятного социального мира и стабильности. А период с 1989 по 2001 год можно просто назвать belle epoque [8]. Это время лучше всего охарактеризовать как «назидательное». И движущей силой, и ниспровергателем этого периода был один и тот же класс. Сверхобразованные люди, презревшие политику и направившие все свое внимание на передовые технологии.

Распространяясь с бешеной скоростью, кибернетический хай-тек проник во все уголки общественной жизни, и ничего страшного не произошло. Страшно долго не происходило ничего страшного. Хотя ежедневно появлялась, развивалась и устаревала уйма самых сложных агрегатов. Это не может быть простым стечением обстоятельств.
Простым стечением обстоятельств нельзя объяснить, к примеру, то, что моя дочь, замученная школой, все же испытывает нежный трепет по отношению к Интернету. Сытая по горло домашними заданиями, она много часов подряд блуждает по лабиринтам Сети, тихо млея от исследования поп-культуры. Она терпеть не может запоминать даты и имена скучнейших политических деятелей, зато охотно выучила от «А» до «Я» досье экзотических покемонов. Она не любит уроков географии, но ждет не дождется электронной почты из Японии.
Информационная экономика требует постоянного образования. Именно поэтому плата за обучение в колледжах страшно выросла во время последнего технобума, и даже те, кто изучал гуманитарные науки, часто в итоге попадают на работу, связанную с техникой. И важны не сами машины, а умение ориентироваться в информационных потоках, отбрасывать устаревшее и находить новое, перспективное. Овладевая новыми знаниями и навыками, люди умудряются сохранять старую работу, несмотря на технологическую революцию. Кроме того, им настоятельно рекомендуется научиться забывать в первую очередь о не выпускающейся больше промышленной продукции, отживших свой век компаниях и сокрушительных финансовых кризисах.
В информационной экономике цена товара и стоимость акций очень непостоянны. Отношения «купли-продажи» приобретают повсеместный характер. Лояльность служащих и патернализм управляющих становятся архаичными. Стоимость продукции не имеет ничего общего с прибылями, на которые рассчитывает компания. И подобные вещи не случайность или результат досадного просчета. Именно так информационное общество строит свою цивилизацию.
Дело не в том, что общество становится более равнодушным и безжалостным. Просто двери и окна распахиваются настежь, стены разрушаются, и в результате люди, идеи и деньги участвуют в обращении у всех на виду. Информационная экономика слабо затрагивает лишь тихие заводи, шалаши отшельников и синекуры. Она оставляет мало уютных местечек, где можно бить баклуши, десятилетиями занимаясь одним и тем же видом деятельности с предсказуемой степенью отдачи.
Из этого следует, что в информационном обществе формальное образование, рассчитанное на профессиональную подготовку учащихся, откажется от традиционных ценностей и канонов. В нем не будет вечных истин, моральных кодексов, конституционной преемственности, литературной классики и старой доброй истории родины. В нем будет отсутствовать именно то, что современные учителя и ученые считают факелом священного огня, который необходимо передать подрастающим поколениям.
У информационного общества нет времени на культурную преемственность и пересуды моралистов. Столь основательное образование дают лишь в современных медресе исламских фундаменталистов. Для ребенка эпохи Интернета будут действовать лишь временные каноны, наспех составленные из обломков техники и обрывков разных культур. Формальное образование в информационном обществе будет помогать попадать в струю и оставаться на плаву при минимальном количестве не относящейся к делу теории.
В воображаемой школе – школе, которая подойдет обществу будущего, – будут говорить не на языке правительств, армий или официальных религий. Скорее ее язык будет больше похож на язык современных деловых журналов: обнаружение тенденций, сильные страсти, большие деньги, скрещенные пальцы. Это будет очень забавное образование. Громадные пласты его будут моментально устаревать и отменяться, сбивая всех с толку. А ученики продемонстрируют потрясающую готовность не учить уроки.

Академической сфере при подобных обстоятельствах не удастся сохранить традиции западной модели, существовавшие на протяжении девяти веков. Она станет похожа на индустриальные исследовательские институты – все разумно, мобильно, но жестко сфокусировано на продукции и прибыли. Исчезнут штатные должности, и лишь немногим резервуарам абстрактного знания удастся укрыться от напора рынка. Классические дисциплины, вероятно, изменятся, подстроившись под практику бизнеса, причем новые академические дисциплины могут «позаимствовать» достижения старых. Физика элементарных частиц (старомодная и относящаяся к холодной войне) может быть востребована нанотехнологией (очень соблазнительной и бурно развивающейся). Направления исследований будут с головокружительной скоростью перемещаться из одной области в другую, оставляя без работы любого профессора, который окажется слишком старомодным, чтобы держаться на плаву: биология, объединившись с кибернетикой, превратится в биоинформатику. Таксономия [9], когда из нее выбросят естественную историю, породит новейшие генетические исследования.

К сожалению, эта выдуманная картина совершенно не научна. Рисовать ее таким образом – значит ходить по воде. Без устоявшихся канонов культурной классики не будет места для воздвижения прочного интеллектуального фундамента. Исчезнет серьезная наука, будут лишь случайные блестящие открытия. Неизбежны серьезные потери. Откровенно говоря, реализация подобного проекта приведет к интеллектуальному кризису. Это вызовет «панику канонов».
Паника канонов – явление, без сомнения, новое, в первую очередь для Америки. Здание американской интеллектуальной жизни всегда страдало от очевидного дисбаланса. Американцы всегда подозревали себя в нездоровом увлечении деньгами и престижными автомобилями при пренебрежении вечными истинами и ценностями культуры.
В 1837 году Ральф Уолдо Эмерсон произнес свою знаменитую речь под названием «Американский ученый». Выступая с этим манифестом, он рассчитывал навести хоть какое-то подобие порядка в американской интеллектуальной жизни, придать ей форму, содержание, обеспечить ее преемственность и направить ее развитие. Эта благородная деятельность отличает ученых от шарлатанов. Ученый стремится к пониманию проблемы. Он не просто бродит среди интеллектуального пейзажа, подбирая все любопытное и собирая вырезки из газет. Ученый призван организовать, систематизировать и схематизировать знание. Наука делает знание доступным, позволяя передавать его ученикам.
Эмерсон понял, что для американцев пришло время перестать блуждать в потемках невежества и обрести власть над разумом. «Возможно, уже пришло время… когда дремлющий интеллект этого континента выглянет из-под своих железных век и удивит мир чем-то большим, нежели демонстрацией механических чудес». К 1837 году американцы уже прославились по всему миру своим умением изобретать и экспортировать чудеса техники. Эмерсон посмел надеяться на большее. А кто должен был выполнить эту задачу, освободить Америку от оков зацикленного на технике мышления и повести ее народ к вершинам разума? «Американский ученый»!

«Ученый вначале впитывает в себя окружающий мир; затем размышляет, систематизируя его в своем разуме, а затем выражает словами». Здесь Эмерсон требует от нас видеть высший смысл в суете жизни. «Он пропустил через себя жизнь; он исторг из себя истину». Вот это да! Можно представить, какой энтузиазм охватил собравшихся на митинг членов «Фи-Бета-Каппа» [10], когда Эмерсон воодушевленно проповедовал со своей деревянной кафедры. «Он пропустил через себя мимолетные события и исторг из себя бессмертные идеи».

Не просто корыстная борьба ради выживания – перед нами открывается целая философская панорама. «Он пропустил через себя деяния; он исторг из себя поэзию». Америка всегда славилась деловой активностью: если бы она воплощалась в поэзии, повсюду стояли бы штабели книг километровой высоты.

Ральф Уолдо Эмерсон благодаря своему героическому труду создал канон для американского ученого. Он назвал его трансцендентализмом. Это эклектическая, многоязычная мешанина из философии Нового времени: здесь и Гегель, и «Бхагавадгита», и Вергилий, и Гомер, и Томас Карлейль [11], дополненные философией успеха и советами о том, как усовершенствовать механическую мышеловку. Философия из собранных со всего мира кусков, поражающая разрозненностью и несовместимостью идей. Но зато по-настоящему американская.

Эмерсон был невероятным оптимистом. Ему даже не приходило в голову усомниться, прав ли он в ожидании столь радужных перспектив, – скорее всего, он просто не мог думать по-другому. Кажется, что он просто не представлял себе истинного положения вещей. Эмерсон гордился своим оптимизмом накануне Гражданской войны, ставшей, бесспорно, самым страшным катаклизмом в истории Соединенных Штатов. Но ужасы, смутно вырисовывавшиеся на горизонте будущего, не испортили ему настроения. Страх перед последствиями никогда не заставлял его падать духом. Эта особенность национального характера сохранилась до наших дней без изменений. Накануне обвала доткомов [12] индекс NASDAQ [13] взлетел на головокружительную высоту, и нью-йоркскую товарную биржу заполнили многочисленные Эмерсоны. Миллионы людей радостно платили за акции софтверных компаний значительно больше, чем они стоили, – так оптимизм Эмерсона проявляется в современных условиях.

Совсем не по-американски – знать, как добиться связного логического мышления. Американцев, когда они ударяются в воспоминания, редко понимают даже собственные дети. Но оставаться оптимистами вопреки всему, чему нас учит история, – типично по-американски.
В частности, это очень по-американски сказочно разбогатеть, занимаясь тем, о чем прежде никто и не слышал, на что не надо брать разрешения у властей. В индустрии, где можно быть необразованным, неквалифицированным и не иметь лицензии, потому что она просто не существовала прежде. В индустрии, которая не только недавно появилась на свет, но и может в любой момент лопнуть как мыльный пузырь.
Во времена Ральфа Уолдо Эмерсона были железнодорожные и телеграфные сети. В наше время – информационные сети. Но это революция ничуть не меньшего масштаба: она так же подрывает наши прежние представления о мире, как и индустриальная революция во времена Эмерсона. Железнодорожные составы в мгновение ока смешали людей с товарами, а телеграфы сокрушили время и пространство. Наши информационные сети доставят на компьютер практически все, что есть на земле, стоит лишь несколько раз «кликнуть» мышкой.
Современное общество изобрело мощную обучающую машину, не имеющую канонов. Это последнее и наиболее мощное столкновение американских технических чудес и научного знания. После непримиримого противостояния времен Эмерсона они в конце концов поглотили друг друга.
В Интернете нет ни учебного плана, ни моральных ценностей, ни философии. Он не имеет религии, национальности или гражданства. Он просто предоставляет данные, вагоны данных, уйму данных. Интернет – это школа, управляемая электроникой, децентрализованная, неорганизованная, мультикультурная и абсолютно бесконтрольная. Она выросла на основе хитрых приспособлений, и от нее воняет трансцендентализмом.
Образование подразумевает кодификацию культуры. Компьютерные сети кибернетизируют этот процесс, то есть предоставляют вам все сразу, собранное со всего мира со скоростью света, в полном беспорядке.
Какой бы жизнеспособной ни оказалась современная американская интеллектуальная культура, у нас вряд ли отыщется мыслитель масштаба Ральфа Уолдо Эмерсона. Для него просто нет места. В наши дни армии ученых мужей и грамотеи из многих стран воюют с горами моментально сменяющихся на экране данных. Эмерсон жил в скромном, едва затронутом индустриализацией обществе, где лишь часть населения была грамотной. Где не хватало еды и одежды. Где мудрец мог выступить в зале, забитом выпускниками колледжей, и одной единственной речью изменить направление интеллектуальной жизни страны.
Однако можно, набравшись храбрости, подняться до высот пьедестала Эмерсона и навести порядок в нашей сложной жизни и бесконечной рутине. Можно дальновидно предположить, что, существуй подобный пророк-янки, он был бы загадочным, самоуверенным и до глупости оптимистичным. Как и Эмерсон, он жил бы во время коммерческого бума, где на сцену прорываются новые производительные силы.
Возможно, он был бы похож на Кевина Келли. Автор пророческих книг «Новые правила новой экономики» и «Без контроля: Начало необиологической цивилизации», Кевин Келли живет с женой и детьми у Калифорнийского национального парка в жилище пасторального типа, где обменивается сообщениями по электронной почте, пишет, размышляет, обдумывает глубокие мысли и разводит пчел. Это известная фигура среди «виртуальных интеллектуалов», так называемых «культурати», которые «переехали» в информационные сети, чтобы делать там основную часть своей работы. Даже в компании таких ловкачей он стоит особняком, потому что примечателен, как и Ральф Уолдо Эмерсон. Он одержим одной-единственной здравой идеей по поводу развития культуры.
Идея Келли состоит в том, что цифровые сети – это машины, порождающие возможности и инновации, которые распространятся по всему миру, и создают постоянную нестабильность, которую лучше всего будет понимать как органическое поведение внутри технологической матрицы.
Важное заявление. Когда дремлющий интеллект XXI века глянет своими железными глазницами, он признает эту теорию своей собственной. Если понадобится ментальный сейф, куда бы можно было засунуть представление о сущности XXI века, этот подойдет больше всего.
Давайте же попытаемся осторожно развернуть это заявление, слой за слоем. «Цифровые сети». У нас множество сетей: от железнодорожных до газовых, канализационных и электрических, но все они станут цифровыми, то есть подвергнутся компьютеризации, потому что так их дешевле всего содержать.
«Порождение возможностей» – цифровые сети вмешиваются практически в любую область, открывая новые возможности анализа и новые способы систематизации, которые наслаиваются друг на друга и хранятся в неограниченном количестве. «Порождение инноваций» – новости моментально распространяются в сетях, смешиваясь между собой, стирая прежние категории и создавая мутантов и гибридов. «Распространяются по всему миру» – компьютеризация проникает повсюду, даже в привычные области, которые, казалось бы, воспринимаются как раз и навсегда данные, например водопровод и электричество. «Постоянная нестабильность» говорит о том, что процесс развивается далеко не идеально. Никогда не настанет «золотого века», когда мы сможем вздохнуть с облегчением и объявить о том, что «мир полностью компьютеризован» или «генетика изменила мир». Процесс техносоциальных изменений продолжится, усложняя сам себя. Он никогда не станет «законченным» или «завершенным». У него нет ни конечной цели, ни условий победы.
Так что будущее обещает нам «органическое поведение внутри технологической матрицы» – не организованный в единый механизм мир, где каждый элемент будет выполнять свою функцию и все будет иметь смысл, а мир, где форма не сможет даже определить свою функцию, не говоря уж о том, чтобы ее выполнять. Это цифровые джунгли – мир, полный ярких цветов и жучков, штормов и вирусных эпидемий, мир, которому присущи и необыкновенное плодородие, и внезапная смерть, и моментальное разложение. Это мир с неразвитой культурой, традициями и преемственностью, но с богатым воображением, мир изобретающий, где трудно определить, что подлинно, а что нет.
Теория Келли такая же бесшабашная и всеохватывающая, как и теория Эмерсона. От нее за версту разит трансцендентализмом. Она может – и должна – оказаться ошибочной во многих важных отношениях, но такова и доктрина Ральфа Уолдо Эмерсона. Однако это лучшее из сформулированных печатными буквами резюме того, что случится с нами в XXI веке. Если не наступит конец света, именно так мы будем видеть и воспринимать будущее. Именно так оно стремится выглядеть и восприниматься. Таково логическое продолжение развития присущих XXI веку производительных сил.
Информационные сети с миллиардами пользователей и миллионами центров связи не похожи на железнодорожные. Они проникают туда, куда железнодорожные сети не проникнут, – в интимные аспекты культуры: в литературу, живопись и музыку. Блуждание в поисках информации. Религиозные проповеди. Поиски работы. Заключение сделок. Блошиные рынки. Бытовые сплетни. Их «необиологическое» поведение похоже на поведение червей, вирусов, ползучих сорняков, паническое бегство стада буйволов. Если бы современных детей учили, как жить в будущем, их бы стоило учить, как жить с этим.
Никто не собирается преподавать произведения Кевина Келли в современной средней школе. Но однажды моя дочь достигнет среднего возраста, как и я сейчас. Если она счастливо избежит последствий экологической катастрофы и/или оружия массового поражения, будни ее жизни в 2030-х годах будут больше напоминать легкомысленное пророчество Келли, удачно названное «Без контроля», чем любой из школьных учебников, предназначенных для нее сегодня.
Снисходительное отношение к Келли очень странно, но уж таковы американцы. Большинство из них, будучи американцами, даже не узнают, что Кевин Келли прав, даже если мы будем действительно жить по Кевину Келли, ежедневно выпивая свой молочный коктейль с гормонами и рассовывая компьютерные чипы по туфлям и дверным ручкам. Представить, что нас захватит эта грандиозная философская панорама, то же самое, что вообразить людей эпохи Эмерсона, посвящающих все свое время воплощению в жизнь его манифеста.
Тем не менее «необиологическая цивилизация» – очевидная тенденция. Если не произойдет катастрофы – а вероятнее всего, и после катастрофы, – именно она и появится в будущем. Она будет развиваться день за днем, маринуя нас в кипятке поднимающейся волны из миллиардов компьютерных чипов.
В подобной ситуации нет ничего минималистского, индустриального, эффективного и понятного. Все запутано, малопонятно и беспорядочно. Это мир, где машины умирают гораздо быстрее нас, где перерабатывающая их фабрика будет больше, чем дамба Гувера. По большей части его нельзя охватить мыслью. Он склеен из отдельных кусков. Это не величественный, четко организованный мир. Он скорее коряв и беспорядочен. Это скорее то, за что мы готовы платить, а не то, что, по нашему мнению, было бы для нас лучше всего.
А еще он будет не слишком интеллектуальным. Компьютеры становятся все более сложными и все больше вмешиваются в нашу повседневную жизнь, но они не становятся «умнее». Ведь не их учат по-новому, а нас.
В XX веке было распространено заблуждение, что машины станут умнее нас. Однако проект «искусственного интеллекта» потерпел неудачу. В окружении машин, оперирующих данными, мы, люди, вынуждены стать вечными студентами, но машины ничему нельзя научить. Они могут стать более сложными, но никогда не смогут учиться. Они не станут умнее потому, что у них нет биологического, управляемого нейронами процесса познания ребенком самого себя и окружающего мира.
Если у вас нет человеческого тела, вы не сможете стать умнее. Управление телом и чувственное восприятие – «сенсомоторная деятельность» – основная функция головного мозга. Остальные умственные способности человека вырастают из этого богатого субстрата. У машин подобные способности отсутствуют, без них их «интеллект» гораздо беднее.
Но все же есть твердолобые философы и упертые сторонники искусственного интеллекта, отрицающие то, что сознание может существовать только в теле. Они считают, что интеллект базируется на законах логики. Таким образом, машины можно сделать «разумными», напичкав сперва их теорией, а затем передав им часть мирового опыта. Подобный подход полностью противоречит здравому смыслу – разум развивается по другим законам. Защитники этого метода добились незначительных успехов, и не они определяют повестку завтрашнего дня.
Нейрология и когнитивная наука работают с головным мозгом по-своему. Постоянно расширяя границы своей деятельности, специалисты в этой сфере проливают свет на особенности нервной активности человека и животных с помощью типографии и радиоактивного сахара. Реальный прогресс достигнут в таких областях, как нейропластичность, исследование возможностей продуктивности головного мозга и их усиления, передача возбуждения по синапсам. Головной мозг работает именно по этим законам, а вовсе не как программное обеспечение на операциях цикла, как было принято считать в 1960-х годах. После целого столетия, когда балом правили сторонники абстрактного математического анализа, силу стали набирать состоящие из органических веществ люди. Именно они делают невидимое видимым.
Если вы с вниманием и без предубеждения понаблюдаете за детьми, гражданами будущего, вы увидите, что они знакомятся с физической реальностью задолго до того, как мы, взрослые, начинаем приобщать их к достижениям цивилизации. Младенец необыкновенно наивен, но отнюдь не лишен мозгов. Если бы у взрослых были мозги, как у младенцев, их головы были бы размером с корзину для фруктов. У младенцев очень мозговитые головы, такие тяжелые, что они не могут их держать.

Ребенок изучает тело – оно находится за пределами мозга. Первым делом надо научиться сосать, затем строить рожицы – и все это под бдительным контролем мозга. Практически все чувства и состояния души взрослого человека отражаются на лице новорожденного: насмешка, отвращение, обаятельная улыбка, обида от неудачи и глубочайшая Weltschmerz [14]. Задолго до того, как ребенок овладевает возможностями речевого аппарата и начинает баловаться со звуками, он балуется со своим лицом. Младенцы – очень энергичные и прилежные ученики. Они упорно работают.

Погоня за искусственным интеллектом зашла в тупик, как погоня за миражом, но привела к нескольким важным открытиям. Мнимые вершины человеческой мысли – игра в шахматы и доказательство математических теорем – оказались для машин сравнительно легкими. А задачи, с которыми справляются младенцы, – умение видеть и умение ходить – невероятно трудными.
Мы не задумываемся, когда смотрим или ходим. Пока мы не попытались обучить этому машины, мы не считали это значительным достижением, так как нам не приходится сознательно сосредоточиваться на этом. Но сознательное мышление – не основная сфера деятельности мозга. Человек никогда не был просто абстрактным логическим разумом, заключенным в грубую телесную оболочку. Люди – это крупные животные с развитыми, загруженными чем-то мозгами, иногда совершающие логичные поступки.
Вооружившись этим знанием, мы изменим отношение к парадигме образования. Наблюдая за ребенком, который учится ходить, мы становимся свидетелями того, как нервная система начинает управлять человеческим телом благодаря методически повторяющимся колоссальным достижениям. Все начинается с переворачиваний то на спину, то на живот вдоль основной оси человеческого тела. Эти кропотливые и старательные усилия сменяются так называемым процессом «возведения опор», когда младенец подтягивает под туловище руки и ноги, перенося на них свой вес. Затем новое достижение – «раскачивание на месте». Младенец приподнимается то на руках, то на коленях, а иногда на носу, пальцах ног или локтях. Довольно просто пропустить этот жизненно важный период: он не такой зрелищный – движения младенцев не слишком заметны. Однако таким образом маленькие ученики знакомятся с равновесием, инерцией, силой трения и вращающим моментом.
Очередное свершение – умение ползать. Младенцы демонстрируют потрясающее разнообразие скоростей, аллюров и техник. Далее – умение стоять. За ним наступает затяжной период «наводки мостов», когда «ребенок прямостоящий» хватается за края стульев, диванов, ножки стола и домашнего пса – что попадется под руку. Он не только учится прямохождению, но и овладевает непростым искусством ориентироваться в сложном мире, сурово наказывающем его силой тяжести. И вот тогда наконец ребенок действительно идет.
Способность ходить и видеть (движение и восприятие) действительно классная штука. Эту способность мы в определенной степени делим с некоторыми животными, но машины не обладают ею. Если машины когда-нибудь станут «учиться» ходить, они наверняка не ограничат этот процесс логическим или рациональным анализом. Скорее они будут копировать простейшие формы движения у простейших существ, например насекомых.
Это важнейшее знание о самих себе позволит нам избавиться от устаревших представлений о будущем как о чем-то хромированном, гладком, безупречном, роботоподобном и стерильном. Это вовсе не приметы развитых технологий, а особенности дизайна модернистских машин 1930-х годов. Люди вообще-то покрыты кожей, не имеют идеально ровных линий, часто руководствуются интуицией и совсем не стерильны. Уж с нашими биологическими особенностями ничего не поделаешь. Мы, люди, не становимся машиноподобными, напротив, качества, отличающие нас от машин, кажутся наиболее многообещающими сточки зрения развития технологий.
Технология не заключается в успешной замене человеческой мысли разумом машин. Среди нас не разгуливают ни роботы, ни андроиды, пытающиеся сойти за людей. Машинам нечему нас учить. Компьютеры не маршируют по пути эволюции за главным призом – человеческим сознанием. Если нам понадобится метафора для характеристики технологического прогресса, эта никак не подойдет. Напротив, информационные сети похожи на необиологические джунгли с крошечными бессловесными тварями, проникающими в каждую нишу. Необиологическая технология подражает жизни. Большинство живых существ – это бактерии, значит, большая часть животных на Земле примитивна. Силиконовые чипы в большинстве своем действительно очень малы, тоже бессловесны, и немногое из того, что они делают, можно заметить. Технология становится меньше, незаметнее, делаясь более скрытной и более всепроникающей.
Это очень важное достижение, но его трудно охарактеризовать как «прогресс». Вряд ли можно одобрять многие его аспекты. Но большинство американцев не удосужится забивать себе мозги теорией Кевина Келли, дабы попытаться ее опровергнуть. И они сожалеют об этом ничуть не больше, чем моя дочь сожалеет о времени, которое она провела за компьютером, погружаясь в технонаркотический транс, называемый в их среде «вебсерфингом».

Американцы даже не удосуживаются сбавить темп, чтобы заметить, что происходит. Им проще, когда ситуация не поддается контролю, она им даже нравится, и они с удовольствием экспортируют ее. Пока Кевин Келли издавал журнал Wired, – а этим он занимался целых семь лет, – эмерсоновская «страна акционеров» [15] изо всех сил неслась к своему будущему, обгоняя даже его перо. Ее граждане, возможно, так никогда и не прочитают Кевина Келли, но инстинктивно поверят в его теорию значительно больше, чем в любую устаревшую в XXI веке формулу здравого смысла. Финансовая аристократия Уоллстрит была страшно шокирована соотношением цен и прибылей, не имевших ничего общего с финансовой реальностью. Она пыталась отстоять собственное понимание здравого смысла даже не семь, а семнадцать лет. Но так как финансовая реальность фактически является не реальностью, а результатом общественного договора, то и биржевой «мыльный пузырь», существовавший семнадцать лет, фактически не является «мыльным пузырем».

В сетевом мире необиологической цивилизации все рынки – «мыльные пузыри», это стакан газировки, постоянно полный пузырей. «Новая экономика» в духе Кевина Келли не обещает постоянно высоких котировок. Единственное, что в ней постоянно, – это «постоянная нестабильность». В угнетенном, обрушившемся рынке не больше здравого смысла, чем в маниакально раздутом.
Когда такой пузырь надут – все безудержно веселятся, когда же пузырь лопается – все начинают горько сожалеть о собственном энтузиазме. В действительности же ничего не остается. «Гарантии качества»? «Надежность вкладов»? Какие гарантии, какая надежность? Нестабильность Сети проникла во все ниши.
Доткомы могут скончаться в муках, но таковы и все остальные компании, компании всех сортов и разновидностей. Крупнейшие нефтяные компании, гигантские автомобилестроительные предприятия, надежнейшие горнодобывающие концерны – не важно, насколько они «аналоговые», насколько незыблемы, насколько удалены от мира цифровых данных, – все уязвимы. Их структура, их способность контролировать обстоятельства – предмет для школы XXI века, пронизанной сетями. Сети настолько же постоянны, как и железные дороги в эпоху Эмерсона. Невозможно ничего выиграть, отвергая или не признавая их. Победу в Гражданской войне в Соединенных Штатах одержала та сторона, у которой было больше железных дорог.
Новая экономика, которую Кевин Келли описывает в своей книге «Новые правила для новой экономики», ничуть не привлекательнее и не разумнее старой. Она, без сомнения, и не более «демократична», так как, хотя теперь больше людей торгуют акциями, традиционное собрание держателей акций имеет все меньше и меньше общего с происходящим в Америке. Необиологическую новую экономику, пожалуй, лучше всего понять, представив, что акул и китов с Уолл-стрит сменили вездесущие муравьи и тараканы. Это очень ново и страшно неприятно. Но очень по-американски. Можно было бы охарактеризовать это с помощью какого-нибудь технологического жаргона, но уж больно сильны здесь элементы культурной преемственности. Это во многих отношениях апофеоз Эмерсона.
Ну и хватит о месте, где наши дети могут добиться процветания. Как насчет наших культурных ценностей? Здесь вновь мы учимся у Эмерсона, провозгласившего два основных достоинства образованного человека. А именно бесстрашную приверженность божественной истине и здоровое демократическое презрение наскучившим банальностям разлагающейся аристократии.
Для моей дочери обе эти формулировки совершенно лишены смысла. Ей пришлось бы долго и упорно разъяснять их в деталях хотя бы для того, чтобы она смогла опровергнуть их.
Как и все родители, я надеюсь, что она преуспеет в будущем. Так что я бы порекомендовал ученику XXI века два новых качества: гибкость и терпимость.
Гибкость – потому что трюизмы XX века прекращают или уже прекратили свое существование. Гибкость еще и потому, что «затяжная» нестабильность будет в действительности постоянной. Постоянная нестабильность не означает немыслимый террор, страх или опасность. Ходьба тоже связана с постоянной нестабильностью, постоянным перемещением центра тяжести. Моей дочери потребовалось много времени, чтобы научиться ходить, но в этом нет ничего сверхъестественного. Теперь она настоящий эксперт.
Терпимость – потому что она может пережить все это. Тела наших детей, их первые настоящие школы и истинные источники величайшей радости познания, могут в буквальном смысле физически пережить любые культурные, коммерческие и политические перемены, которым они, скорее всего, станут свидетелями. Если «необиологические» машины «захотят» вести себя, как муравьи или мыши, это означает, что они будут и умирать, как муравьи и мыши, быстро и почти незаметно, под корой и в гуще травы. Но сильные, выносливые тела современных детей просуществуют еще довольно долгое время, даже если их навыки и взгляды на жизнь быстро устареют. Современные дети физически переживут любую моду на любую «новую» экономику, если, конечно, их не убьют.
Таким образом, проявляйте терпимость, когда правительства, институты, корпорации и целые отрасли отомрут прямо за вашей палаткой. Не стоит в ужасе восклицать, что в результате технических перемен рушится фундамент общества. Потому что такого фундамента нет. Вам он не нужен. Если вы выпрыгиваете в окно из охваченного пламенем здания благополучия собственных родителей, возможность выбора в данных обстоятельствах не слишком велика.
У цивилизации нет «золотого стандарта». А у вас нет корней – вы висите в воздухе. И жить вам предстоит, дети, в мире, склеенном воедино сетями. Любая сеть состоит из узлов и соединений. Соединения гибки и временны, в то время как узлы прочны и постоянны. Вы – это узлы, а сеть – все то, что вас окружает. Обращаться с соединениями следует чрезвычайно гибко, а с узлами – аккуратно и уважительно. Гибкость и терпение – два этих качества уместнее всего в подобных обстоятельствах. Если с вами будут обращаться аккуратно, вы переживете все, что способны понять. Ваши собственные дети могут не понять ваших ностальгических воспоминаний – отнеситесь к этому философски: вы получите ровно столько, сколько сами отдали.
Позвольте мне закончить эту главу, школьную главу, как учитель заканчивает учебный год, – возвышенной проповедью. О, дети, школа скучна – я это знаю. Но не стоит путать отупляющую рутину школьных дисциплин с процессом познания. Если вам удастся, в меру пошумев, все же окончить школу и не угодить в тюрьму, вам придется много учиться и за ее стенами. Вы, скорее всего, преуспеете, узнав много нового о том, о чем пока не пишут контрольных и не защищают дипломных работ. И если вы обнаружите, что учитесь чему-то необычному и вас это не тяготит, напротив, вы с удовольствием, час за часом, безболезненно впитываете в себя это, – мой вам совет – поищите себе там работу. Если рабочих мест там пока нет, попробуйте попросту их создать. Множество ваших современников именно так и поступит. Обязательно найдите время поучиться у них, так же как и у самых обычных старикашек.
Люди XXI века будут учиться всю жизнь – это и проклятие, и благословение. Можно небезосновательно заявить, что есть что-то недостойное и унизительное, когда взрослые люди вынуждены постоянно учиться. Вот вы и оказались в собственном будущем, сгорбившись над клавиатурой, в мире часто охватываемых паникой, обладающих массой причуд и не поддающихся контролю сетей. Постоянная учеба – своего рода наркотик. Все довольно смиренно, тихо и скромно. Вы не станете гомеровским героем, мусульманским святым или сверхчеловеком Ницше. Гибкость и терпение – не присущие героям качества. Скорее они подойдут мышам в валежнике, крошечным млекопитающим, ползающим в джунглях гигантских машин.
Но машины в вашем будущем не станут титанами. Машины – муравьи. Машины гораздо недолговечнее вас. Они не становятся больше, они становятся все более похожими на микробов. Если вы хотите стать титаном, все в ваших руках.

Сцена 3
Любовник

    А затем любовник,
    Вздыхающий, как печь, с балладой грустной
    В честь брови милой.
Сердце забилось сильнее, как только я приступил к этой главе. К влюбленным неравнодушен весь мир. Ничего не поделаешь – нас трогает полное страсти дыхание. Да еще и навязчивая идея воспеть бровь милой, вызывающая снисходительную усмешку.
Романтическая любовь – лучший пример «философии плоти», потребности заключенных в тела разумов определить наше место во Вселенной. Когда мы влюблены, нам улыбаются луна и звезды с неба. Любая услышанная по радио песня созвучна нашим переживаниям. Ножки пианино кажутся сексапильными. Мы молимся брови, словно именно эта часть тела сыграла решающую роль в нашем выборе.
В XIX веке художественный критик Джон Рескин выдвинул очень интересную теорию «патетического заблуждения». Мы, люди, впадаем в «патетическое заблуждение», когда переносим свои чувства на символические объекты внешнего мира. «Патетика заблуждения» проявляется в противоречии между силой бушующих у нас внутри страстей и совершенно нейтральными явлениями окружающей действительности. Самый яркий пример Рескина – мертвая девушка в лодке. «Ее везли по разбивающимся в пену волнам – по жестокой клубящейся пене». Горе утраты настолько подавило влюбленного, что даже морская пена становится ритуальной: клубящаяся пена жестока.
«Патетическое заблуждение» было и остается заблуждением, так как, хотя влюбленные необыкновенно восприимчивы ко всему на свете, физический мир совершенно нейтрален. Материальный мир – это мертвая глина; он, подобно мертвой девушке в лодке, просто не может отзываться на наши чувства и удовлетворять наши потребности.
Или, по крайней мере, так было прежде. Джон Рескин – выдающийся теоретик искусства XIX века, но сейчас не его время. Гораздо более современной фигурой, полностью подходящей для XXI века, является профессор Нейл Гершенфельд из Лаборатории медиа Массачусетского технологического института. В 1999 году профессор Гершенфельд опубликовал наделавшую немало шума книгу «Когда вещи начинают думать».
В футуристической лаборатории кибернетизации физических объектов Гершенфельда окружающие нас мертвые вещи действительно могут удовлетворять желания человека, отвечая на его чувства. Словно весь окружающий мир неожиданно возлюбил влюбленного. Ботинки, шляпы, кирпичи, молочные бутылки, холодильник, раковина, телефон – все имеет встроенный чип и все обладает памятью. Когда вещи начинают думать, «патетическое заблуждение» перестает быть заблуждением.
В результате «повсеместной компьютеризации» вашим возлюбленным становится весь мир! Биты информации соблазняют атомы и сладострастно сливаются с ними! Мертвая глина содрогается в конвульсиях, открываются глаза-камеры и уши-микрофоны! То, что когда-то было холодным «интерфейсом», становится прекрасным, облаченным в плоть, сексуальным «интерактивом».

Так что, несмотря на разделяющие их столетия, у Гершенфельда и Рескина есть общая тема – теснейшая связь с материальным. Повсеместная компьютеризация – это «патетическое заблуждение» Рескина в мире высоких технологий. Ubicomp [16] (как он вскоре станет известен) – это совершенно новые, пугающе откровенные взаимоотношения между людьми и их материальным окружением.

Обратите внимание, «думающие вещи» нас не любят. Они даже, если быть точным, не «думают», а еще меньше способны чувствовать или писать сонеты. Не имея тел, они не обладают сенсомоторными навыками, а это основная область деятельности мозга; не имея гормонов, они не испытывают желаний. Так что даже «самый прекрасный» стэплер не может ответить на мои чувства.
Однако оснащенные чипами приспособления, без сомнения, прекрасно могут проделывать все те вещи, которые сводят нас с ума, когда мы страдаем от неразделенной любви. Они, к примеру, могут скончаться в одночасье и не подавать признаков жизни именно в тот момент, когда мы действительно в них нуждаемся и зависим от них. Они могут нудно ныть, требуя нашего внимания, бесцеремонно вторгаться в нашу личную жизнь, даже неотвязно преследовать нас. Ubicomp – это технология XXI века, сулящая интимные душещипательные отношения и громадные проблемы. Неожиданно практически любой из окружающих нас предметов становится способным к нарушению своих обязательств, бездушной эксплуатации и подлому предательству. Жить с ними невозможно, но невозможно и жить без них.
Джон Рескин, к своему величайшему сожалению, так и не смог жить в любви. Жена ушла от него, потому что он не смог заставить себя отказаться от чрезмерного педантизма и брезгливости в отношении известных супружеских обязанностей. Он пал жертвой собственного заблуждения: с презрением отверг живого человека, торжественно поклявшись в «верности материальному».
Потерпев фиаско в качестве мужа, Рескин стал верховным гуру движения «Искусства и ремесла». Из эффектного поступка Рескина можно извлечь весьма важные уроки и для XXI века.
Рескин обладал необыкновенно твердыми убеждениями по поводу материальных объектов и их поведения. Сторонники «Искусств и ремесел» пропагандировали страстные, преданные и откровенные взаимоотношения между людьми и материальными объектами. Согласно Рескину, и здания, и предметы быта должны отражать особенности местной культуры и отвечать своему непосредственному предназначению, а не отрываться от жизни, претендуя на нечто большее и подражая легкомысленной кокетке. Дома должны строиться, а предметы быта изготовляться на века и с годами становиться лишь лучше. В них ни в коем случае не должно быть никакого обманчивого внешнего лоска или порочного и развратного украшательства. Предметы домашней утвари никогда не должны обманывать людей, скрывая дефекты в своей конструкции. Любимыми детищами братии из «Искусств и ремесел» были честные и откровенные изделия: полезные и прекрасные. Никаких безделушек, технических новшеств, мишуры или жалких мифических фетишей.
Как и любой брак, «Искусства и ремесла» периодически терпят крах. Однако настроения этого движения оказались очень живучими. Двадцать первый век весьма поспособствовал этому.
После начала выпуска массовой продукции еще во времена Рескина холодная безликость неуклюжих штамповок уже начала оскорблять людей со вкусом в лучших чувствах. Язык, которым был выражен яростный протест Рескина, возможно, устарел, но почва для его возмущения существует и по сей день. Каждое новое поколение вновь открывает жестокую истину: предметы нашего материального окружения не отвечают нашим потребностям, не удовлетворяют наших чувств. Так что каждый раз, когда «Искусства и ремесла» отвергаются как устаревшее, непрактичное, слишком мягкотелое и слащаво-сентиментальное движение, оно появляется вновь и вновь, всякий раз подаваясь под совершенно новым экзотическим соусом.
Поэтому, так как умение делать покупки сродни искусству или философии, одинокий призрак Джона Рескина бродит среди нас, отдавая свое израненное сердце грубо отесанным бревнам и видавшему виды шиферу – неуклюжим деревянным детским игрушкам, вязаным свитерам из Гватемалы, ветряным бамбуковым колокольчикам – вещам из натуральных материалов, теплым, простым, честным, откровенным и, ко всему прочему, верным и преданным.
Начало XXI столетия стало «золотым веком» дизайна. Это время свободной наличности, процветания дизайнеров, абсолютно новых товаров и полной страсти и восхищения потребительской базы, состоящей из сверхинформированных ценителей.
Наша ситуация радикально отличается от эпохи Рескина. Технические возможности, которыми мы овладели, выходят за границы его воображения. Наши материалы перестали быть натуральными, местными и естественными, как это было у Рескина. Они фантастически послушны, универсальны и все больше заражаются запрограммированной интерактивностью.
Теперь мы производим громадное количество товаров из «застывшей пены». Застывшая пена, известная официально как «литейно-формовочный пластик», – это субстанция огромного значения, изумительно подходящая для компьютерного дизайна и прочих манипуляций. Литейно-формовочный пластик – наименее честный из материалов, которые когда-либо изобретало человечество.
Невозможно сохранять верность литейно-формовочному пластику. Джон Рескин был настолько разборчив, что не терпел даже литого железа, – он считал его липким, жидким и дешевым, пригодным лишь для сумасшедшего дома. Но сегодня, наряду со всеми старомодными «современными пластиками» 1960-х, мы имеем действительно фантастический выбор принимающих любую форму липучек: пенопласт, нейлон, кевлар, уретановый каучук, эпоксид и силикон. Все эти материалы настолько вопиюще искусственны, что попросту не вписываются в идеологию Рескина и не поддаются повторному использованию.
У «застывшей пены» очень мало ограничений в использовании и практически отсутствует материальная аутентичность. Она просто не может быть «народной», «традиционной» или относиться к чему-то конкретному – ее можно наделить любыми свойствами, за которые мы готовы платить. Все связанное с ней непостоянно: строение, текстура, цвет, вес, форма, эластичность, устойчивость к деформации – все эти качества можно изменить в зависимости от спроса.

Новые возможности и новые материалы привели к разработке и созданию очень необычного тотема нашего времени – «блобджекта» [17]. Термин блобджект был изобретен современным дизайнером Каримом Рашидом, автором книги со скромным названием «Я хочу изменить мир». Возможно, вначале он может показаться смешным словечком из дизайнерского жаргона, но, немного потренировавшись, можно научиться видеть, как блобджекты множатся фантастическим образом, процветая и засоряя современный пейзаж. Все эти разработанные на компьютерах объекты произведены из дутой липучки. Это неуклюжие, бугристые и горбатые дутые создания из пластика. Зачастую они прозрачны. И хотя блобджекты – просто изделия, они склонны становиться чувственными, псевдоживыми и соблазнительными: они насмехаются над нами, сжимают в своих тисках, приспосабливаются к нам, шантажируют нас, становятся нашими любимцами, прижимаются к нашему телу.

Несколько ярких примеров: бритвенный станок Gillette Mach 3. Зубная щетка Oral-B. Swatch Twinphone и компьютерная видеокамера Phillips. Карманные компьютеры Handspring Visor. Гелевые опоры для кистей. Техногель в сиденьях офисных стульев. Ручки Cross, изменяющиеся в зависимости от формы вашей руки. Округлая, плавно скользящая мышь Microsoft Explorer. Изогнутые пластиковые стулья Oh и легкие металлические стулья Go на колесиках.
Автомобили стали одними из первых объектов, вкусивших прелести компьютерного моделирования. Стоп-сигналы, ветровые стекла, капоты и крылья в наши дни кажутся странно изогнутыми и гибкими, словно выросли на автомобилях, а затем были наполовину расплавлены. Новый «жук», со своим горбом и ретро-современным видом, выглядит так, будто его отливали в форме для мороженого.
Блобджекты стали знаменосцами в мире, судьба которого предопределена как «органическое поведение технологической матрицы». Чипы придают им форму и определяют их поведение. Компьютерный дизайн и современные возможности литья позволяют им принять любую форму. Свои органические формы они заимствуют непосредственно у нас, подражая человеческому телу.
В отличие от классической промышленной продукции XX века, их форма может не зависеть от их функций. Это связано с тем, что их функциональные части – со встроенными чипами – настолько малы, что мы их просто не видим. Форма больше не говорит о функциях, а еще меньше от них зависит. Так как блобджекты делаются из расплавленной липучки, они могут принимать любую форму – просто и дешево. Поэтому они адаптируются к сенсомоторным потребностям и желаниям человеческого тела – единственным ограничениям фантазии дизайнера.
Блобджекты развиваются по законам эргономики. Экраны должны быть достаточно большими, чтобы было хорошо видно. Кнопки должны быть удобными для пальцев. Размер телефона должен совпадать с расстоянием от рта до уха. Высшее достижение эргономики – зубная щетка Oral-B – «знает» все о строении зубов и кисти, вплоть до изгиба мизинца.
Блобджекты похожи на нас, потому что вешаются на нас, живут с нами и пытаются сделать нам приятное – они стали такими, потому что такие мы. К тому же мы еще и растем, полнеем, становимся ленивыми, мы склонны заводить себе любимцев, готовы к тому, чтобы нас ублажали, и иногда даже способны любить, если только кто-то сможет понять нас, преодолев брезгливость и недоверие и дав нам шанс его осчастливить.

Блобджекты – это не впечатляющие индустриальные молохи, такие как паровоз или ракета «Сатурн-V». Они скромны, доступны и легко теряются. Они напоминают комменсалов [18] – акульих ремор или рыб-прилипал, прижимающихся к нашим телам, цепляющихся за ремни и незаметно заползающих в наши сумки и карманы. Они надуваются, как резиновые рыбы, чтобы защитить наши ступни от асфальта с помощью воздушной подушки. Они способны даже воспеть наши брови и ресницы, если это дизайнерские солнцезащитные очки.

Прозрачность стала символом их роли в мире цифровых технологий. Прозрачность говорит о том, что в них есть что-то необычное, что-то важное, но трудноразличимое.

Блобджекты очень интимны и доступны: они не бывают монументальными или долговечными. Пока нет значительных блобджектов в архитектуре, хотя волнообразные, металлические и весьма экстравагантные полеты фантазии Фрэнка Гери [19] уже приблизились к ним вплотную. У фирмы Future Systems of London есть нереализованный проект небоскреба «Блоб», в то время как Фостер [20], носящий титул лорда, разработал собственный альтернативный проект «Огурца» [21]. Хотя блобджекты миллионами ползают и кишат вокруг нас, они не закрывают нам неба.

Наше время – время процветания, и мы добились очень многого, но так и не научились как следует любить, как следует жениться или выходить замуж и как следует строить собственные дома. У нашего времени нет архитектурного стиля со своим именем. В построенных нами зданиях – что-то от «Искусств и ремесел», что-то от Баухауза [22], что-то от неоклассики, что-то от всего на свете – цитаты из прошлого, вырезанные и собранные в одну кучу.

Здесь блобджекты нам не помощники. Очень немногие захотят жить среди блобджектов: в надувной палатке с наполненными шариками мешками вместо мебели. Современные люди отдают предпочтение ритуальным архитектурным символам, подчеркивающим преемственность и верность традициям. Прежде такое смешение жанров («колониального» стиля, «классицизма», «юго-западного», «стиля Тюдоров») диктовалось ограниченными возможностями строительной промышленности. Ныне больше нет жесткой производственной необходимости в домах с подобными формами, но они окружают нас благодаря нашим законам, ценам на недвижимость и сентиментальности. В технике это называется «skeuomorphs» – старые формы заботливо переносятся в новую культуру, так как они поддерживают наш имидж, определяют наш статус и непонятным образом повышают нашу самооценку. Эти «искаженные формы» имеют сильный привкус ретро и обнадеживающе заявляют о преемственности и ясности целей.
Блобджекты не предлагают нам ритуальных услуг, так как сами нереальны. Это самое подходящее воплощение современной технологии, неопределенной, открывающей массу возможностей, необыкновенно изменчивой и крайне непрочной. В самих блобджектах есть что-то нестабильное и ненадежное. Их внешний вид привлекателен, как у покемонов, но, как правило, они расползаются, как грибница или змеи.
Хотя блобджекты кажутся совершенно «органическими», они, ясное дело, ненатуральны, потому что были разработаны и произведены с помощью компьютерных технологий. Компьютерное проектирование – это технологическая матрица из области специализированной на геометрии компьютерной математики. Блобджекты – действительно новое, по-настоящему современное направление дизайна, точно так же, как резкие линии стиля модерн когда-то были новыми, точно так же, как обтекаемость автомобилей была когда-то в новинку. Маленькие, временные и очень недолго живущие, они олицетворяют дух времени.
Компьютер передо мной (ядовито-зеленый Apple iMac) – это блобджект. Но к тому же это и центр сосредоточения моей литературной жизни, это блобджект, на котором я цитирую Джона Рескина, который я чуть раньше использовал для пикировки с Робертом Льюисом Стивенсоном и где я выстроил эту книгу на основе монолога Шекспира. Скомпонованный с помощью машины, этот текст получился полупрозрачным, «источником радости», «выполненным по последнему слову дизайна», «ориентированным на потребителя», «эргономичным», довольно ценным и к тому же обреченным на трагически короткую жизнь.
Тем не менее взаимоотношения с этим устройством у меня сложились самые серьезные. Я много часов провожу в его обществе и с его помощью зарабатываю себе на жизнь. Он, конечно же, не может искренне и пламенно отвечать на мои чувства. Но у него есть собственное имя. Он требователен, темпераментен и совершенно не прощает пренебрежения. Я вынужден баловать и холить его гораздо больше, чем собственную кошку.
Да, вот еще что: так как он подключен к Сети, он – машина для общения. Мы с женой можем похвастаться браком, благополучно пережившим не одно поколение компьютеров. Она вовсе не «компьютерная вдова»: мы оба постоянно занимаемся «вебсерфингом» и посылаем друг другу трогательные заботливые сообщения через Интернет, хотя мы вместе с «четой» наших компьютеров проживаем в одном доме.
Модерн когда-то породил множество лоснящихся округлых произведений искусства, сделанных вручную. Ни одна вещь прежде не казалась столь необычно волнообразной. Но стиль модерн был альтернативной культурой, порожденной сильнейшим чувством протеста против массового производства индустриального общества. Его фанатики придавали своим изделиям такой вид, чтобы они выгодно отличались от примитивной, квадратной, неуклюжей продукции первых заводов и фабрик.
Волнообразные вазы и «растекающиеся» зеркальные рамы предназначались для тех, кто носил диадемы и шляпы со страусиными перьями. Блобджекты стали их законными наследниками. Более того, они решили отомстить за судьбу своих предков. Блобджекты почти столь же волнообразны, гибки и истеричны, как и самые экстравагантные произведения модерна. Однако они вовсе не восстают против индустриализации – это покорители нового постиндустриального пространства. Они выживают, убивают и хоронят продукцию массового производства XX века. Они теснейшим образом связаны с ведущими отраслями нового столетия – компьютерами и информационными сетями.

Преуспевающая буржуазная интеллигенция информационной эпохи имеет много общего с богатыми покровителями «Искусств и ремесел». Ее представители не одеваются к обеду, как эдвардианцы [23], они не держат лакеев и не пользуются полными сервизами из фамильного серебра. Но они по-своему столь же экстравагантны: готовы тратить уйму денег, заботы и времени на «орудия». Печатая это, я вижу перед собой массу орудий труда. Мой iMac – орудие, мои электронные часы – орудие, мои сандалии Teva – орудия, мой мяч для боулинга Kensington – орудие, равно как и мой музыкальный центр, моя настольная лампа и мой эргономичный офисный стул. Блобджекты любят маскироваться под орудия. Но начинают по-настоящему процветать, лишь когда становятся орудием и источником развлечения одновременно.

В эпоху короля Эдуарда показателями социального статуса были запряженные лошадьми экипажи и высокие ботинки. Эквиваленты нашей эпохи – спортивные машины, этакие бодрые шикарные военные вездеходы. И кроссовки, превосходный спортивный инвентарь, в качестве повседневной обуви для работы. Наша экипировка, когда мы собираемся выпить чашечку капуччино, по своим характеристикам вполне подошла бы команде альпийских спасателей.
Есть две существенные причины, по которым современные вещи страдают от гиперфункциональности. Во-первых, в эпоху чипов функциональность стала очень доступной и дешевой. Во-вторых, – и это более важно, – чрезмерная функциональность сулит нам и окружающим нас людям пылкие обещания, которые нам очень хочется услышать от своих орудий труда, игрушек и бытовых приборов.
Предметы, созданные представителями «Искусств и ремесел», с полной определенностью заявляли своим владельцам: мы искренние, верные и преданные – именно в этом и состоит наша ценность. А приспособление, обладающее громадным набором дополнительных функций, утверждает совершенно иное: мои технические возможности неограниченны и беспредельны.
У произведений художников-прикладников из «Искусств и ремесел» и блобджектов XXI века есть много общего. Они предназначены для элиты и ни в грош не ставят «потребителя». В их глазах «потребители» – безликая масса лишенных вкуса жертв массового производства, пассивных трутней с извращенными представлениями, которые долго вдалбливали им рынок и недобросовестная реклама. «Потребители» покупают самый дешевый товар, больше всего раскрученный рекламными агентами.
Блобджекты изготавливаются не для «потребителей». Их делают для думающих участников технократической схватки за богатство – для конечных пользователей. «Конечный пользователь» не считает себя «потребителем». Он не будет тянуться к проволочным яслям за жвачкой, чтобы получить очередную порцию кайфа. Он глубоко погружен в систему, эксплуатирует ее и приспосабливается к ней. «Конечные пользователи» – это думающий, привередливый правящий класс постиндустриального общества.
Когда-то существовало «общество потребителей», одетых в униформу из серого сукна, но его время ушло. Прошло полвека, общество потребителей изменилось, и процесс продолжается.
Этот раздел социологии всегда казался абстрактным и далеким от действительности – подобно оценке поцелуя как «куртуазного поведения». Давайте попробуем расставить все по своим местам. Укажем те случаи, где особенности физического строения человеческого тела влияют на развитие технологий.
Мы можем очень отчетливо указать на все различия, воспользовавшись прямотой критики Рескина, которой подверглись важнейшие области дизайна. Позвольте показать, как два очень похожих аппарата отражают два совершенно разных уровня развития общества. Мы на некоторое время отвлечемся для критического анализа двух телефонов: аппарата Bell Генри Дрейфуса (1950) и мобильного телефона фирмы Motorola StarTAC 1999 года.
Генри Дрейфус (1904–1972) был подлинным титаном американского века потребления. Его настольный телефон Bell, модель 500, стал иконой дизайнеров – промышленные дизайнеры до сих пор говорят о нем с придыханием. Шедевр единства формы и содержания, он остался незамеченным на фоне монументальных достижений Генри Форда. Он по-прежнему прекрасно смотрится, честно возвышаясь на своем квадратном, тяжеловесном постаменте, с трубкой, удобными кнопками и закрученным проводом. Этот телефон прост, целен, самодостаточен и честен. В модели 500 по-прежнему узнают «телефон» – в каком-то смысле она и есть настоящий телефон, и этот образ едва ли будет вытеснен другим. Их было произведено более девяноста миллионов экземпляров.
Телефон Дрейфуса не просто доказал свою механическую эффективность. Он был глубоко продуман и предназначен для определенной роли в обществе. Он отводил своему хозяину строго определенное место в иерархии индустриального общества.
Ни одной функциональной части не видно снаружи. Для удобства потребителя и в целях сохранения монополии их просто убрали под корпус. Не было необходимости в ориентированной на потребителя документации, руководстве по эксплуатации или в специальной подготовке для использования сети. Телефоны прекрасно работают, причем работают совершенно одинаково. Их прочность вошла в легенду: они продолжали работать после падения с пятого этажа и даже в горящем доме. И такие неадекватные для нормального общества фигуры, как маленькие дети, престарелые бабушки и иностранцы, пользуются ими без всякого труда.
А теперь давайте рассмотрим современный мобильный телефон Motorola StarTAC. Он и сейчас у меня с собой – в кармане джинсов; будучи блобджектом, он обычно плотно прижимается к моей пояснице. Я возьму его в руки, и мы сможем рассмотреть его во всех подробностях. Если бы у меня был ваш номер, я мог бы прямо сейчас поговорить с вами. Вместо того чтобы воспринимать мои усеченные слова, искаженные чернилами на бумаге, с задержкой на месяцы или годы (получилось бы «прошлое сегодня», если перефразировать название этой книги), вы бы услышали их с задержкой на тысячные доли секунды; вы прижали бы трубку с моим голосом к щеке – вы бы услышали, как я дышу в эту штуку.
Этот аппарат создан специально для тех, кто отвергает строгий порядок и незыблемую систему индустриального общества. Тот, кто тяжел на подъем и застыл в статике, рискует остаться на обочине. «Конечные пользователи» являются эволюционировавшей формой потребителей XX века. В годы экономических сдвигов они тренировались, вырабатывая бесконечно расширяющийся набор умений и навыков, который обеспечивает их занятость. Они чувствуют себя лучше всего, когда у них остается достаточно пространства для маневра, чтобы они могли совершенствовать профессиональное мастерство, сохраняя свой статус элиты.
Так что если аппарат Дрейфуса просто сообщает: 2-АВС, 3-DEF и т. д., то Motorola извергает настоящую литанию на своем техническом жаргоне: BATT-LOCK-MUTE-RCL-STO-CLR-SND-PWR-VOL-FCN-END. Хотя этот телефончик маленький и хрупкий, у него есть и свой код из трех цифр для включения клавиатуры, и свой секретный код из шести цифр, и разветвленное меню, предлагающее многочисленные услуги, и возможность выбора языка, используемого в меню, и одного из девяти звуковых сигналов по вкусу, и даже подсветка панели.
Хотя я являюсь владельцем своей Моторолы StarTAC (на данный момент; а к тому времени, когда эта книга выйдет из печати, я, скорее всего, уже отправлю ее на свалку вместе с компьютером, на котором печатал этот текст), в сфере торговли мобильными телефонами меня считают не более чем «осторожным пользователем». Если я не уезжаю за город, я в основном пользуюсь мобильным телефоном для решения семейных проблем: например, для зачитывания меню в тех местах, куда приглашаю жену пообедать. Так что по меркам философии дизайнеров XX века я стал бы гораздо счастливее, обладай я значительно менее сложным, ориентированным на нужды потребителя устройством. Телефоном, который выполняет свои незатейливые функции вполне предсказуемо, надежно и не мудрствуя лукаво. Устройством, которое, как и аппарат Дрейфуса, «решает проблему».
Но «конечные пользователи» не хотят «решать проблемы». Решенная проблема представляет для них недвусмысленную угрозу. В случае решения всех проблем «конечный пользователь» останется без работы. «Конечные пользователи» – члены постиндустриального общества. Они держатся на плаву, создавая новые возможности и лихорадочно шныряя в Сети между нестабильными, быстро меняющимися отраслями индустрии, постоянно пребывающими в неуравновешенном состоянии.
Это объясняет и то, почему «конечных пользователей» не устраивает дешевое, простое, абсолютно удобное программное обеспечение. Ведь в итоге если программное обеспечение будет «простым и эффективным», то тогда «каждый сможет им пользоваться». «Конечные пользователи» постоянно участвуют в оценивающихся по многобалльной шкале соревнованиях за вакансии. Они не могут позволить себе быть «как все» – это прямая дорога к бедности.
Одна из основных тенденций информационной революции состоит в том, что любая несложная, предсказуемая и не содержащая в себе загадку деятельность является уделом необразованных и малооплачиваемых – или машин. Поэтому работа высококвалифицированных и высокооплачиваемых специалистов становится все сложнее и сложнее, переходя в сферу профессиональной политики. Вместо того чтобы каждый день ворочать железяки на машиностроительном заводе, вы тратите свое время на переговоры, пользуясь машинами для общения, такими, как вышеописанный мобильный телефон. Согласовываете. Идете на компромисс. Плетете интриги. Отвечаете на телефонные звонки или читаете электронную почту. Догоняете время и идете с ним в ногу. Как правило, чем больше сообщений электронной почты вы читаете, тем труднее вас заменить.
Игрушки, орудия труда и другие технические устройства производятся совсем не ради тех, кто их купит. Не надо забывать и о настоятельных нуждах производителей, чьи интересы зачастую противоречат интересам покупателей. Компании мобильной связи не хотят «оказывать услуги». Как только услуги становятся предсказуемым товаром, «проблема решается окончательно». А это означает, что экстремальная, остросюжетная гонка конкурентов придет к финишу и ее приз – прибыль – станет катастрофически мизерной.
Таким образом, компания мобильной связи продала мне эту Motorola StarTAC себе же в убыток. Она сделала это, чтобы вовлечь меня в самые тесные, верные и преданные взаимоотношения внутри Сети – попросту заключить настоящий брак с ней. Привлекательный аппаратик – дешевая приманка, длительные серьезные взаимоотношения – вот из-за чего затеяна вся игра.
Компании мобильной связи совсем не хотят облегчить и упростить мне жизнь. Но они и не будут рвать со мной отношений, если я сам не сделаю первый шаг. Чего они действительно хотят от меня, так это чтобы я оказался полностью вовлеченным в процесс: чтобы мои глаза преданно пялились на экран дисплея, а пальцы как можно дольше заботливо перебирали кнопочки этой крошечной трубки. Ко всему прочему они продают мне в пользование строго ограниченное количество минут – но в пользование не эффективное. Людям, живущим в одиночестве, просто и скромно, эффективно использующим свое время, не нужны мобильные телефоны.
Поэтому провайдеры хотят привязать пользователей к Сети, чтобы они постоянно платили ей деньги и уделяли ей свое внимание. «Конечным пользователям» нужна полная технических новшеств среда, в которой они смогут постоянно расти, двигаться по восходящей и соревноваться друг с другом, чтобы не остаться на обочине и не выйти в тираж. На векторе, уравновешивающем две мощнейшие силы – требования «конечных пользователей» и производителей, – и родилась эта техническая новинка. Послушная, необыкновенно способная, страшно требовательная и очень доступная машина общения.
Вот почему Motorola StarTAC так выглядит и так себя ведет. Теперь я кладу ее обратно в карман, где она сразу же исчезает и будет восприниматься как должное.

Но не только эти силы определяют развитие современного индустриального дизайна. Шедевры серебряного века, созданные художниками из «Искусств и ремесел», моментально исчезли с началом Первой мировой войны. Проблемы войны и личной безопасности, по крайней мере на время краткого периода активных боевых действий [24], полностью захватили и капиталистов, и потребителей. Военный мобильный телефон для «осторожных пользователей» в нестабильное время выглядел бы совершенно по-другому. Он, скорее всего, так и остался бы блобджектом, но военным блобджектом, выполняющим специфические, определяемые правительством функции, подобно авиационным «черным ящикам». Однако мобильный телефон военного времени устарел бы сразу же после окончания военных действий и исчез с возрождающегося рынка вместе с армейскими ботинками и защитными касками для гражданских.

Как влюбленные прекрасно знают (или очень скоро узнают), постоянные взаимоотношения – не «проблема», которую можно «решить». Брак преданных любящих людей – это сложные, скрепленные временем взаимоотношения, включающие в себя длительные биологические циклы развития и старения. У женатых людей целая куча проблем, но если «решить» их раз и навсегда, семья распадется.
Постиндустриальные блобджекты тоже не «решают проблемы». Многие из этих характерных для нашего времени устройств являются своеобразными порталами, ведущими к сложным и длительным взаимоотношениям с индустрией услуг. Это мобильные телефоны продают вам время разговоров, музыкальные центры продают записи, новейшие технические разработки – программное обеспечение.
Это не обычные анонимные сделки потребителей, когда я просто плачу свои деньги, забираю с полки коробку, удовлетворяю темные собственнические инстинкты и меня оставляют в покое. Все эти устройства требуют выполнения всех их прихотей и постоянного внимания. Они не являются «потребительскими» товарами. Они порождают поведение, типичное для «конечных пользователей», они требуют его. По духу все это очень близко к практичным, откровенным и щекотливым отношениям художников из «Искусств и ремесел» с покровителями. За исключением того, что посредниками во взаимоотношениях «патрон – клиент» стали машины. Очень требовательные, очень исполнительные, непостоянные, недолговечные чудаковатые машины.
Машинам такой «продвинутой» разновидности действительно нужно новое название. Старый индустриальный термин «машина» слишком отягощен культурным наследием; он обладает устаревшим семантическим значением, типичным для «Новых времен» Чарли Чаплина, где Маленького Бродягу складывают, вертят и калечат огромные слепые приспособления сборочного конвейера. Ситуация, описанная Чаплином, не стала антиутопией, она была лишь временной остановкой.
В наше так называемое постновое (постмодерное) время не имеет коммерческого смысла использовать дорогую человеческую плоть для выполнения скучных, простых, повторяющихся действий. Несовершенство машин было когда-то гигантским генератором рабочих мест, но эра механического несовершенства уже закончилась.
Так что современные люди не деградировали, превратившись в роботов сборочных конвейеров, как в фантастических картинах из «Новых времен» и «Метрополиса». И это произошло не по причине благородных сантиментов или социальной справедливости, а потому, что машины стали – или по крайней мере могут быть – гораздо более исполнительными и доступными, чем люди. Развитие происходит в совершенно противоположном направлении. Машины приобретают качества органических существ. Не интеллектуальные или духовные качества, хотя в нашей философской традиции именно это и считается великой границей, разделяющей людей и машин. Машины не настолько хороши. Они не умеют видеть, не умеют ходить, не могут чувствовать. Они новички в области органического поведения: нельзя просто перепрыгнуть в конец пищевой цепочки. Они приобретают примитивные органические качества: качества микробов, качества наших питомцев.
Так что термин «штуковина» гораздо лучше и точнее термина «машина». Потому что штуковины – это маленькие чудаковатые машинки с очень короткой жизнью. Некоторые штуковины являются блобджектами. Большинство блобджектов – штуковины. Если вы покупаете прикольный новый блобджект-штуковину, вы – на переднем крае. Жизнь удалась!
В XIX веке изготовляли механизмы. В XX веке – изделия. А в двадцать первом производят штуковины. В «изделии» форма определяется функциями. Оно не слишком украшено – это было бы нерационально и неэффективно, так как увеличивает стоимость собираемой на конвейере продукции. Для штуковины функция и является украшением. У штуковины, такой как мобильный телефон или обувь для бега, больше функций, чем пользователь когда-нибудь сумеет изучить, подчинить себе или реально использовать. Они и задуманы так, чтобы обладать чрезмерной и даже нелепой функциональностью. Штуковина «расширяет возможности» пользователя, но далеко не на всю жизнь и не самым предсказуемым способом. У нее совершенно иррациональный уровень возможностей, базирующийся на таких эмпирических ценностях, как «развлечение», «удовольствие», «вовлеченность», «техническая привлекательность», и других страшно интересных и интригующих вещах.
Штуковина – не «машина» и не «изделие». Она не хочет, чтобы вы выполняли какую-то конкретную задачу. Она стремится к тесным взаимоотношениям, она хочет физической близости – всегда быть с вами, как, к примеру, ваши брови. Она хочет, чтобы вы постоянно занимались ею, постоянно нажимали ее кнопки, хранили верность фирме-производителю и зависели от ее услуг.
Штуковине необходим интерфейс и интерфейс для ее интерфейса. Она нуждается в технической поддержке, а техническая поддержка – в собственных средствах технической поддержки. Даже web-страницы нуждаются в web-страницах. И именно это и дает вам работу. Потому как ментальное несовершенство этих пищащих, умоляющих маленьких штуковин стало гигантским генератором рабочих мест. Почти безграничное пространство Сети из быстро устаревающих, вышедших в тираж штуковин способно поглощать усилия и умственный потенциал людей в таких же безграничных количествах.
Подобная ситуация может показаться несерьезной, фривольной и даже компрометирующей. Но подождите минуточку, представьте, что жизнь сложилась иначе. Попробуйте представить версию компьютера по Джону Рескину, изготовленного умельцами из «Искусств и ремесел». Представьте, что вы постоянно верны и преданны компьютеру, который сделан из местных пород дерева и поделочного камня, а не крутите дешевый, непрочный и временный страстный роман с куском пластика. Просто предположите, что некий ультрарескинский Всемирный совет дизайнеров «решил проблему» компьютеров раз и навсегда. Они изобрели и запатентовали новейший, совершенный, верный, подлинно народный компьютер. Так что он будет у вас единственным, постоянным, одним на всю жизнь.

Подумайте об этом, подумайте, насколько страшным и деспотичным стал бы ваш брак с этим механизмом. Вам пришлось бы хранить и оберегать эту машину даже ценой собственной жизни. Если вас попросту не ограничивала бы система слежки, описанная Оруэллом [25], вам, вероятно, пришлось бы выучить язык машин и все существующие языки программирования. Когда развод невозможен, любой неверный шаг может оказаться фатальным, сделав всю жизнь сплошным несчастьем.

Но так как перед вами просто очередной недолговечный кусок пластика от Dell и Wintel, у вас еще остается возможность дышать. Не забывайте, ваш компьютер будет очень настойчиво напоминать о необходимости расширения и апгрейда. А еще он захочет, чтобы его мышку чистили, а его самого – избавляли от назойливых вирусов. Но он не подавит вас полностью, не будет тиранить и не сделает зависимым. Так что вы по-прежнему можете сломя голову бросаться в разнообразную и веселую «штуковинологию» скринсейверов, потокового МРЗ, экранных обоев, виртуальных агентов и так далее.
Компьютер – чемпион среди штуковин, так как он одновременно обладает и поразительными возможностями, и поразительно коротким сроком жизни. Из этого следует: все, что связано с компьютером, все, что имеет чип, становится похожим на штуковину. Автомобиль с компьютером – это компьютер на колесах. Самолет с компьютером – летающий чип. Практически любой объект и процесс могут содержать встроенный чип. А это значит – карнавал штуковин растянулся до самого горизонта.
Помехой на пути будут не чипы или технологии беспроводной связи. Такие чипы, как Transmeta, или беспроводные системы, как 802.11, явно движутся в нужном направлении. Проблема – в батареях. У нас пока просто нет мощных портативных энергоносителей. Мы не можем воткнуть все куда захотим, потому что провода привязывают нас к месту, препятствуя свободному перемещению, а некоторые объекты должны быть портативными, чтобы полноценно функционировать. Отсутствие портативных энергоносителей означает, что армия чипов, уже осаждающая нас со всех сторон, попусту бездействует большую часть времени. Поэтому многие объекты, которые уже могли бы иметь чипы, в том числе вилки, дверные петли, шарниры и кирпичи, спокойно доживают свой век в средневековом мире Рескина.
Но! Если у вас появится очень маленький энергоноситель, который будет работать тихо и надежно, – своего рода примитивное сердце для штуковины, – обстоятельства изменятся радикальным образом. Ваш дом моментально наводнят очаровательные Барби и такие популярные покемоны. Ошеломляющая эпидемия «оживления» затронет все, что вас окружает: тостеры, пылесосы, кроссовки, телевизор, собачий ошейник, пивные бутылки, крем после бритья, дезодоранты, зубные щетки. Начнется настоящая беззвучная какофония интерактивности предметов быта и промышленных объектов. Случись такое, рескинская возлюбленная в конце концов восстанет из своей лодки и наш мир окажется таинственным и жутким.

Повсеместная компьютеризация по-прежнему остается предметом домыслов, но уже перестала быть воображаемой. Ею занимается множество серьезных исследователей в таких серьезных местах, как DARPA [26], IBM, Массачусетский технологический институт, Matsushita и Motorola. Спонсорами разработок микроскопических энергоносителей выступает и целый ряд индустриальных гигантов: ЗМ, Dow Chemical, Eveready, Lucent, Dell, Gillette и даже Procters Gamble – цвет мировой индустрии, смертельно уставший от уже всем осточертевших свинцовых батареек и страстно стремящийся к штуковинам, которые можно разбудить поцелуем.

Концепция ubicomp имеет много названий. Понятийный аппарат этой отрасли-младенца пока молод и еще не устоялся. Карманные компьютеры. Интеллектуальное окружение. Беспроводной Интернет. Периферийный компьютинг. Встроенный Интернет. Повсеместная компьютеризация. Вещи, которые думают. Радиометки. JINI. Носимое оборудование. Wi-Fi. Сетевое обеспечение персональной среды. И так далее. Такие прорывы в языке подобны извержению из тектонического разлома. Налицо все признаки, что вскоре в этой области вырвется на свет что-то масштабное, дорогое и действительно важное.
Предположим, так и произошло. Неважно, как это будет называться, – что это будет означать и как мы это оценим? Motorola спонсирует проект «Вещи, которые думают» в Лаборатории медиа Массачусетского технологического института. Она предпочитает называть свою версию концепции ubicomp «цифровым ДНК». Это риторическое словосочетание – «ДНК» внутри машины – очень удачно вписывается в грандиозную тему «органического поведения в технологической матрице».
Но первые попытки повсеместной компьютеризации еще очень примитивны: чипы, встроенные в крупные объекты, увеличивают их возможности. Холодильник, к примеру, всегда стоит у стены. Возможно, более «сообразительный» холодильник сможет считывать штрих-коды продуктов, которые кладут и достают из него. Следовательно, он будет «знать», что у вас кончилось молоко. Вероятно, он даже сможет заказать молоко через свой сайт. Или сможет ответить на ваш звонок по мобильному телефону из гастронома, моментально предоставив вам информацию о своем содержимом.
Множество фантастических возможностей и у использования компьютера в автомобиле. Автомобиль может превратиться в мобильный офис с полным самообеспечением: он будет говорить по мобильному телефону и выбирать маршрут, читать тексты через динамики, принимать телефонные звонки и даже получать указания от спутников. Умные шины пожалуются, когда изотрутся слишком сильно. Умное заправочное оборудование будет знать лучшую заправку в районе. Спидометр потихоньку проинформирует папочку, если его несовершеннолетние отпрыски будут гнать быстрее 160 километров в час.
Идеи, конечно, интересные, но слишком уж ограниченные. Они лишь учат уже существующие вещи многообещающе улыбаться и подмигивать. Но пока не выражают тех радикальных изменений, которые произойдут в более откровенных взаимоотношениях людей с вещами.
А если вещи начнут вести себя так же непредсказуемо, как и большинство компьютерных программ, наша жизнь превратится в ад и, возможно, подвергнется смертельному риску. И при этом незаметно могут произойти глупые и страшные вещи. Последствия компьютеризации очень напоминают собой эпизод из «Я люблю Люси». Неверно прочитавший штрих-код холодильник закажет двести килограммов черной икры. Умный автомобиль, великолепно выбирающий направления во время дождя и в кромешной тьме, привезет ни о чем не подозревающего водителя на разрушенный мост. Одной ошибке в вождении достаточно для вашей гибели. Консервативнее всего, и не без оснований, люди относятся к собственным кухням, которые могут изрубить неосторожного в лапшу, нарезать кубиками и заморозить.
Весьма многообещающими кажутся экспресс-перевозки. Здесь у нас уже есть сценарий глобальной компьютеризации, успешно воплощающийся в реальную жизнь. С помощью современных методов экспресс-упаковки чип вставляется в транспортируемый объект, и это не только удобно, но и реально повышает конкурентоспособность. Через Интернет я смогу проследить путь своего заказа из далекого Нью-Йорка до дверей собственной компании.
Распланировав поставку сырья с точностью до минуты, я смогу произвести инвентаризацию, освободить складские помещения, вовремя произвести сборку и заработать кучу денег.
Я не слишком склонен «общаться» с заказом. Я не хочу, чтобы посылка дергала меня за рукав, приставала ко мне или эгоистично умоляла о внимании, верности и преданности. Если посылке действительно хочется доставить мне удовольствие и заслужить мое уважение, она должна сообщить мне всего три вещи: что это (надеюсь, это та самая вещь, которую я заказывал), где она (на пути сюда, в пункте Икс) и в каком она состоянии (функциональном, рабочем, не сломанном, готовом к использованию). И компании-перевозчику тоже необходимо знать это для собственного удобства. Так что и она тоже может меня информировать.
Вот так объект прибывает в мое распоряжение вместе с «патетическим заблуждением» в придачу. Какая встреча, любовь с первого взгляда, новые взаимоотношения, о счастливый день! Но дальше может произойти всякое. Поэтому, когда объект прибывает, я сохраняю почтовую квитанцию.

Давайте предположим, что это замечательный подарок на юбилей – прекрасная лампа в форме извергающегося вулкана. Хотя я необыкновенно тронут этим жестом, в повседневной жизни она мне совершенно не нужна. Она будет забавно смотреться на вечеринке, но потом смертельно надоест. Как и престарелая жена мистера Рочестера [27], она отправится доживать свои дни в забвении на полутемном чердаке.

Но предположим, что у лампы еще остался тот транспортировочный чип. Это значит, что лампа будет отвечать мне, когда я ее позову. Мне просто захочется определить ее местоположение в запутанной сети собственного дома. Штуковина, оставшаяся мне верной, отвечает на три моих вопроса: 1) это я, лампа в форме вулкана; 2) я нахожусь в юго-западном углу чердака; 3) я по-прежнему прекрасно работаю. И вот она вновь выплывает на свет, любимая и сияющая, готовая вновь пережить момент своей славы.
Воспользовавшись раз или два преимуществами столь разумного взаимовыгодного союза, я, естественно, сделаю следующий шаг. Я снабжу штрих-кодами все игрушки, инструменты, блобджекты и штуковины, которые у меня есть. Теперь в моем распоряжении настоящий бродячий зверинец, султанский гарем из умных вещей, но они не кусаются и не ссорятся между собой. Они верны и дисциплинированны и говорят лишь тогда, когда к ним обращаются. С помощью специальных программ они поделены по рангам и сериям, по-прежнему продолжая выполнять свои основные функции.
Мне гарантированы громадные преимущества. Мне больше не нужно потеть и тратить уйму сил, чтобы навести порядок в доме. Мои вещи никогда не потеряются и не будут лежать не на своем месте. Их невозможно будет украсть, так как совершенно незаметные штрих-коды немедленно укажут мне местонахождение вора. Более того, когда они станут мусором, – а такая судьба неизменно ждет все штуковины, – они станут умным мусором! Объятые порывом к самоуничтожению, диктуемым чувством долга, они сами рассортируются по мусорным контейнерам, которые предусмотрительно приедут для того, чтобы забрать их в переплавку Великого и Могучего Плавильщика страны Оз, и где они снова станут расползающейся пеной.
Они сами вернутся в производственный процесс. Организованная производственная матрица не будет засорять среду токсичными отходами и отработанными материалами, потому что даже мусор будет думать. Пусть звучат трубы и скрипки, маэстро! Роман сказочным образом приводит к стабильному счастливому супружеству! И все мы после этого живем счастливо!
Звучит заманчиво, не так ли? Боже мой! Но подождите – даже если сцена третья, «Любовник», заканчивается замечательным супружеством, обещающим неизбежное счастье, сама история еще не заканчивается.
Семь возрастов человека должны последовательно сменить друг друга. Всего страница отделяет нас теперь от гораздо более жестокого мира четвертой сцены, именуемой «Солдат». Ну и что это значит? Представьте, что окружающие меня вещи созданы не людьми, которые обожают меня, подробно изучают мои привычки, умоляют меня уделить им внимание и, без сомнения, хотят от меня денег. Представьте, что мобильные телефоны предназначены именно для извлечения моего трупа из груды камней, а компании морских перевозок повезут мои останки на другой континент. Представьте, что мой мир – милитаризированный мир, полный невыносимой ярости и всеразрушающей злобы. Мир, созданный не влюбленными в меня людьми, а врагами, которые ненавидят меня, желают мне зла и хотят убить.

Сцена 4
Солдат

    А затем солдат,
    Чья речь всегда проклятьями полна,
    Обросший бородой, как леопард,
    Ревнивый к чести, забияка в ссоре,
    Готовый славу бренную искать
    Хоть в пушечном жерле.
Если судить с позиций современного Вашингтона, столицы единственной оставшейся в мире сверхдержавы, шекспировский солдат – сумасшедший фанатик. Ссоры с собственными товарищами ради репутации храбреца. Готовность бросаться под артиллерийский огонь во имя славы. К чему придет подобное поведение, кроме тюрьмы или сумасшедшего дома?
США – великая военная империя, однако… Современные американские военные не завоевывают реальных стран. Американцы сфокусированы на морских путях, трубопроводах, аэродромах и источниках нефти. Они строят дозаправочные базы и центры электронного прослушивания во всем мире. У них есть дорогостоящее военное оборудование даже на орбите.

Исторически – от Рамзеса до Сталина – главной целью военных действий традиционно был захват. Но американские военные считают себя выше этого. Во времена Шекспира сэр Фрэнсис Дрейк [28]грабил галионы и сжигал испанские города. Но современные американские морские пехотинцы не высаживались со своих авианосцев с целью мародерствовать и жечь Кувейт.

Мародерство типично для доиндустриального общества, в то время как Америка – постиндустриальная империя. Из мародерства американцам не извлечь долгосрочных прибылей, так как оно разрушает средства производства, систему распределения и информации. Если бы американские военные принялись грабить и мародерствовать, Государственному департаменту Соединенных Штатов пришлось бы вернуть очередной заем Всемирному банку и Международному валютному фонду, а потом и все награбленное, чтобы успокоить инвесторов. Подобная деятельность классифицируется как «государственное строительство», а американские военные страшно не любят заниматься ею, считая это дело дорогостоящим, хлопотным и совершенно гражданским. У США нет богатых преуспевающих врагов. Их злейшими врагами становятся те, кто задавлены бедностью или подгоняемы плохим управлением.
Американский милитаризм грандиозен и впечатляющ, но его основная тенденция – сокращение. Однако, уменьшаясь, он делается еще мощнее и опаснее, так как его преимущества носят технический характер, в то время как количественные изменения просто тормозят его развитие. Основа американского военного преимущества, своего рода двигателя Нового мирового порядка, – информационное управление. Это система спутниковой и воздушной разведки, мощь боевых ракет, точность систем наведения и моментального поражения цели, общая координация действий.
У США было множество практических возможностей подтвердить свое военно-техническое превосходство. В 1990-х Соединенные Штаты осуществили две крупные кампании против Ирака и Сербии. Их войска оккупировали Гаити, Сомали, Боснию и Косово. Америка посылала свои крылатые ракеты в Судан и Афганистан. В последнем квартале 2001 года, когда горел Пентагон, это превосходство было особенно заметно. Американские военные – люди страшно занятые. Совсем нетрудно оставаться занятым, когда имеешь дело с полувоенными последствиями своих военных успехов. Если «война – это продолжение политики другими средствами», то американские военные столкнулись с нетрадиционными методами ведения боевых действий средствами, отличными от военных.
Создатели американской военной теории официально отказались от традиционного термина «поле боя». В соответствии с доктриной, провозглашенной ими же «революцией в военном деле», оно было переименовано в «боевое пространство».
Звучит как хайтечный жаргон, пока вы не оказались внутри. Но и тогда боевое пространство для американских коммандос, которые наносят вам удар, по-прежнему остается чем-то абстрактным. Но для несчастных, которые испытают ее на себе, это страшная реальность. Являющее собой настоящий ядерный ад, американское боевое пространство – это самое мертвое поле боя всех времен.
С точки зрения военных, просто глупо надевать форму, официально объявлять войну, поднимать боевые флаги, проводить мобилизацию войск, делая себя превосходной мишенью для электронных систем поиска цели, установленных на американских спутниках, крылатых ракетах и самолетах. Ни одно боевое подразделение традиционной армии не может войти в американское боевое пространство и выжить в нем в течение нескольких часов. Это постоянно демонстрируется на практике. Во время войны в Заливе американское превосходство в боевом пространстве было настолько полным, что четвертой по величине сухопутной армии мира не удалось даже приблизиться к американцам.
Война НАТО с Сербией в 1999 году стала еще одним шагом к роботизации военных действий. На этот раз линии фронта вообще не было. Со стороны НАТО не было никаких потерь. Война была односторонней, двухмесячной сагой о том, как американские роботы-бомбардировщики разрушали сербские объекты, на которых не было людей. Пока бомбы НАТО разбивали вдребезги сербские мосты и электростанции, представители НАТО периодически приносили извинения за непреднамеренные человеческие жертвы среди гражданского населения. Что касается сербов, то их основной отпор НАТО состоял в том, что они надевали чистые футболки с нарисованными на них мишенями и собирались на мостах петь песни.

Главным героем войны, завершившейся разгромом Талибана, стал беспилотный боевой вертолет UCAV [29]. Он управляется разведывательными подразделениями и оснащен ракетами Hellfire.

Политическая проблема, связанная с боевым пространством, заключается в том, что у него нет границ. Гражданскому населению могут принести извинения, но нет места, где оно могло бы укрыться от воюющих сторон. Войны ведутся без официального объявления, то же происходит и с мирными договорами. Пентагон может стать боевым пространством, как и Центр международной торговли. Гражданское общество вынуждено военизироваться, в то время как солдаты в форме подвергаются меньшей опасности, чем женщины и дети.
Во время войны НАТО против Сербии начался страшный хаос. Но не среди военных. Вооруженные силы НАТО не понесли потерь, а сербские военные укрылись от бомбардировок и тоже не слишком пострадали. И хотя НАТО щедро бомбардировало вражескую столицу, Белград, вызвав перебои с электричеством, транспортные пробки, проблемы с водоснабжением, хаоса там не было. Во время войны люди, придерживавшиеся самых разных взглядов на национальные вопросы, бежали в Белград, готовые подвергаться бомбардировкам. Потому что бомбардировки НАТО были не так страшны и опасны, как мародеры. Эти люди не были солдатами в форме ни одной государственной армии. Они принадлежат к неформальным подразделениям – полувоенным, легко вооруженным партизанам-бандитам. Эти люди олицетворяют будущее вооруженных конфликтов. Они начинают войну, они захватывают инициативу, они определяют развитие событий. Это они осуществляли этнические чистки, лишившие Косово большей части населения.
Бородатые, потные, появляющиеся внезапно и скорые на расправу, они идут от дома к дому, от улицы к улице, сея повсюду панику и хаос с помощью избиений, поджогов, взрывов и целенаправленных, заранее спланированных грабежей. Под надзором американских космических спутников и высотных бомбардировщиков НАТО эти заросшие щетиной, насквозь проспиртованные и выкрикивающие проклятия головорезы обращают цивилизацию в руины.
Без таких людей не было бы войны в Сербии. Без них не разгорелось бы конфликтов в Чечне, Сомали, Судане и Афганистане. Нередко можно встретить и ветеранов всех четырех войн, премированных к тому же поездкой в санаторий на Кубе. Это грабители, уничтожающие свою же нацию и превращающие свои страны в рынки наркотиков и оружия.
Современная война – это не только истребители «Стеле», программное обеспечение и бронежилеты. Это и драматическое возрождение шекспировских строк. За пределами (а иногда и внутри) границ процветающего Нового мирового порядка складывается грандиозный и отвратительный Новый мировой беспорядок. Он охватил не только дымящиеся руины Балкан, но и Кавказ, юг Центральной Азии и обширные пространства таинственной Африки.

«Традиционные войны» стали в наши дни редкими и непродолжительными. А нетрадиционные боевые действия – постоянными и носящими локальный характер. Невообразимые пиршества террора возможны в любом месте, а треск автоматных очередей и периодическое срабатывание взрывных устройств стали уже привычными во всем мире. На этих войнах погибает гораздо больше людей, чем от тонких технологий Пентагона. Даже обитатели Пентагона порой становятся их жертвами. Герои этих войн – развязные кондотьеры [30], кровожадные, всегда готовые к драке, без колебания спускающие курок, кровью мстящие за пренебрежение.

Для того чтобы понять, что это значит и как это проявится в XXI столетии, давайте рассмотрим три типичные фигуры «солдат», почти полностью соответствующие описанию Шекспира. Это Шамиль Басаев, Желько Ражнатович и Абдулла Катли.
Имена этих трех заносчивых героев не слишком известны в Америке. Они, бесспорно, не так знамениты, как Усама бен Ладен, деяния и замыслы которого сделали его главной фигурой среди пророков джихада. Вышеназванным персонажам не хватает того потока всемирной славы, который обрушил на себя бен Ладен.

Пророк терроризма выскакивает со дна общества на мировую сцену, чтобы сыграть свою роль в Гранд-Гиньоле [31]. Это необычно. Большинство рядовых террористов ведет значительно более светский образ жизни, чем аристократические фанатики, обитающие в пещерах Афганистана. Сторонники Нового мирового беспорядка не открывают революционные школы для изучения доктрины Талибана. Они знают, что трудно поддерживать пыл страстей и действовать эффективно. Самоубийцы со взрывчаткой на поясе в счет не идут.

Более того, бескорыстная борьба за всемирную революцию мучеников религии попросту не оплачивается. Талибы были теократами, но свои дела они обделывали за счет контрабанды героина, а не сборов пожертвований в мечетях.
Гений терроризма – вещь редкая и удивительная, как гений преступного мира. Очень немногие вовлекаются в преступную деятельность из-за врожденной склонности к преступлениям. Они работают там, потому что это хорошо оплачивается.
Для типичного солдата Нового мирового беспорядка религия и национальные проблемы – не те вещи, за которые стоит умирать, это лишь прикрытие, прекрасные предлоги для подрыва государств, ослабления полиции и свержения правительств. Возникший хаос можно контролировать и иметь с этого неплохие деньги. Иногда этот процесс начинают действительно революционеры-идеалисты, но, как только хаос начнет процветать в полной мере, их доктрины становятся только помехой. Их обычно уничтожают более жадные, более практичные подчиненные.
Процесс складывания Нового мирового беспорядка приобрел впечатляюще глобальный характер. Он начинается с локальных возмущений, но развивается благодаря вливаемым средствам. Он финансируется не теми, кто страдает под сапогами наемников, а самим Новым мировым порядком. Цивилизованным государствам иногда требуются услуги преступников. Их население испытывает сильную и постоянную потребность в наркотиках, труде иммигрантов, районах с красными фонарями, новых способах отмывания денег и так далее. Это опасная деятельность, подрывающая основы общества. Поэтому цивилизованные страны преследуют ее, санкционируя экспорт хаоса в более слабые страны с менее развитыми силами охраны правопорядка.
На практике эти доходные виды преступного бизнеса прочно обосновываются на территориях, ставших экономически нерентабельными из-за религиозной и межнациональной напряженности. В подвергшемся воздействию глобализации мире страны, споткнувшиеся и выпавшие из процесса, становятся калеками. Военачальники изо дня в день говорят о религии, но отнюдь не религия определяет повестку дня. Их дела далеки от святости – нефть, наркотики, оружие, женщины, слава и грабеж.
Новый мировой беспорядок надолго станет характерной чертой XXI века и просуществует довольно долго. Его нельзя просто искоренить благодаря объявленной правительствами ведущих стран «войне с терроризмом». Возможно, это и затруднит безрассудные акции массового террора, но уж слишком очевидна потребность в товарах и услугах беспорядка. Он не исчезнет, если люди не станут святыми (что маловероятно) или правительства каким-то образом не признают и не легализуют такие страшные соблазны, как оружие, проституция, наркотики, уклонение от налогов и (в будущем) компьютерное пиратство и генетические эксперименты.
Для таких, как Басаев, Ражнатович и Катли, хаос – нормальная рабочая обстановка, которую они должны создать и в которой они должны выжить. Как мы продемонстрируем здесь, в четвертой сцене, это характерная особенность их мира.
В своих собственных вотчинах: Чечне, Сербии и турецком Курдистане – эти трое были в точности такими же, как герои Шекспира. Это отважные, уважаемые, действующие ролевые модели мстителей, ни у кого не вызывающие иронических усмешек. Они добиваются фанатичной преданности своих последователей и переделывают общество в своих интересах. Они изобретательны, решительны и умеют добиваться успеха.
Героическая военная жизнь неизбежно связана с потерями. Нет риска – нет и славы. Эти трое покрыли себя неувядаемой славой. Когда писались эти строки, единственным оставшимся в живых был Шамиль Басаев. Ражнатович и Катли уже нашли свою смерть. Что касается Басаева, враги объявляли о его смерти уже пять раз. Его шансы на выживание с каждым разом становятся все призрачней. Но, раз уж он был жив, когда писалась эта глава, мы можем пообещать отдать ему прощальный салют – последнюю воинскую почесть, пожелав последовать по тому же пути, что и его товарищи.
Шамиль Басаев родился в 1965 году в станице Ведено, довольно отсталой советской деревушке, затерянной в горах Кавказа. В 1987 году предприимчивый паренек уехал из глуши, привлеченный огнями большого города, Москвы. Бегло говоривший по-русски, он какое-то время учился, надеясь стать экспертом-криминалистом. Но произошел обвал советской экономики, и он бросил институт. В результате Басаев присоединился к своим многочисленным соплеменникам, представителям кавказских национальных меньшинств, заполнивших новые «черные рынки», которые возникали в Москве. Предусмотрительный и предприимчивый Басаев специализировался на продаже компьютеров.
Потом был августовский путч 1991 года. Борис Ельцин заявил о прямом неповиновении заговорщикам с брони танка. Басаев, раздобывший где-то три ручных гранаты, отважно поспешил на защиту Ельцина. Но пока в России происходила революция, Кавказ затрещал по швам. Резко поменявший политическую ориентацию советский генерал Джохар Дудаев решил, что его родная Чечня должна обрести полную независимость, выйдя из состава разваливающегося СССР. Чеченские повстанцы свалили с постаментов памятники Ленину и захватили телестудию. Басаев был чеченским патриотом, так что он покинул Москву и поспешил на родину к собственному народу.
Пока генерал-майор Дудаев пыжился, бросался пустыми словами и выпускал пар, его остававшийся в тени коллега Басаев создавал рубеж обороны. Изначально мысливший большими категориями, он вступил в немногочисленную, но обладающую амбициозными планами вооруженную группировку, провозгласившую себя Конфедерацией народов Кавказа.
Кавказские горы – это тысячи хребтов, разрезанных тысячами ущелий. В этих древних горах проживает множество крошечных наций и народностей, исповедующих разные религии: абазины, черкесы, даргинцы, лакцы, осетины, карачаевцы, балкарцы, ингуши, аварцы и так далее, плюс многочисленные кланы, партии, церкви, мечети и сепаратистские фракции. Даже местным игрокам трудно различать друг друга без карточек участников соревнования (в завершение неразберихи лишь русские и их союзники называют чеченцев «чеченцами»; чеченцы же гордо именуют свою родину Ичкерией).
В 1991 году в бывшей Советской республике Грузии начались волнения мусульманского национального меньшинства, абхазцев. И при могучих Советах абхазцы проявляли свой норов и уж, конечно, не собирались терпеть каких-то там местных грузин. У чеченца Басаева не было причин слишком заботиться о грузинах или абхазцах. Но он причислял себя к многонациональной революционной организации народов Кавказа. Поэтому поспешил туда, где раздались выстрелы.
Вплоть до этого времени Шамиль Басаев, по всей видимости, никого не убивал. Пожалуй, его можно описать как выпускника-идеалиста, немного занимавшегося контрабандой оружия. Однако локальный, но яростный конфликт в Абхазии стал тренировочным лагерем для целого поколения вояк.
В разгоревшейся партизанской войне Басаев продемонстрировал блестящие способности к руководству. Он оказался умным, вежливым, бесстрашным и лояльным к своим людям. Применив на практике проповедуемую им теорию кавказской солидарности, он женился на абхазке и заручился полезным влиянием среди абхазских кланов.
В ноябре 1991 года Басаев со своей немногочисленной бандой захватил советский самолет, заставив посадить его в турецкой Анкаре. Он совершил этот террористический акт для создания рекламы чеченской независимости и имиджа в глазах представителей международной исламской солидарности. Турецкие власти весьма снисходительно отнеслись к этой акции, хотя они вряд ли потерпели бы подобное от курдов. Басаева сделали знаменитостью и отпустили, чтобы он снова ввязался в драку, разгоравшуюся на постсоветском пространстве. Тогда он поспешил принять участие в ожесточенном конфликте между христианской Арменией и мусульманским Азербайджаном.
Летом 1994 года Басаев предпринял судьбоносную поездку в Афганистан, где тренировался под руководством ветеранов-моджахедов. Там, в зарождающемся сообществе Аль-Каиды, он обзавелся многими полезными в будущем знакомствами. А еще узнал практически все, что нужно знать воину ислама, чтобы убивать русских.
Басаев успешно перенес афганские традиции 1980-х в 1990-е годы. Он оказался необыкновенно талантливым в умении сочетать древние традиции горцев, засады, клановую вражду и разбойничьи нападения – с современными методами ведения боевых действий и новейшими видами вооружения; особенно удачным оказалось использование им гражданских сотовых телефонов для координации огня переносных зенитных комплексов. Опыт работы с компьютерами пришелся весьма кстати. Те, кто прежде брезговал обществом задавленного нищетой провинциала, вскоре узнали, что у Басаева есть и web-сайты, и видеокамеры, и многочисленные спонсоры за океаном, а часто и эскорты из восторженных иностранных журналистов.
Независимая Чечня генерала Дудаева стала прекрасной иллюстрацией, к какой катастрофе может привести неквалифицированное управление. На посту главы государства Дудаев проявил свою слабость к безвкусным костюмам, бесконечной болтовне на собственном государственном телевидении и совершенную неспособность к управлению. Он разогнал парламент, совершив государственный переворот. Школы и больницы были заброшены, здания не ремонтировались, персоналу не платили. Преступность росла на глазах. Государственные резервы исчезали в руках растратчиков. Начались перебои с электричеством. Сточные воды затопили улицы столицы.
Образованные горожане, прежде управлявшие экономикой, бежали от эпидемии насилия, похищений и взрывов. У оставшихся в Чечне людей не осталось выбора, кроме как опереться на поддержку собственных тейпов, кланов, действующих по принципу сицилийских мафиозных семей. Многие обозленные чеченцы восстали против Дудаева с оружием в руках, не признавая его власть и превращая каждый двор, каждый автомобиль в оборонительный рубеж.
Практически такой же упадок имел место во всей России, но во многом это произошло благодаря чеченцам. Когда ситуация у них на родине вышла из-под контроля, чеченские беженцы наводнили Москву, пополнив ряды мафиозных кланов. «Независимое» чеченское государство имело самые пористые границы на всей территории бывшего СССР. Так что Чечня вскоре стала «зеленым коридором» для контрабандных товаров, ввозившихся туда, а затем переправлявшихся в Россию и распродававшихся там на черных рынках.
В декабре 1994 года новое российское правительство решило взять ситуацию под контроль. Оно «осуществило вмешательство» в Чечню, почти так же, как Советский Союз в восстание чехов 1968 года: с помощью впечатляющей демонстрации бронетанковых войск.
Первая чеченская война 1994–1996 годов стала идеальной темой для занятий по тактике боевых действий. Она не была одним из тех оторванных от жизни, стерильных, полуфантастических конфликтов, разработанных в Америке и показанных по каналу CNN. Она не получила значительной огласки, но была жестокой, отвратительной, кровопролитной и страшно разрушительной.
Хотя глава государства Дудаев был генерал-майором авиации, военно-воздушные силы страны оказались бесполезными. Их разбомбили прямо на земле. Русской военной авиации ничего не стоило уничтожить чеченские аэродромы, взорвать мосты, основные дороги и сровнять с землей телебашню в Грозном.
Но затем начался кошмар на земле. Русские войска были в спешке собраны из отдельных частей. Они были недостаточно подготовлены, координация боевых действий осуществлялась плохо, единое командование отсутствовало. Радиопередатчики не могли поддерживать связь в горах. Это была жалкая послереволюционная армия, вторгшаяся в провинцию, находящуюся в состоянии коллапса.
Русским войскам потребовались недели, чтобы достичь столицы. Танковым колоннам приходилось останавливаться для пресечения протестов гражданского населения. Дряхлые танки ломались или застревали в дорожной грязи. Русские войска, плохо одетые, плохо снабжаемые, осуществляли маневры зимой. Приходилось часто останавливаться, чтобы узнать направление и достать продовольствие, спиртное, сигареты. Солдаты стали завсегдатаями на черных рынках Чечни, где часто продавали собственное оружие.
Русские медленно наступали на столицу тремя колоннами: с севера, с востока и с запада. Некомпетентное командование западной и восточной колоннами привело к тому, что северная колонна вошла в город в одиночестве. Грозный – большой город, построенный не так давно, – в то время представлял собой крупный нефтеперерабатывающий комплекс с четырехсоттысячным населением; около двухсот тысяч квадратных километров, застроенных кирпичными и бетонными многоэтажками в советском духе, – город, забитый закопченными химическими комбинатами и заводами тяжелой промышленности. Многие жители Грозного были русскими, украинцами и евреями – цивилизованный хребет местного населения. Не считая русских солдат врагами, они не стали бежать из города. Они просто ждали развязки, надеясь на лучшее.
Ожидалось, что Дудаев со своими прихлебателями поймет недвусмысленный намек и ретируется на юг, где, казалось, были созданы все условия для отступления. Идея выглядела страшно заманчивой. Около тысячи вооруженных чеченцев противостояли 23 800 солдатам русской регулярной армии. У русских было 80 танков, 208 боевых машин пехоты и 182 артиллерийских орудия наряду с авиацией, которая могла стереть в порошок все, что будет ее беспокоить.
Чеченских солдат русские быстро окрестили «бандитскими формированиями». Это были доморощенные ополченцы в форме с чужого плеча и ворованным оружием, зато они служили в частях с громкими названиями. Президент Дудаев имел личную «Национальную гвардию», состоящую из 250 человек. В чеченском «танковом полку» было с десяток исправных танков. Чеченская «артиллерийская бригада» имела 80 человек личного состава и 30 орудий. Регулярная чеченская армия внесла в сопротивление свою лепту – от силы человек 500.
Но еще был Шамиль Басаев. У него не было официальных чинов и званий, его знали как «полевого командира» так называемого «Абхазского батальона». Это были двести добровольцев из личного эскорта Басаева, отборные террористы-коммандос.
В отличие от Дудаева, который больше походил на генерала из какой-нибудь комической оперы, Басаев был современным партизаном. Интересно, что и Дудаев, и Басаев побывали в Афганистане. Дудаев служил в советских военно-воздушных силах и бомбил афганцев. А Басаев усвоил все уроки победившей стороны.
Черноволосый, кареглазый двадцатидевятилетний партизан среднего роста обычно был одет в кожаный пиджак, джинсы и дешевые кроссовки. Когда он хотел публично подчеркнуть свою преданность делу, он просто надевал черную вязаную шапочку с мусульманской зеленой ленточкой. Если не считать мобильного телефона, с которым он никогда не расставался, и автомата Калашникова, Басаев выглядел как все.
Задачи русских были типичными для успешного военного переворота – они планировали захватить вокзал, аэропорт, радио и телевидение. Первоочередной целью стал захват президентского дворца, где прятался Дудаев. Под Новый год русские бомбардировщики подожгли нефтеперерабатывающие заводы Грозного, и город окутала завеса дыма и зимнего тумана. Началась неразбериха: даже когда танки громыхали по улицам, в Президентском дворце еще были русские депутаты, надеявшиеся в последнюю минуту добиться прекращения огня.
Первая русская колонна вошла в город, остановившись около железнодорожного вокзала, где ее личный состав начал «стрелять» у местных сигареты. Их ждали пули снайперов, на которые русские ответили разрывными снарядами.
Чеченские власти не стали бежать из столицы. Вместо этого, когда завязались бои, они использовали открытый южный коридор, чтобы подтянуть в город новых добровольцев.
Русские танки Т-72 были созданы для молниеносных бросков на открытых пространствах Второй мировой войны. Но, закупоренные в тесноте города, они сразу стали устаревшим оружием, с недостаточным радиусом обзора и сектором обстрела. В качестве театра военных действий застроенные многоэтажками улицы Грозного очень напоминали узкие ущелья Афганистана.
Однако, в отличие от устаревшего русского танка, ручной гранатомет РГП-7 очень современен: дешев, прост в обращении, удобен для транспортировки и точен.
Шамиль Басаев перенес традиционные афганские засады на улицы современного города. Его люди незаметно проникали в нужное место, координируемые по мобильным телефонам и пейджерам Motorola. Получив сигнал, они подбивали головной и замыкающий танки колонны, используя установленную на гранатометах систему самонаведения. Горящие обломки машин делали отступление и дальнейшее продвижение невозможными. И как бы ни метались и ни грохотали оставшиеся танки, их в конечном итоге разрывало в клочья. Русские танки никогда не предназначались для стрельбы вверх. Благодаря этому было совсем несложно обрушивать на них смерть с крыш ближайших домов.
Первого января были уничтожены первые русские танковые колонны. Иногда солдаты вырывались из горящих танков и неслись от улицы к улице, от дома к дому, преследуемые бандитами с кинжалами и мобильными телефонами.
После этой катастрофы развязалась новая, особенно ужасная городская война. У легковооруженной чеченской стороны ощущался явный перевес в переносных ракетных установках, автоматах Калашникова, портативных минометах и радиоуправляемых минах-ловушках. Тяжеловооруженные русские войска отвечали залпами из установок «Град», действительно извергавших град реактивных ракет, и массированным артиллерийским огнем, разрушавшим здания до фундамента. Для снятия снайперов с крыш русские пользовались зенитными орудиями и мощнейшими прожекторами.
Это была война скорпионов против кузнечных молотов в городе, полном гражданского населения. Погибли десятки тысяч мирных жителей. Это было неизбежно, потому что лучшие чеченские бойцы одевались, как мирные жители. Они приезжали на место сражения на личных автомобилях, открывали багажники и доставали минометы или управляемые ракеты.
Городские партизаны изводили оккупантов снайперскими выстрелами и ручными ракетами, а им отвечали сокрушительным артиллерийским огнем. Чеченские повстанцы очень быстро научились обстреливать русских солдат из жилых домов, населенных русскими, которых уничтожали ответным артиллерийским огнем. Или прибегали к более мудрой тактике – вели огонь между двумя русскими частями, чтобы те бомбардировали друг друга.
Стены, полы и потолки грозненских многоэтажек были непрочными, а АК-74 Калашникова – грозное и мощное оружие. Начались кошмарные бои вслепую. Невидимые чеченцы могли вести огонь из подвалов через пол, с чердаков через потолок. Их нападения координировались по мобильным телефонам. После отступления чеченцев русские солдаты, находившиеся внутри здания, продолжали убивать друг друга, пробивая себе дорогу в стенах. После таких деморализующих случаев русские старались выбраться наружу и уничтожить все вокруг.
В первой битве за Грозный русские войска предположительно потеряли пять тысяч человек, но основные потери пришлись на ошеломленное и затерроризированное гражданское население. Мертвые валялись на улицах, не погребенные, варварски искалеченные. Зима была холодной, грязной, среди солдат распространялись инфекции, отсутствие чистой воды приводило к диарее и гепатиту.
Грозный не был завоеван. Он был разрушен. Это был большой город, около двухсот квадратных километров, но в нем почти постоянно звучали автоматные очереди и выстрелы снайперов, взрывались ракеты и велся артиллерийский огонь, и не было ни зон безопасности, ни линии фронта. Так как не осталось никого из заботящихся о его инфраструктуре, разрушенный город сгорел и обрушился под собственным весом, канализация отказала, подача электричества прекратилась, а ядовитый пожар охватил целые кварталы.
В конце концов столицу разрушили, превратив в дымящиеся руины. Русские смогли водрузить стяг победы на остатках Президентского дворца. Но чеченским партизанам было даже лучше без так называемого правительства. Деньги для финансирования войны по-прежнему оставались, так как территория Чечни была испещрена сетью нефтепроводов. Повсюду возникали незаконные нефтеперерабатывающие заводики, продававшие не облагаемые таможенными пошлинами бензин и дизельное топливо на жаждущие рынки Кавказа и России.
Попытки перекрыть границу ни к чему не привели. Новое российское государство страдало от катастрофической депрессии. Черные рынки влияли на граждан сильнее, чем правительство Российской федерации. Охрана границ оказалась коррумпированной. В этом буфере между постсоветской экономикой и остальным миром открывалась дорога к обогащению. Басаев хвастался, что свободно ходил в Россию, туда и обратно, даже когда убийства были в разгаре.
В ноябре 1995 года Басаев совершил первую в мире акцию ядерного терроризма, когда он сам или его агенты подбросили контейнеры с относительно безопасным радиоактивным сырьем в центр Москвы. Они оповестили об этом прессу, и террор поднялся на новую ступень.
В этой войне коммуникационные технологии сыграли решающую роль. Чеченские пропагандисты использовали кассеты, листовки и брошюры, видеозаписи, пиратское радио, станции глушения и Интернет. Президент Дудаев имел портативную телевизионную станцию, благодаря которой разглагольствовал перед аудиторией, угрожая ядерным терроризмом. Между Россией и Чечней существовала телефонная связь, так что в семьях русских военнослужащих раздавались леденящие кровь звонки: говорящие по-русски чеченцы обращались по имени и угрожали кровной местью. Со своей стороны русские устанавливали на вертолетах громкоговорители, из которых осыпали угрозами аулы и поселки.
После того как руины Грозного оставили в покое, началась масштабная кампания по «восстановлению мира в сельской местности». Что означало – пришла очередь стереть деревни с лица земли. Летом 1995 года родная станица Басаева Ведено была подвергнута бомбардировке, погибли многие члены его клана. Объятый смертельной яростью Басаев собрал самых надежных своих моджахедов, чтобы нанести ответный удар по Москве.
Смертники Басаева были специально обученными боевиками, готовыми на все. Они выдали себя за русских наемников, сопровождающих тела убитых на войне русских. Легковой автомобиль был перекрашен под милицейскую машину сопровождения, а бойцы погрузились в два военных грузовика. Затем – невозможно поверить – 148 вооруженных наемников отправились прямиком в Москву, подкупая на своем пути стражей границы. Никто из пограничников не остановил их, и даже не досмотрел грузовики. Боевики запросто могли добраться до Москвы и расстрелять Кремль, как кашмирские смертники расстреляли индийский парламент в декабре 2001 года. Однако, к несчастью для чеченцев, в русском городе Буденновске у Басаева кончились деньги для подкупа. Там его автомобиль с обоими грузовиками препроводили к отделению милиции.
По прибытии на место 148 возбужденных боевиков высыпали из тесных грузовиков и в упор расстреляли милицейский состав. После этого они наглой толпой прошли по улицам повергнутого в шок и панику города, как они проделывали это в Грозном, молниеносно передислоцируясь от одного укрепленного пункта к другому и подавляя любые попытки ответного огня. На улицах было застрелено тридцать пять человек. В завязавшихся перестрелках моджахеды понесли некоторые потери, поэтому со своими ранеными отошли к ближайшей больнице. По пути они захватывали заложников из мирных жителей, выгоняя людей из собственных домов. Затем чеченцы захватили больницу и забаррикадировались в здании, выставив заложников перед окнами, чтобы обезопасить себя от спецназовских снайперов.
С полутора тысячами жертв, в числе которых были врачи, пациенты, беременные женщины, террористический акт в Буденновске стал крупнейшим инцидентом по захвату заложников. Это создало Басаеву репутацию.
Чеченцы плодотворно использовали телефонную систему госпиталя. Они потребовали прекращения огня, беспрепятственного возвращения в Чечню и официальных мирных переговоров с Дудаевым. В то же время они выяснили, что среди заложников есть русские военные летчики с местной авиабазы. По крайней мере, они могли свести счеты со своими воздушными мучителями, так что радостно утопили всех пилотов в собственной крови. В город хлынули представители средств массовой информации, моментально превратившие акт откровенного бандитизма в общенациональный политический кризис. Две судорожные попытки штурма больницы провалились: под перекрестным огнем погибло 140 мирных жителей. У русских не выдержали нервы.
Басаев со своими людьми возвратился в Чечню триумфальным парадом: на шести автобусах, даже со специальным грузовиком-холодильником для перевозки своих убитых. Колонна русских заложников, добровольных и не совсем, включала в себя репортеров и членов Государственной думы.
Вернувшись в Чечню, Басаев сразу же отпустил всех заложников, но мирные переговоры провалились, и война продолжилась. Россия отпраздновала редкую победу, когда погиб Дудаев. Характерно, что он был убит в тот момент, когда болтал по спутниковому телефону. Русские военные эксперты-электронщики использовали сигнал его собственного телефона как ориентир для системы самонаведения, и радиоуправляемая ракета приземлилась прямо генералу на голову.
Совершенно не оскорбив чувств чеченцев, потеря психически неуравновешенного лидера лишь открыла дорогу гораздо более компетентным. Прекратилась пустая болтовня по поводу конституционной легитимности и мест в правительстве. С этого момента война стала народной и командовали в ней пушки и народные герои.
Шамиль Басаев уже был закаленным в боях воином с международной славой. Это не значит, что его дело привлекало толпы иностранцев. Много отважных наемников было готово к нему присоединиться, но в сражении под его началом никогда не было больше двухсот человек. Содержание регулярной армии требует бюрократии и организации: солдат нужно кормить, экипировать, тренировать и размещать. Басаев просто не мог этого сделать. Если бы у него появились бараки или военные лагеря, русские попросту разбомбили бы их в пух и прах.
Однако те немногие бойцы, которым позволили присоединиться к Басаеву, были лучшими из тех, кого могла предложить международная исламская революция.
Например, Хоттаб. Редкий случай в современном мире, когда о крупном публичном деятеле практически ничего не известно. Обычно находятся или сведения об обучении в школе, или отпечатки пальцев, или свидетельство о рождении, возможно, даже образцы ДНК. Однако адъютант Шамиля Басаева буквально безымянен и неизвестен. Он отзывается на партизанский псевдоним Хоттаб, который часто переделывают на Хаттаб, Аль-Хаттаб, ибн Аль-Хаттаб (кроме того, он известен как Черный араб и даже как Однорукий Ахмед – после взрыва гранаты он потерял несколько пальцев). Говорят, что Хоттаб – иорданец, араб из Саудовской Аравии, араб из Иордании, бедуин из Саудовской Аравии, иорданец из Саудовской Аравии, иорданец чеченского происхождения (ну а почему, собственно, Хоттабу не быть всеми этими людьми одновременно или ни одним из них?). Хоттаб говорит по-английски не хуже, чем по-русски и по-арабски. Ходят слухи, что богатые родители когда-то послали его в американский колледж. После советской войны в Афганистане среди исламских моджахедов не было недостатка в американских авантюристах.
Если бы Хоттаб просто был столь таинственной фигурой международного масштаба, арабским ветераном афганской войны и, возможно, самым свирепым среди мусульманских террористов-наемников, уже и этого было бы вполне достаточно. Но он к тому же еще и специализируется на взаимоотношениях с прессой. Или, как он сам предпочитает это называть, на «джихаде в средствах массовой информации». Щеголяя длинными черными волосами и эффектным мусульманским головным убором, Хоттаб – Че Гевара исламской революции. Его бойцы постоянно вооружены видеокамерами. Они периодически загружают видеоотчеты в Интернет, одновременно передавая их по процветающей пиратской видеосети всего арабского мира.
Видеозаписи Хоттаба, которые без труда можно разыскать в Интернете, не имеют ничего общего с назидательным документальным кино. В них нет ни официальной арабской утонченности, ни пропагандистской схоластики документальных фильмов бен Ладена. Видеозаписи Хоттаба – короткометражные ленты, до предела насыщенные боями, горящими останками искореженных танков, очередями из автоматов Калашникова и боевыми возгласами «Аллах Акбар!». Хотя отвратительные плоды самовыражения Хоттаба под давлением дипломатии периодически вычищают из информационной сети, – в конце концов, он же все-таки террорист, находящийся в международном розыске, – пользователю всегда доступна версия практически на любом языке, достаточно лишь разок щелкнуть мышкой. Так Новый мировой беспорядок приходит в ваш дом.
В 2002 году ФСБ объявила об убийстве Хоттаба с помощью отравленного письма. Возможно, он и погиб. А может быть, и нет.
Летом 1996 года Басаев показал всему миру, что русская оккупация руин Грозного – лишь потемкинская иллюзия. Толпы его бойцов съехались со всех сторон и сошлись на развалинах города. И снова они начали с удовольствием жечь русские танки, вызывая ужас и панику, совершенно не пропорциональные численности моджахедов. Одна отрезанная русская часть настолько поддалась панике, что захватила городскую больницу, взяв гражданских чеченцев в заложники. Этот террористический акт солдат российской армии был, вероятно, одним из худших поражений России в пропагандистской войне.
В конце 1996 года, поняв, что увязли в войне по уши, русские стали потихоньку стремиться к миру. Политический беспорядок вокруг чеченской независимости был подчищен дипломатическими средствами. Разрушенную провинцию оставили в покое. Басаев, добившийся блестящей победы, теперь решил приложить руку к управлению страной. Он принял участие в президентской гонке и проиграл. Но победивший кандидат, Аслан Масхадов, казалось, доверял Басаеву. Он сделал его премьер-министром, официально уполномочив служить обществу. Теперь Басаеву по должности полагалось восстановить правопорядок в Чечне.
Восстанавливать правопорядок нужно было основательно. За исключением афганских талибов, ни одно правительство не было готово к признанию Чеченской республики. Страна лежала в руинах: дороги заминированы, мосты разрушены, заводы сожжены. Процветала контрабанда нефти наряду с торговлей оружием. Благодаря контактам с Афганистаном в Чечне появился новый прибыльный героиновый конвейер.
Столкнувшись с последствиями собственной победы, Басаев полностью провалился. Одно дело – быть романтическим героем, сжигающим танки ракетами. Овладеть же полицейской дубинкой Басаеву оказалось не по силам. В последующие месяцы задавленная нация все больше и больше приходила в упадок. Целые толпы мародеров расхаживали по стране.
Иностранцы воспринимались как ходячие мешки с деньгами, так что журналисты и работники, прибывавшие для оказания гуманитарной помощи, становились заложниками. Положение в Чечне достигло критической точки, когда шестеро представителей Международного Красного Креста были убиты во время сна.
За пределами Чечни предприимчивые люди и претенденты на власть с фальшивыми полномочиями подрывали репутацию так называемого правительства. Даже благочестивые основатели фондов поддержки святого джихада оказались опытными мошенниками, набивавшими собственные карманы нефтяными деньгами доверчивых арабов. После нескольких мучительных лет войны и серьезной партизанской подготовки все, включая женщин, научились взрывать здания и автомобили. Убийства с помощью взрывных устройств с дистанционным управлением стали столь же обычными, как грязь на дорогах.
Зимой 1997 года Басаев и Хоттаб подняли свои приунывшие части и вторглись в соседний Дагестан. Кто-то считает, что они хотели контролировать нефтепроводы; кто-то полагает, что им был нужен морской порт; а кто-то думает, что Басаев по-прежнему верил в свою миссию освободителя народов Кавказа. Но жители Дагестана, хотя и не любили русских, все же не желали получать свободу из рук каких-то чеченцев. Дагестан уже наводнили тысячи чеченцев, отчаявшихся беженцев, доведенных до крайней нищеты. Население Дагестана ответило возмущением, ненавистью и артиллерийским огнем – и пограничный рейд провалился.
Моментально возобновилась война с Россией. После дагестанской агрессии чеченцы оказались еще более изолированными, чем прежде. Однако для Шамиля Басаева это было хорошей новостью. Худший страж правопорядка в мире вновь превратился в народного героя. Потерпев полный крах в мирное время, он по-прежнему был первым на войне и в сердцах своих соплеменников.
Желько Ражнатович будет во все времена известен как Аркан: международной прессе гораздо легче воспроизводить это имя. Аркан родился в Югославии в 1952 году в небольшом словенском городке Брежица. Он был потомственным военным, сыном влиятельного офицера югославских военно-воздушных сил. Несмотря на привлекательную внешность и способность к языкам, он предпочел стать вором и уличным хулиганом. Когда обстановка слишком накалилась, он бежал из страны. Да и экономические перспективы там были не слишком впечатляющими.
Хотя экономика в социалистической Югославии была крепче, чем в остальных коммунистических странах, втянутых в Варшавский договор, она не шла ни в какое сравнение с переживающими очередной бум и требующими все новой рабочей силы рынками Западной Европы. Отстав от технически развитых стран, югославы все больше и больше жили на деньги, присылаемые домой эмигрантами, уезжавшими на «работу по приглашению». Но многие эмигранты, работавшие за границей, вышли из-под контроля спецслужб Тито. Это привело к возникновению оффшорного терроризма. В 1970-х годах хорватские сепаратисты считались одними из самых амбициозных и жестоких террористов в мире.
Югославские службы безопасности не были на короткой ноге с НАТО. Хотя они страшно нуждались в западной валюте, они не могли просить НАТО о любезности последить за своими диссидентами или своими террористами. При таких обстоятельствах было гораздо дешевле и проще убрать хорватских террористов руками контртеррористов.
Мы, вероятно, никогда не узнаем, как Аркан, жестокий малолетний преступник-вор, перемещаясь по всей Европе и отчаянно болея на футбольных матчах, выполнял свою работу. У его отца действительно были друзья в службах государственной безопасности. Аркан был способен к языкам – он подходил во всех отношениях, и его можно было использовать. Рожденный на границе с Хорватией, рядом с ее столицей, Аркан хорошо знал хорватов. Без сомнения, трудный подросток с уголовным прошлым считался разменной монетой. Используемый как последнее, но далеко не худшее средство, Аркан наслаждался, убивая людей.
У Аркана был еще один «талант» – грабить банки. Его друг и коллега, гангстер Горан Вукович, впоследствии с гордостью вспоминал: «Из всех нас Аркан ограбил больше всего банков, он заходил в них, как в магазины самообслуживания. Никто не мог спорить с ним в этом. Не знаю, как там насчет политики, но, что касается грабежа, он действительно был непревзойденным».
Выбранный им псевдоним Аркан означает arcane – «секрет, тщательно хранимый и известный лишь избранным». По поводу своих спонсоров из югославских спецслужб Аркан всегда держал рот на замке, но, оказавшись на Западе, он часто ввязывался в безумно-отчаянные акции. Западные власти постоянно брали его с поличным. В Брюсселе в 1975 году он по совокупности статей был приговорен к пятнадцатилетнему заключению. Каким-то образом Аркан покинул бельгийскую тюрьму уже через четыре года. В Нидерландах его признали виновным еще в трех вооруженных ограблениях, но в 1981 году ему удалось бежать из голландской тюрьмы. В том же году он был ранен во время неудачного банковского ограбления в Германии. Но не попал в немецкую тюрьму, сбежав из госпиталя. Когда его судили за грабеж в Швеции, они с сообщником взяли на прицел зал суда и вырвались на свободу через окно. Помимо этого, он избежал и судебного преследования за убийство в Италии.
В 1986 году тридцатичетырехлетний Аркан совершил судьбоносный шаг, обосновавшись в Белграде. Умудренный жизненным опытом, владеющий многими языками эмигрант с Запада отвернулся от огней больших городов ради амбициозных операций в Югославии.

Первым шагом стало обеспечение прикрытия для отмывания денег, добытых незаконным путем. Аркан открыл небольшое кафе рядом с белградским стадионом футбольной команды «Црвена Звезда» [32], его любимого клуба.

Параллельно он занялся и рэкетом, предложив «защиту» ночным клубам. В середине 1980-х Белград был центром жизни любителей рок-музыки и прочих развлечений из Восточной Европы. Музыкальная сцена бурлила, и из Польши, Венгрии и Чехословакии сюда хлынула «хиппующая молодежь», изголодавшаяся по девочкам, ярким огням и забойным ритмам. Эти небогатые пройдохи к тому же были челноками, – занимаясь весьма распространенной в странах бывшего соцлагеря практикой набивать чемоданы модными тряпками, которые затем перепродаются дома. Много путешествовавший, обладавший обширными связями Аркан стал тем парнем, который поставлял им товар.
Используя свою забегаловку в качестве штаб-квартиры, Аркан возглавил клуб болельщиков «Црвены Звезды», именовавшийся «Воины». Эти белградские футбольные хулиганы всегда любили хорошую драку – особенно если надо было наподдать фанатам традиционных соперников: хорватам, боснийцам или косоварам. Вскоре Аркан стал бесспорным лидером молодежи Белграда восьмидесятых. С приобретением друзей проблем у него не было. Жизнь, состоящая из спорта, секса и рок-н-ролла (плюс свободных от пошлин краденых иномарок и прочей контрабанды) была гораздо привлекательнее скучного рабочего дня возле одного из белградских конвейеров.
В то время как в Югославии ширилось диссидентское движение, хулиганы Аркана сохраняли верность центральному правительству и его секретным службам. Твердолобые любители футбола завели привычку избивать плаксивых пацифистов и диссидентов-интеллектуалов, избавляя военных и полицию от столь хлопотного и неблагодарного дела.
В конце десятилетия Югославия распалась на этнические районы: сербский, хорватский, боснийский и словенский. В октябре 1990-го Аркан превратил свой клуб футбольных болельщиков в вооруженное ополчение. Во время литургии в сербском православном монастыре он провозгласил лучших громил ночных клубов Сербской добровольной гвардией. Вскоре они стали известны как «тигры Аркана».
В ноябре 1990-го его добровольная армия отправилась на свое первое дело – совершить покушение на только что избранного президента Хорватии. Аркан и несколько его парней, бряцавшие оружием, были арестованы рядом с хорватской столицей, Загребом. Аркан был признан виновным в «подготовке и участии в вооруженном мятеже против государственного суверенитета Республики Хорватия». Его приговорили к двенадцати месяцам пребывания в хорватской тюрьме. Но, верный себе, он вновь разгуливал по улицам уже через семь месяцев.

Напряженность на Балканах продолжала нарастать. В окрестностях пограничного городка Вуковар [33] местные сербы, бывшие в большинстве, восстали против вышедших из Югославии хорватов. Аркан и его «тигры» сыграли ведущую роль в формировании сербского ополчения, став его ядром. В отличие от полуграмотных и нищих местных сербов, столичные «тигры», только что прибывшие из Белграда, были вооружены до зубов и ездили на сверкающих новых джипах, которые были любезно предоставлены спецслужбами.

Сербское ополчение не смогло завоевать город улицу за улицей, преодолевая упорное сопротивление хорватов. Поэтому к ним присоединились дружественные части регулярной Югославской народной армии (ЮНА), по-прежнему располагавшей массивным арсеналом времен холодной войны: авиацией и артиллерией. Регулярная армия окружила Вуковар и более трех месяцев стирала его с лица земли. Бедный город бомбардировали так щедро, что он получил больше бомб и снарядов, чем вся Югославия в страшные годы Второй мировой войны. Наконец сдались последние отчаявшиеся хорваты. Оставшиеся в живых укрылись в госпитале.
Открыв в войне новую страницу, «тигры» решили «позаботиться» о 250 больных и раненых хорватах. Они вывезли их из города на автобусах, а затем зарезали, уничтожив в заключение и весь медицинский персонал. Убитых свалили в ямы, тайно захоронив в «братских могилах», которые были раскопаны и освидетельствованы годы спустя, во время процессов над военными преступниками.
Осада города была страшной, и именно эта сознательная жестокость сделала Вуковар ярчайшим символом непримиримой ненависти между сербами и хорватами. И Аркан со своими «тиграми» играл именно на этой струне. В отличие от большинства современных войн, в югославской гражданской войне были границы и линии фронтов. Но скучать в окопах, пережевывая холодный неприкосновенный запас, было совершенно не в духе «тигров». «Тигры» стали совершенно новым видом «народного ополчения» – мобильным и смертоносным отрядом грабителей.
«Тигры» обычно прибывали в те районы, где еще не начинались межнациональные столкновения. Они врывались в провинциальные города, имея на руках компьютерные распечатки с адресами влиятельных противников сербов, предоставленные им спецслужбами. Ошеломленных мирных жителей пытали, насиловали и расстреливали, а их дома грабили и сжигали. Хотя «тиграм» иногда удавалось избежать полномасштабной публичной бойни, грабили они в открытую. Причем специализировались на иностранной валюте, золоте и драгоценностях. Личные сбережения становились легкой добычей, так как никто не доверял югославским банкам или югославскому динару. «Тигры» умудрялись даже организовывать грузовые перевозки, переправляя награбленную утварь, мебель, велосипеды, стереосистемы и даже ковры.
«Тигры» преуспели в разжигании межнациональной розни: оскверненные кладбища, сожженные церкви и – особенно отвратительная балканская традиция – вырванные у мертвых глаза. Где бы ни останавливался караван джипов «тигров», все без исключения цепенели от ужаса. В первую очередь это касалось местных сербов, знавших, что подобные безумные провокации вызовут лишь жестокую месть бывших друзей и соседей. Возмездие действительно не заставляло себя долго ждать. Оно приходило в форме массовых военных репрессий, как, например, во время безжалостной хорватской операции «Шторм» в 1995 году, когда были «освобождены» развалины Вуковара, а двести пятьдесят тысяч сербов изгнано из собственных домов. Хотя Аркан преуспел в развязывании войн, сербы не выиграли ни одну из них.
Благодаря покровителям из спецслужб «тигры» почему-то никогда и нигде не упоминались официально. Для сербов они были окружены своего рода политическим вакуумом. Это продолжалось, даже когда вторжение «тигров» в Боснию освещали их собственные средства массовой информации, публично демонстрировавшие груды трупов мирных жителей перед объективами новеньких западных камер. Отвечая разгневанным дипломатам, президент Милошевич назвал Аркана «простым владельцем кондитерской».
В середине 1990-х годов шокированная Европа наложила экономическое эмбарго на пылающие руины Югославии. Этот шаг криминализировал все население Сербии, стерев когда-то существовавшие различия между Арканом и законопослушными гражданами. Эмбарго необыкновенно благоприятно сказалось на карьере Аркана. Он взял инициативу в свои руки, монополизировав внешнеэкономические связи крупной, прежде преуспевавшей страны с населением в десять миллионов человек.
У Аркана имелись связи с мафией по всей Европе, и чем больше страна разорялась, тем больше росли его богатство и влияние. Естественно, он был не единственным мафиозным «воином» в городе. С самого начала у него не было недостатка в последователях. Драгослав Бокан возглавил «Белых орлов». Четники Воислава Шешеля широко прославились беспрецедентной жестокостью в обращении с пленными. «Городские громилы» Франко Симатовича носили дикий сербско-техасский наряд: маски террористов с ковбойскими шляпами. Однако самым опасным соперником Аркана был, вероятно, Марко Милошевич, блестящий владелец большинства дискотек, всегда одетый по последней моде, сын президента Милошевича. Два титана молодежной культуры сцепились из-за контроля над дизеляшами – так прозвали местных контрабандистов горючего. Во-первых, потому, что оба занимались контрабандой дизельного топлива. Во-вторых, потому, что оба предпочитали одежду марки «Дизель».
Аркан превратился в типичного сербского «патриота-бизнесмена». Он нелегально завозил в страну почти все: от салфеток до сигарет. Он вкладывал средства в гостиничную сеть, открывал казино и спонсировал белградский торговый центр, прозванный в народе Арканзасом. Он сновал, как челнок, по полям сражений и, возвращаясь из кровавых мародерских рейдов на уик-энд, продавал награбленное благодарным сербам.
Пока продолжались югославские войны, Аркан остепенился и стал вести размеренный образ жизни. Большую часть времени он проводил на светских приемах в своем любимом шикарном отеле, белградском «Интерконтинентале». Так как в этой гостинице останавливались иностранные журналисты, жизнь там была совсем не столь стесненной, как в остальном Белграде, страдавшем от отключения электричества, дефицита топлива и гиперинфляции. Когда Аркан не болтал с иностранной прессой, он уединялся в своем внушительном белградском особняке, выстроенном в испанском стиле, с греческими колоннами и стеклянным лифтом. Как и остальные «звезды эстрады», он периодически женился и разводился, оставив в жизни потомство из семи детей. В конце концов он был объявлен международным военным преступником, как и его ближайшие друзья, кроме того, Аркана уже разыскивали в нескольких западных странах за побеги из тюрем, так что с чисто практической точки зрения это обвинение для него совершенно ничего не изменило.
Аркан основал и возглавил политическую партию, которая фактически являлась его личной армией, просто под другим названием. Он баллотировался на парламентских выборах, и его восторженно избрало запуганное сербское меньшинство Косово (местным албанцам не позволили голосовать). Он купил захудалый футбольный клуб, ставший чемпионом, как только судьи в полной мере осознали, с кем имеют дело.
Однако пиком в карьере Аркана, бесспорно, стала широко разрекламированная женитьба на поп-диве. После второго развода у него начался страстный роман с популярной сербской певицей, местной секс-бомбой Светланой Цецой Величкович. В феврале 1995 года Аркан и Цеца отпраздновали пышную свадьбу, которая широко освещалась телевидением и репортерами, заполнившими фотографиями страницы журналов, с почетным караулом, вооруженным короткоствольными автоматами. Это был праздник национального масштаба, самое яркое событие в жизни задавленной Сербии. Юная невеста, которой исполнился тогда двадцать один год, была одета в потрясающее платье точную копию подвенечного наряда Скарлетт О'Хара из «Унесенных ветром». Сорокадвухлетний Аркан вырядился в парадную гвардейскую форму с плащом и сапогами и с громадным православным крестом из золота на груди. Новобрачные уехали в длиннющем каштановом «ягуаре» с золотой решеткой радиатора и с зарегистрированными в Калифорнии номерами. Вся страна была в экстазе.
Настоящий секрет успеха Аркана заключался в том, что он был не просто извращенно жестоким военным преступником, но и классным импресарио, знавшим, что любят люди. Аркан загубил свой истинный талант. Цеца пела в необычной манере «турбо-фолк», на непонятном языке, а ее сценический псевдоним было тяжело произнести и запомнить иностранцам. Но она от природы была несомненной поп-звездой: яркой, привлекательной девочкой с голосом. Цеца стала олицетворением успеха для целого поколения юных жительниц Белграда, «спонсируемых девочек», вросших в теневую экономику в качестве фотомоделей или содержанок преступников. Выйдя замуж за могущественного Аркана, Цеца поймала самую крупную в Сербии рыбу.
После женитьбы в 1995 году Аркан распустил «тигров», остепенился, удовлетворившись сомнительными прибылями от казино, гостиниц и торговых центров. Цеца родила восьмого и девятого из его признанных детей. Период после Дейтонских мирных соглашений кажется самым стабильным в официальной жизни Аркана. Превращение в Мистера Поп-Звезду, казалось, заставило исчезнуть солдафона (хотя, когда прежний бойфренд Цецы, крупный мафиози Шабан, был убит при загадочных обстоятельствах, никто особенно не удивился).
Сербский народ до безумия любил Аркана. Он, несомненно, был самым известным сербским военным деятелем, его знали гораздо лучше и боялись гораздо больше, чем любого из сербских профессиональных военных. Он был обаятелен, известен и богат. На него работало не меньше трех тысяч человек, тысячи сторонников оказывали ему услуги, как собственному крестному отцу. Он получал явное удовольствие от выступлений в ток-шоу на национальном телевидении, рекламируя видеоклипы жены.
Когда Косово наконец отделилось, Аркану было уже сорок семь, он лысел, но прибавлял в весе. Во время войны НАТО с Сербией он держался довольно скромно, просто позируя иностранным журналистам в «Интерконтинентале». Даже не принимая личного участия в разграблении Косово, Аркан многое понял. После четырех проигранных войн, экономического коллапса и массовых миграций за границу в Сербии возобладала специализировавшаяся на этническом терроре мафия. Без новой войны с кем-то ничего не подозревающим и наивным у Аркана оставалось все меньше и меньше возможностей для грабежа. Ряды белградских бандитов редели в схватках за скудную добычу в погруженном во тьму городе.
Один за другим старые товарищи покидали ряды рэкетиров, застреленные в автомобилях и ресторанах. Слободан Милькович, известный как «Маузер», был убит первым. То же самое произошло с «Кундаком» Тодоровичем, «Кочей» Ковачевичем и «Угаром» Угарковичем. Самый заботливый покровитель Аркана из секретной службы, полковник Радован Стойкович, в миру «Баджа», получил пулю в одном из белградских кафе «Mamma Mia». Список потерь за шесть лет растянулся до пятисот имен – убийства преступников, оставшиеся нераскрытыми. Белград превратился в «маленький бассейн с множеством крокодилов». Провозгласившие себя спасителями сербского народа, они были убиты в собственном городе собственными сторонниками, а многие из них, вполне вероятно, самим Арканом. Кровавая волна убийств, начавшаяся с мелких исполнителей, докатилась до их командиров, высших правительственных чиновников. Сербский министр обороны Павле Булатович был застрелен в ресторане клуба футбольных болельщиков.
Во время войны против Сербии НАТО сознательно сделало целями бомбовых ударов ряд мест, принадлежащих Аркану. Аркан благоразумно переехал в «Хайятт», где иностранная пресса предоставила ему импровизированную армию заложников. Цеца со своей стороны отважно возглавляла публичные песнопения на подвергавшихся угрозе мостах Белграда. Но это не остановило натовские бомбардировки. Когда они все же закончились, Аркан с удивлением обнаружил, что лишился своих избирателей вместе с косовской вотчиной. Он стал лидером без страны.
Пятнадцатого января 2000 года Аркан, Цеца, их любимый телохранитель Манда вместе с сестрой Цецы и приятелем из спецслужб расслаблялись в столь любимом Арканом «Интерконтинентале». В вестибюль ворвались двое вооруженных людей, разрядивших в отдыхающих полные обоймы автоматов Heckler & Koch. Телохранитель погиб, друг-полицейский тоже был убит, а свояченица ранена. Аркан, привыкший носить бронежилет, получил смертельное ранение в голову. Киллеры каким-то образом не задели очаровательную Цецу.
После смерти начался новый взлет в карьере Аркана. Тысячи плачущих, одетых в траур людей присутствовали на шикарных публичных похоронах. Смерть удвоила его популярность. Старые враги, называвшие Аркана кровавым маньяком, немедленно простили его, всенародно объявив сербским рыцарем, защитником отечества и патриотом. «Тигры» стояли на карауле вокруг могилы Аркана, так как быстро распространились слухи, что он похоронен в золотом гробу.
Многие в Белграде считают, что все было инсценировано, Аркан, без сомнения, на самом деле вовсе не умер. Он просто сбежал от смерти, как и из многих тюрем во многих странах, чтобы вновь скрыться, использовав очередные фальшивые документы. Однажды, когда он будет больше всего нужен страдающему народу, герой обязательно вернется.
Абдулла Катли был мало известен до гибели в автокатастрофе в ноябре 1996 года. Одного слова шпион вряд ли достаточно, чтобы описать его должным образом. Он был обаятельным и привлекательным мужчиной, активным политическим деятелем, бизнесменом, наркодельцом, борцом с терроризмом, мафиози, мультимиллионером, профессиональным наемным убийцей, жизнелюбом и любимцем публики.
Мотивы, оружие и тактика Абдуллы Катли были почти такими же, как у Шамиля Басаева и Аркана. Но Катли принципиально отличался от них, потому что твердо стоял на позициях Нового мирового порядка.
Катли был натовской версией Аркана и Басаева. Он происходил не из незначительной отсталой провинции, как Чечня или Сербия. Он родился в Турции, крупной державе региона с населением в шестьдесят миллионов человек, тесно связанной с Западной Европой и Соединенными Штатами. Катли был платным правительственным агентом, пользовавшимся покровительством ЦРУ, героически сражавшимся на невидимом фронте в войне против терроризма. И весьма преуспел в этом, но это лишь начало.
Биография Катли с трудом укладывается в голове. Она настолько невероятна, что похожа на миф. В его истории есть все. Знаменитости. Кинозвезды. Содержанки гангстеров. Торговля героином. Прослушивание телефонов. Побеги из тюрем. Автокатастрофы. Фальшивые паспорта. Римский папа. Армяне, курды и азербайджанцы. ЦРУ. Тайная масонская ложа П2 в Италии. Пятнадцать тысяч автоматов АК-47. Коррумпированные полицейские. Магнаты игрового бизнеса. Профсоюзы. Студенты-коммунисты. Пытки. Убийства. Взрывы бомб. И наконец, посмертная слава выдающегося патриота.

Подобно Шамилю Басаеву и Аркану, Абдулла Катли был выходцем из провинции. Он родился в 1955 году в городе Невшехир, в суровом сердце провинции Каппадокия. Подростком он попал под влияние движения «Серые волки» [34]. Волк (появившийся, кстати, и на флаге Чечни) долгое время служил символом пантюркизма, идеалистической доктрины, проповедовавшей, что все народы, говорящие на турецком языке, должны стать гражданами объединенной этнической империи.

Катли, внешне привлекательный, обаятельный и лидер от природы, быстро преуспел и в организации «Серых волков», и в молодежном движении в целом. Вскоре он стал председателем отделения этого общества в турецкой столице, Анкаре.
На университетской скамье в 1970-е годы Катли вплотную столкнулся с радикальными турецкими левыми студентами. Терпеть марксистов Катли не стал, и в 1978 году семь студенческих агитаторов взлетели на воздух во время взрыва в Стамбульском университете. Катли был заочно обвинен в осуществлении этого террористического акта и даже признан виновным. Однако турецкой полиции так и не удалось засадить его за решетку.
Юный Катли не только сам не захотел отправляться за решетку за убийство коммунистов, но и организовал в ноябре того же 1978 года побег, в результате которого на свободе оказалось еще двенадцать «серых волков».
Продолжив следовать по тому же славному пути, в 1979 году Катли подготовил благополучное бегство Мехмета Али Агджи, ревностного последователя учения «Серых волков», отбывавшего срок за убийство редактора левой газеты. Освободив своего товарища из турецкой тюрьмы, Катли снабдил его фальшивыми документами и пистолетом, а затем переправил в Болгарию. Два года спустя, в 1981 году, Агджа, будучи в Италии, использовал пистолет Катли для покушения на папу.
В начале 1980-х Турцию, почти как Югославию, сильно беспокоили отчаянные оффшорные террористы. Только в Турции этими террористами были армяне. Почти также, как Аркана использовали против хорватских террористов, Катли сделали невидимым бойцом против террористов армянских. Но он не грабил банков, как Аркан. Вместо этого он покрывал свои расходы за счет героина.

Катли добился громадных успехов в уничтожении Армянской тайной армии по освобождению Армении [35]. Но в феврале 1982 года был задержан властями Швейцарии с четырьмя килограммами турецкого героина в багаже. Однако каким-то непонятным образом Катли удалось избежать тюрьмы.

Вскоре он вновь был арестован, на этот раз в Париже, с еще большим грузом наркотиков. Французские власти проявили меньше понимания, чем швейцарские. Шесть долгих лет посвятил Катли знакомству с французской судебной системой, после чего французы передали его обратно в Швейцарию. В 1990 году ему позволили таинственным образом исчезнуть из Швейцарии. Оставшуюся часть жизни он провел преступником, объявленным в международный розыск. Однако, как и Аркану, подобные юридические формальности ему не слишком мешали.
К 1992 году армянские террористы, в основном мертвые, стали гораздо спокойнее, но восстали курды. Они требовали создания собственного государства, Курдистана. К сожалению, территория их вожделенного Курдистана лежала в границах Ирака, Ирана, Сирии и в первую очередь Турции. Курдских повстанцев методично истребляла турецкая разведка в лице двух конкурирующих подразделений смерти: Особого отдела Министерства обороны и Отряда специального назначения.
В каждой из этих организаций было чуть больше дюжины человек. Их возглавляли высокопоставленные профессиональные турецкие полицейские, но личный состав комплектовался из лихих парней, которых всегда можно было пустить в расход, отчаянных «серых волков» типа Абдуллы Катли.
Катли и его братья по оружию получили все официальные полномочия драться с курдами. Хотя они преуспели в убийствах курдских террористов, еще лучше им удавалось делать деньги благодаря наркотикам и вооруженному рэкету, помогавшим им оплачивать тайную войну своего государства.
Однако вскоре всеразъедающая кислота беспорядка начала подтачивать основы государства. Хвост патриотизма уже не мог скрывать пса черного рынка. Наркоденьги были слишком большими и слишком соблазнительными. Особый отдел Министерства обороны и Отряд специального назначения превратились в мафиозные структуры, в первую очередь занимающиеся коммерцией и лишь во вторую выполняющие свои шпионские функции, да и то весьма неохотно. Естественно, как и остальные мафиозные кланы, они принялись ревностно грызться из-за сфер влияния и добычи. И даже начали стрелять друг в друга.
В 1992 году известный владелец казино курд Омер Каан не заплатил Катли за «защиту». Вскоре тело курда, без головы, было обнаружено в автомобиле на турецком Кипре. После этого случая владельцы турецких казино по всему миру делали все, что скажет Абдулла Катли. Казино – хорошее место, где можно снять девочек и выпить коктейль с мартини, но это и великолепное место для отмывания денег.
В 1995 году наемные убийцы совершили покушение на президента Азербайджана Гейдара Алиева. Алиев пытался навести порядок в турецких казино, пользовавшихся значительным влиянием в новообразованном государстве. Участники неудавшегося покушения так и не были арестованы; ходят слухи, что среди них был и Катли.
В 1996 году Катли перешел от казино к средствам массовой информации. Он совершил дерзкое похищение телемагната Мехмета Али Япрака и добился выкупа в четыре миллиона немецких марок.
В июле 1996 года Катли убил журналиста.
В том же месяце он и трое полицейских зашли к богатейшему владельцу казино в Стамбуле и среди белого дня разрядили в него магазины своих автоматов. Вскоре четверых убийц арестовали, но в Турции не нашлось полицейского, который посмел бы удержать их за решеткой. Тогда Катли со своими друзьями и покровителями из турецкой разведки позаботились об обширных владениях мертвого магната, поделив их между собой. Катли получил роскошное казино в отеле «Истамбул Шератон». Дела его процветали, и к тому же он вошел в правление BOTAS, турецкой компании-мультимиллионера, фактически монополизировавшей торговлю нефтью.
Обратите внимание, все это лишь те деяния Катли, детали которых удалось выяснить во время расследования и слушаний в турецком парламенте. Эти сведения были записаны с показаний свидетелей во время открытых парламентских слушаний, проводимых самим турецким правительством. Правительство Турции достойно всяческого уважения за обнародование тайной деятельности своих разведывательных служб. Так же как и турецкие средства массовой информации. Немного найдется государств, у которых хватит мужества и благородства сделать это. В действительности, испытав серьезное давление со стороны террористов, государства обычно поступают с точностью до наоборот. В подобных обстоятельствах ни одно средство не кажется слишком грязным, и тайным исполнителям, которыми когда-то пренебрегали, предоставляют деньги, оружие и полный карт-бланш.
Кроме этого, существует и пространное досье легендарных безрассудных деяний Катли, которые не были обнародованы или подтверждены турецким правительством. До нас дошли обрывки неподтвержденных слухов, среди которых и торговля ядерным оружием, и помощь в подготовке дерзкого побега преступного британского миллиардера, и угон норвежского пассажирского лайнера, и взрывы сторонников левых во Франции, и даже поджог греческого острова. Возможно, Абдулла Катли и стоит за всеми этими фантастическими вещами, возможно, их совершили его коллеги, а может быть, этого просто не было. Однако Катли вполне был способен на это, и, пока он был жив, никто не осмеливался становиться у него на пути. Он был действовавшим со смаком террористом, с правительственной кокардой, а его друг стрелял в папу. Для тех, кто действительно знал Катли, он был одним из самых страшных людей в мире.
В ноябре 1996 года Катли наслаждался быстрой ездой в шикарном «мерседесе», за рулем которого сидел его близкий друг, глава турецкой полицейской академии. Но дорожное движение в Турции очень напряженное, и «мерседес» врезался в грузовик. Водитель погиб на месте, так же как и Катли и его последняя и самая очаровательная подруга Гонка Уц, «мисс турецкое кино».
Дорожная полиция осмотрела дымящиеся остатки автомобиля и обнаружила, что покойный Катли имел при себе кокаин, пистолет и приличный набор фальшивых паспортов. Более того, багажник разбитого «мерседеса» был забит контрабандным оружием.

Были предприняты слабые попытки умолчать о происшедшем, но изнаночная сторона жизни Катли была слишком велика, чтобы ее удалось скрыть. Даже его тайные покровители не всегда были в курсе его дел. Разразился «сусурлюкский скандал» [36], самый громкий и крупный политический скандал в Турции в XX веке.

Последовавшее вслед за ним расследование в уотергейтском стиле сломило турецкое правительство. Турецкий народ охватило сильнейшее возмущение из-за того, что какой-то дутый супершпион «гулял, как министр», публично расстреливал своих жертв и отмывал миллионы наркодолларов через казино.
Но турецкое правительство, как и турецкий народ, необыкновенно жизнеспособно. Постепенно гнев и возмущение ослабли, и турки, просто поменявшись портфелями, сформировали новое правительство. Со временем отношение к Катли в Турции стало меняться. Его преступное прошлое простили, а его заслуги говорили сами за себя.
Хотя война с терроризмом считается «новой формой войны XXI века», для турок она уже давно стала банальной. Они обладают впечатляющим, хотя и поразительно грязным, послужным списком в данном деле. В наши дни Турция – самая развитая и экономически стабильная из мусульманских стран, сверхдержава исламского мира и в сравнении со своими врагами и соседями (а все ее соседи – ее враги) выглядит действительно впечатляюще. Единственное мусульманское государство, с которым на равных общается Запад, Турция считается достойным союзником, а не чьим-то сателлитом.

Враги Турции вовсе не преуспевают. Много мертвых армян, много мертвых курдов. Измученные сербы, обанкротившиеся сирийцы, растерянные греки, периодически взрывающиеся коммунисты. Злейшего врага Турции, оставшегося bete noire [37], гения терроризма Абдуллу Оджалана [38], гоняли из одной страны в другую, нигде не давая ему покоя, пока наконец не заманили в ловушку в Кении. Он был доставлен в Турцию в наручниках – к громадному удовольствию всех турок.

Даже обнищавшие русские дошли до того, что рыскают по улицам Стамбула в поисках дешевых шмоток, которыми набивают свои чемоданы. Во всей Центральной Азии многочисленные тюркоязычные народы с надеждой смотрят на Турцию, считая ее примером для подражания.
Когда проблема афганских террористов стала глобальной, турки первыми добровольно предложили разобраться во всем на месте. Если бы Абдулла Катли был сегодня жив, он стал бы именно той фигурой, к услугам которой обязательно постарались бы прибегнуть. И уж он непременно заставил бы сполна расплатиться тех, кто выступает за Новый мировой беспорядок, их же собственными средствами и на их же собственной территории, принимая их обличив и одеваясь в их одежды.
В наши дни могила Катли окружена почетом и заботой, а лозунги на пикетах турецких демонстрантов, перекрывающих улицы Парижа, гласят: «КАТЛИ ЖИВ!»
В заключение четвертой главы, «Солдат», мы можем задать вопрос, воспользовавшись языком американских военных: какие же уроки были извлечены?
Трое описанных нами людей очень похожи. Во-первых, и прежде всего, все они не являются профессиональными военными. Такие мародеры сеют страшный хаос, но традиционные воинские доблести у них отсутствуют. У них отсутствует способность к подчинению, дисциплина, порядок, воинские традиции, традиционный дух войск и в первую очередь способность создать и сохранить национальное государство.
Поддержание порядка – нелегкая работа. Национальные государства содрогаются и рушатся в конвульсиях, когда появляются подобные люди. Они живут вне закона и не способны поддерживать порядок. Если даже им удается отомстить и нанести тяжелые потери своим врагам, их правительства все равно шатаются или падают. Они могут стать тайными источниками национальной гордости, но обычно заканчивают угоном самолетов или резней в горящем госпитале.
Все трое специализировались на рэкете. Рэкет может показаться похожим на налоги, но давайте разберемся: правительство требует налоги в обмен на предоставление определенных социальных гарантий. Рэкетиры требуют деньги за то, чтобы вас оставили в покое.
Для процветания рэкета необходимы два условия. Рэкетиры должны быть хорошо знакомы населению (никто и не подумает платить за защиту тому, кого не знает), оставаясь невидимыми для правительства. Конец тщательно охраняемого замалчивания означает смерть рэкета. Значит, этого замалчивания нужно добиться и поддерживать его любыми средствами. Но ни одному мародеру не удалось прославиться своей жестокостью, оставаясь человеком-невидимкой, о котором нельзя говорить. Достаточно простой автомобильной катастрофы или выразительной фотографии, чтобы вся мерзость выплыла наружу.
Аркан, Басаев и Катли были знаменитостями, однако их правительства, средства массовой информации и военные всячески замалчивали их деятельность. Они существовали в реальном, но полностью игнорируемом полумире. Эти «иные измерения» занимают уникальное место в обществе, и там подобные люди обладают полной свободой действий, но не несут ответственности за их последствия.
Им необходимы вооруженные силы, но они никогда не командовали настоящими армиями. Они проявляли необыкновенную изобретательность, вооружая тех, кто окажется под рукой. Они использовали футбольных фанатов, наемников, мафиози, контрабандистов, завсегдатаев ночных клубов, политические партии, молодежные группы и объединения, горные аулы, церкви, мечети, полицейских, шпионов – практически все институты, которые можно вырвать из контекста гражданского общества, превратив в полувоенные.
Этих людей провозглашали истинными патриотами, но они никогда не проводили много времени со своим народом. На самом деле они находили собственные народы слишком ограниченными, скучными и утомительными. Хотя они всячески раздували свою роль народных героев, защитников отечества, все лучшие годы они провели за границей. Они обдирали и эксплуатировали иностранцев в преуспевающих странах. Вернувшись на родину, они продолжали получать деньги благодаря всемирной славе, всегда готовые произвести значительное впечатление на значительных людей за пределами собственных стран. Они использовали и поддерживали иностранную прессу, их доверенные лица, сообщники и наставники часто оказывались иностранцами. Своими успехами они обязаны в основном щедрости поддерживавших их иностранцев и собственных этнических диаспор: исламских моджахедов, сербской мафии в Европе, оффшорных турок – людей, которые могли кормить, содержать и снабжать их, не вступая с ними в контакт.
Их мужество ни в коем случае не должно подвергаться сомнению – это были не школьные хулиганы-слюнтяи, а жестокие, безжалостные люди, привыкшие рисковать жизнью. Но они всегда оставались партизанами, вынужденными убегать и скрываться и никогда не защищавшими собственную землю. Для этих людей не было ничего более привычного, чем появиться где-нибудь во всем блеске славы, устроить настоящий ад, действуя с тщательно продуманной жестокостью, а затем исчезнуть, оставив своих соплеменников расплачиваться за эти преступления. Если им и приходилось помогать мирным жителям, защищая их или спасая от врагов, это было случайностью. Двое из них добились того, чтобы на их родину обрушился огонь небес. Третий привел к падению собственных руководителей.
Все они начинали с перестрелок на задних дворах и закончили преступлениями, связанными с экономикой. Подобный поворот в карьере естественен для «воина». Рано или поздно он понимает, что истинную власть приносит не оружие, а деньги. Потому что, обладая деньгами, гораздо проще получить любое оружие, чем, имея в руках оружие, получить деньги. Кто-то из них имел дело с наркотиками, кто-то – с оружием, но все трое занимались нефтью. Наркотики – это смертельный яд, оружие часто приносит гораздо больше хлопот и головной боли, нежели прибыли. Но без нефти не может существовать ни одно современное государство.
Дизеляши – подлинные некоронованные короли на черных рынках всего мира. Даже избалованные американцы готовы покинуть свои бомбардировщики «Стеле» и пойти на риск, опустившись до военных действий на земле ради «черного золота» нефтяных полей. И для Нового мирового порядка, и для Нового мирового беспорядка нефть была и остается главным источником глобальной нестабильности.
Без сомнения, это самый прибыльный и самый опасный контрабандный товар во всем мире.
Мы не можем позволить этим героям уйти со сцены, не поаплодировав и силам охраны правопорядка. У преступников сложился с ними странный симбиоз. Функциональные силы охраны правопорядка не допустят существования таких людей. А дисфункциональные сами становятся им подобными.,
Шамиль Басаев учился в институте, чтобы стать работником системы правопорядка, но этим планам не удалось сбыться. Впоследствии он получил верховные полномочия по охране правопорядка в своей разоренной стране – и вновь его постигла неудача. Аркан и Катли были профессиональными служащими системы охраны правопорядка, близкими друзьями лиц из высших эшелонов власти в собственных правительствах. Они отплатили им томами судебных протоколов и окончательно коррумпировали их. Аркан и Катли были поддерживаемыми своими государствами убийцами с множеством легальных лиц и бесчисленными союзниками, которые располагали значительными официальными полномочиями. Стены тюрем для них обоих становились необычайно хрупкими.
Здесь, вероятно, мы можем подвести итоги. Вот простейшее руководство для вычисления будущих Арканов, Катли и Басаевых:
1. Мужчина в возрасте от 25 до 40 лет, любит огнестрельное оружие, обладает обширным опытом в области физического насилия.
2. Длительная тюремная биография каким-то образом повышает общественную репутацию.
3. Обладая привлекательной внешностью, обожает красоваться в роскошных казино и отелях с постоянно меняющимися роскошными «боевыми подругами».
4. Говорит на нескольких языках, много времени проводит в других странах.
5. Влиятельный, легкий на подъем, поддерживает хорошие отношения с прессой, прекрасно смотрится на телеэкране.
6. Обладает личной гвардией из преданных громил, известных в основном под кличками или, скорее, под псевдонимами или фальшивыми именами, данными им спецслужбами.
7. Становится богаче и влиятельнее, когда жизнь соседей становится тяжелее.
8. Прибегает к шовинистской риторике, но убивает многих людей своей национальности. В первую очередь специализируется на убийствах соперников на контролируемой территории.
9. Не способен к честному труду. Не умеет выполнять приказов. Чаще всего не имеет работы.
10. Заметная политическая фигура, весьма привлекательная для избирателей, но не имеющая ни политической философии, ни реальной политической программы и не обладающая опытом работы в органах законодательной или исполнительной власти.
Люди с подобными качествами существуют везде, во всех культурах, во все времена и во всех странах. Если вдуматься, крылатая ракета – та же радиоуправляемая бомба, лишь в руках богача. Будущее человечества может быть поставлено под угрозу простым нажатием кнопки, результат – от локальной преисподней до глобальной войны.
Нам повезло, что преимущество в современном боевом пространстве определяет развитое вооружение, так как его может разрабатывать и производить лишь развитое общество. Хотя Басаев ловко использовал «оружие врага», он не изобретал и не производил его. У него нет индустриальной базы, системы научно-исследовательских разработок. Он может устраивать фейерверки взрывов в границах Нового мирового порядка и опустошать обширные территории, но ничего не может создать. Он не может защитить даже крошечный участок земли, на котором стоит сам.
Террор может дестабилизировать, он может заставить порядок отступить, но не способен управлять.
Новый мировой беспорядок так мало способен предложить своим жертвам (и даже своим последователям), что вынужден постоянно пребывать в движении, распространяясь подобно эпидемии. Хотя он всегда должен подпитывать себя изнутри, если ему удастся найти или создать зараженную область, он разрушит ее так, что восстановить порядок в ней будет практически невозможно. Следовательно, Беспорядок является единственной политической реальностью, которая возникнет после применения ядерного, биологического или химического оружия. К примеру, Пакистан, подвергнувшись ядерной бомбардировке, станет своего рода супер-Афганистаном – беззаконным, мертвым, отравленным и неуправляемым пространством, но весьма выгодным для бандитов, основным источником наркотиков, оружия, новых головорезов и женщин-рабынь.
Более того, в Новом мировом порядке настолько физически доминирует Вашингтон, город Вашингтон в департаменте Колумбия, что он становится единственной мишенью для поражения. Вашингтон, без сомнения, превратился в самую соблазнительную цель для оружия массового поражения. Если пострадает Вашингтон, остальные центры политической власти подвергнутся страшной опасности. Целые города, страны и цивилизации могут быть уничтожены в кровавом полпотовском духе. В случае, если это произойдет, Беспорядок достигнет апофеоза. Он станет предвестником наступления на всей планете Смутных времен.
Лучшими защитниками от Нового мирового беспорядка являются не бесстрашные солдаты, беззаботно рискующие своими жизнями и заглядывающие в пушечное жерло. Это стабильные правительства и функциональная экономика, последовательно продолжающие функционировать вопреки всем провокациям. Новый мировой порядок доминирует за счет технической поддержки. Стабильные правительства направляют этот процесс, давая измученным государствам возможность покончить с творимым «героями» хаосом в разоренных землях.
Если вы стремитесь к порядку и стабильности, знайте: невыполнимые обещания и неожиданные скандалы не принесут никакой пользы. Эта сфера для другого человека – способного управлять. Шекспир назвал его «Судьей».

Сцена 5
Судья

    Затем судья
    С брюшком округлым, где каплун запрятан,
    Со строгим взором, стриженой бородкой,
    Шаблонных правил и сентенций кладезь, –
    Так он играет роль.
Современные политики подают себя под тремя разными соусами: Технократ, Ностальгирующий активист и Эксцентрик.
Технократ – это любимый тип лидеров процветающих стран. Вспомните Джорджа Буша 1, Эла Гора, Герхарда Шредера, Тони Блэра, Лионеля Жоспена и любого из когда-либо избиравшихся японских политиков. Это бесцветные, постидеологические технократы, неспособные к масштабному политическому видению. Неожиданные ситуации, которых они не планировали, иногда вынуждают их к крестовым походам, но они не выходят в свои конференц-залы с грандиозными планами реформ.

Ностальгирующие активисты предлагают лидеров значительно более колоритных, таких как Ньют Гингрич [39] или ставший колоритным поневоле Билл Клинтон. Они забирали массу эфирного времени и уйму газетных страниц, но их усилия редко приводили к чему-то значимому. Их обоих постарались побыстрее выпроводить из американской столицы.

Границы Нового мирового порядка очень расплывчаты. Здесь постоянно разыгрывают множество неудачных спектаклей: и французские фашисты, и всемогущие компьютерные магнаты, мечтающие стать президентами, и «попрыгунчики по саммитам», и представители «глобального цивилизованного общества» – современные «красные», «коричневые», «зеленые», которые, как правило, специализируются на уличном театре. Устав от господства технократии, жители стран Нового мирового порядка просто обожают столь эффектные политические представления, и не из-за серьезного недовольства, а в основном из-за любви к зрелищам.
Новый мировой беспорядок выдвигает на сцену военных вождей и культовых лидеров, которые являются одновременно и шутами-эксцентриками, причем зачастую мертвыми. Таково несчастное царство балканских военных вождей и Аль-Каиды.
Основной поведенческой тенденцией в данном случае является искусственная политическая вежливость с внезапными, непредсказуемыми приступами сумасшествия и взрывами скандалов. Довольно часто она прерывается спазмами террора и нагнетанием глобальной напряженности. Эти дикие кризисы не бывают затяжными, но уже стали неотъемлемой частью системы. Новый мировой порядок получил свое христианское имя во время войны в Заливе, так что всем стало понятно, что это наиболее уязвимая часть планеты: с технократами и жителями, никогда не страдавшими от бомбежек и обстрелов. Разразившаяся вскоре война с Сербией значительно способствовала усилению мер безопасности, как в НАТО, так и за ее пределами. После Сербии всем стало предельно ясно, кто будет стрелять, а кто – склонять голову и расплачиваться. «Война против террора» – это практически то же самое: ужас, паника и всеобщее умопомрачение повсюду, где падают здания и бомбы, но решающее слово остается за дипломатами и экономикой. Каждое жестокое потрясение – новая возможность укрепить и рационализировать рахитичный скелет международного правопорядка. Руины Афганистана еще дымятся, но в то же самое время и по тем же самым причинам Китай вступает во Всемирную торговую организацию, Индия – в региональный военный союз, а за поражения России мстят ее бывшие враги.
На мировом уровне чрезвычайные обстоятельства сплачивают страны в неуклюжие крупные коалиции. Это имеет смысл, так как между правительствами таких государств отсутствуют реальные политические противоречия. Даже в Европе, известной серьезным философским отношением к собственным доктринам, различия в политической философии – по большей части дань традиции. Реальный зазор теперь существует не между идеологиями, а между людьми, которым нужно управлять, и людьми, которым нужно играть «на публику».
Политические активисты стремятся отделиться от государства. Идеология пытается стать чем-то великим и вдохновляющим и удивительно непрактичным. В XXI веке это разделение может быть вполне реальным, как в XVIII веке, когда церковь была формально отделена от государства.
А нужны ли политическим активистам правительства для своих ссор и кампаний? Неправительственные организации все больше и больше становятся их естественной средой обитания. Американская военная авиация бомбила Кабул. Она нанесла удар не только по международной террористической организации Аль-Каида, но и по представителям Международного Красного Креста, которые уже были там, среди вооруженного беспорядка, ухитрившись провезти бинты и продовольствие.
В Соединенных Штатах правые и левые грызутся из-за семейных ценностей и алчности корпораций. Правые хотят оставить рынок в покое, но взять секс под контроль. Левые относительно терпимы к распутству, но хотят регулировать деятельность частных компаний. Так что, если не оздоровить государство с помощью внешней угрозы, это предоставит правительству прекрасную возможность ничего не делать.
Когда идеологи правых или левых не пребывают у власти, они с новыми силами и чувством облегчения принимаются за агитацию в сфере культуры. Тогда делом правых становится «культурная война», которая ведется на параполитических аренах, таких как кафедры проповедников или комитеты по утверждению школьных учебников. Повесткой дня левых становится «социально ответственное инвестирование», проводящееся через бойкоты, забастовки и сертификаты качества продукции. Этим идеологическим предприятиям для достижения собственных целей правительства не нужны. Нуднейшая работа по повышению эффективности социальных услуг сильно упростилась бы, если избежала бы вовлечения в этот процесс технократов.
Отмирание некоторых государственных органов превратит правительства в нейтральные предприятия, отделенные от всего героического, мужественного, романтического и харизматического. Но правительства становятся лишь более функциональными и даже преуспевают благодаря крушению иллюзий и утрате надежд. У правительств еще остается уйма работы – просто она очень скучна. В этом утопичном царстве скуки публичные дела будут предоставлены политическим неудачникам, никогда не сотрясающим воздух понапрасну. Они займутся банковским законодательством, коммерческим законодательством, законами о контрактах, кодексами поведения в бизнесе, правом собственности, этикой работодателей, налоговыми кодексами и внутренней торговлей. Действуя при помощи и поддержке лоббистов и групп давления, они будут работать, как лучшие современные рефери на футбольном поле сражающихся за прибыль предприятий.
Цели у этих слуг общества будут абсолютно чисты, а их деятельность – сродни миссионерской. Но в ней не будет ничего идеалистического: никакого нового советского человека, никакого провидения, никакой американской мечты, никакого священного халифата. Не будет завоевательных войн, революций, политики «большого скачка». Это политическая модель стабильного капиталистического национального государства с открытой бухгалтерией, низким уровнем инфляции, стабильными ценами, небольшим государственным сектором, сбалансированным бюджетом, низкими налогами, свободным капиталистическим рынком, независимым от политики центральных банков, прямой иностранной собственностью в промышленности, полностью конвертируемой валютой, приватизированным телевидением и фактической приватизацией всего, что можно приватизировать.
Вот такая история. Это и есть реальное управление. В такой стране почти невозможны жестокость, погромы, скандальные кампании и марши протеста, то есть фактически нет ничего интересного. Почти как Лихтенштейн, только еще спокойнее. Именно так всегда вели себя самые малые и самые слабые страны мира. Вежливо. Предсказуемо. Располагающе.
Для великой страны подобное положение страшно унизительно. Ни один патриот не пожелает столь жалкой участи собственной империи. Но такое происходит и по весьма существенной причине. Именно такого скромного, честного и благородного поведения и ждут иностранцы от вашей страны. В результате – правительства держав с удивлением обнаруживают, что ведут себя, как правительства малых стран. Свободу их действий жестко ограничили стремительные потоки международного капитала и средства массовой информации.
У подвергшихся всесторонней глобализации стран Нового мирового порядка основные покупатели и основные рынки находятся за границей. Они мгновенно могут подорвать вашу национальную валюту и в одночасье разорить ваши банки. Благодаря телекоммуникациям каждый может подсмотреть, как идут ваши дела. В эпоху заката государственного суверенитета все страны вынуждены вести себя как малые.
Если вы богаты и вежливы, иностранные инвесторы не обратят ни малейшего внимания на вашу раздутую национальную мифологию. Их совершенно не волнует историческая миссия или особенности национального характера вашего избранного Богом народа. Они воспримут ваши патриотические сантименты как симптом мании величия. Возможно, они и испытывают самые пылкие чувства к собственной родине, но от вас не станут терпеть ничего подобного. Им нужно лишь знать, смогут ли они вложить капитал в экономику вашего региона и получить хорошую прибыль. Эти деньги исчезнут со скоростью света, едва они заметят у вас какие-либо симптомы фанатизма.
В наши дни существует множество фанатиков, но нет ни первой, ни второй, ни третьей Организации всемирной торговли. Есть только одна. Нет эффективных рецептов процветания нации в изоляции. Стоит вам лишь чуть затемнить сеть на своих государственных границах, как промышленность придет в упадок, а самые лучшие и самые умные эмигрируют за границу. Куда уезжают образованные люди, куда тянутся лучшие умы? Где предпочитают жить самые квалифицированные и богатые диаспоры планеты? Воткните на карте в том месте булавки – в будущем эти страны будут процветать.
Новому мировому порядку явно не хватает Нового глобального гражданского общества. Национальные политики не тратят своей энергии на тех, кто не числится среди их избирателей, если только там не раздается криков, не вспыхивает пожара международной напряженности, в таком случае многие страны спешат взяться за оружие. Новый мировой порядок все еще зависит от национальных государств, которые должны обеспечивать его цивилизованность, даже когда государства раскалываются, начинается хаос и надправительственные сети становятся более сильными, а зачастую и более невменяемыми.
Проблемы торговли стоят в процессе глобализации на первом и самом важном месте, потому что это самая простая его часть. Громадный прогресс был достигнут благодаря переговорам о поставке товаров и услуг через национальные границы. Новый мировой порядок – очень материалистический режим, и самая важная вещь в нем – транспортировка грузов. Многие находят подобную ситуацию политически недальновидной, интеллектуально не продуктивной, создающей возможности для коммерческой эксплуатации и оскорбляющей мораль. Но проанализировать ситуацию не значит предложить решение проблемы. Пока не существует ни одной разумной альтернативы, ни одной рабочей модели глобального развития по другому пути. Нет даже идей по поводу ее создания.
Биполярное противостояние государственного контроля и государственного капитализма закончилось вместе с холодной войной. Сейчас нет подобного соперничества идей. Осталась лишь разница между функциональностью и дисфункциональностью, между Технократом и Эксцентриком. Либо вы участвуете в соревнованиях на глобальном рынке, либо нет. Некоторые страны продвигаются быстро, некоторые – весьма неохотно, но дорога у всех одна. Падение или отказ от участия в соревнованиях – и твоя судьба уже решена. Это сточная канава. Район с красными фонарями. Это выгребная яма Нового мирового беспорядка, которую мы посетили в четвертой сцене. Это обширное царство париев и наркотеррора военных вождей.
Политические идеи не важны, в отличие от правительств. Каждый, кто выйдет за дверь отеля в развивающейся стране, убедится, как много значат правительства. Контрасты пейзажа нашей планеты прекрасно видны из иллюминатора самолета, когда смотришь на линии границ между странами. Здесь у правительств еще уйма работы. На нашей планете ее непочатый край. Но не идеологической. Она заключается в четкости исполнения, функциональности и возврате капиталовложений.
Технократы доминируют, но не потому, что нашли Единственный Истинный Путь, являющийся кульминацией истории, а потому, что поддерживают технические изобретения. Они готовы отказаться от нравственной уверенности предыдущих столетий и радикальным образом подвергнуть население постиндустриальной нестабильности. Они доминируют, несмотря на конкуренцию, потому что готовы быстро изменять средства производства и расширять возможности. Технократы не боятся риска: отравляющего эффекта телевизионной сети, транспортных пробок, ядерного оружия и генетически модифицированной пищи, господства монокультуры, краха доткомов, коровьего бешенства в гамбургерах и вируса СПИДа в хранилищах донорской крови. Они терпят эту изнанку, так как лицевая сторона приносит уйму денег, а те, кто думают по-другому, отнюдь не преуспевают. Это того стоит.
Новый мировой беспорядок – место полного краха. Живущие там несчастные безнадежно отчаянны, но даже риск не принесет им процветания – их режимы слишком нестабильны, чтобы поддерживать какое-либо развитие и научные разработки. Так что эти районы превратились во всемирные трущобы, глобальный бордель и опиумный приют, зарабатывающий свои деньги на пороках.
Жестокие авторитарные режимы – масштабные эксперименты в дисфункциональных государственных моделях – вышли из моды. Они могут устраивать грандиозные спектакли в открытом космосе, запуская спутники наблюдения, но не способны к введению инноваций в повседневную жизнь. Пронырливое капиталистическое «созидательное разрушение» обогнало перманентную революцию. В местах, где создаются инновации, – скучные, расчетливые, сухие функциональные правительства.
Когда-то, давным-давно, технократов было мало. До Второй мировой войны правительства не проявляли особого желания поддерживать научно-технические исследования. На длинноволосых и яйцеголовых надо слишком много потратить: одевать их и кормить. Их абстрактная продукция представляла для политиков весьма сомнительную ценность. Потом появились радары и «Манхэттенский проект». Так началась холодная война.
Оглушительный успех «Манхэттенского проекта» Ванневера Буша сделал США первой ядерной супердержавой. Это создало новое и отчетливое взаимопонимание между Вашингтоном и технократией. Во время развернувшейся впоследствии войны Ванневер Буш создал Национальный научный фонд. Делом последнего стало собственно развитие национальной науки.
Американские ученые должны были получать средства из бюджетных фондов и обеспечивать Америке превосходство во всех областях высоких технологий. Превосходство не только в ядерной физике, но и во всех остальных отраслях, указанных налогоплательщиками. Американской науке предписывалось исследовать «бесконечные границы» нового знания, в то время как правительство платило по счетам. Блестящий план социальных реформ небывалых масштабов. Как и бомба, он начался с оторванной от жизни мечты кучки интеллектуалов. Но он и сработал, как бомба. Он все изменил.
Большая наука, утвердившись, создала колыбель современной технократии. Но есть и качественное отличие. Наука Нового мирового порядка больше не является национальной. Она не ограничена государственными границами и больше не имеет дела со знанием. Наука Нового мирового порядка не занимается военной безопасностью и общественным благом. Она занята лишь интеллектуальной собственностью. Не командами и контролем, а борьбой за умы и рынки. Это ведет к новой форме господства, заключающейся не в запугивании людей атомными бомбами, а окручивании их сетями. Идеальный иностранец сегодня – это мирный, зависимый, вынужденный играть в твою игру человек. Его страна всегда тянется за лидером на солидной дистанции, определяемой техническим развитием.
Правительство в подобных условиях по-прежнему остается правительством, но это уже не люди-во-всеоружии. У них больше нет романтических лозунгов и агрессивных доктрин. У них больше нет стран-врагов, только конкуренты. Правительства при подобных обстоятельствах больше не могут объявлять о своем историческом предназначении или называть себя «последней надеждой человечества». Политиканы все еще пытаются прибегать к подобной риторике – без нее может сложиться впечатление, что они не хотят получить работу: в частности, Тони Блэр при любой возможности дул в любимую трубу Уинстона Черчилля, так что сами британцы стали жаловаться, что их нация слишком мала для столь великих свершений. Но даже речи американских политиков, титулованных лидеров уникальной сверхдержавы, звучат довольно глупо, когда они обращаются к возвышенным темам высшей справедливости и эры всеобщего процветания. Напоминает ситуацию с парнем, содержащим компьютерный магазин и объявившим себя Наполеоном.
Правительствам для выполнения своей работы не надо становиться на дорогу, ведущую в Утопию. Правительства могут оценить долгосрочные перспективы там, где этого не могут сделать индустрии. Расширять сети, обеспечивать функционирование дорог и аэропортов. Поддерживать открытые системы, способствующие расширению возможностей, что станет моментальной смертью для олигархов и монополий. Предоставлять гарантии, которые позволят населению приспособиться к быстро меняющейся ситуации. Гарантировать честность судов и выборов. Обеспечивать работу канализации и не допускать эпидемий. Подобные вещи не требуют безграничной преданности и осознанной жертвы от поднявшихся в едином порыве масс. Они не священны, не романтичны и даже едва ли патриотичны. Это незаметная работа по управлению государством, но она должна быть сделана. Если делать ее хорошо, народ процветает, если делать плохо или не делать вовсе, народ страдает.
Шекспировский судья с его строгим взором и аккуратно подстриженной бородкой был бы счастлив в подобном учреждении. Может показаться, что «тут и сказке конец», но призывы к высшей исторической справедливости пользуются слишком обширным спросом в низах. С точки зрения XX века, измученного воплями фанатиков и лагерями смерти, подобная спокойная, зрелая и довольно скучная система выглядит вполне привлекательно. Эта цивилизация функциональна, практична, разумна и даже может стать прекрасной, если нанять подходящих людей, которые создадут ее основы.
Для лучшего понимания политики XXI века надо найти факторы, не имеющие исторических прецедентов. Эти факторы будут придавать политике XXI века ее характерную окраску. Какие же из них актуальны лишь для этого столетия? И в чем их неповторимость и новизна? Не будничность и серость будут отличать правительства завтрашнего дня. И даже не самоубийственная безнадежность для всего ампутированного и фанатичного. Это потрясающий уровень развития сетей.
На протяжении всей истории человечества связь была секретным, дорогим и сложным предприятием. Ею занимались правительства. Грамотным, бывшим незначительной частью населения, платили, чтобы они пачкали чернилами бумагу и вели необходимую документацию по учету житниц и налогоплательщиков. Это были египетские писцы, китайские ученые бюрократы и средневековые клерки.
В XXI столетии подобных ограничений уже нет. Оно переполнено банками данных, волны разных диапазонов пересекают его вдоль и поперек, а уровень образования поднялся до небес. Так что Новый мировой порядок не будет привычной империей. Это военно-развлекательный комплекс, опутанный сетями с псевдобиологическими свойствами.
При подобных обстоятельствах национальное правительство не может охарактеризовать реальность с помощью нескольких позолоченных свитков. При чрезвычайных обстоятельствах оно будет лезть из кожи для обеспечения цензуры, зрелищности и плести интриги, такова уж природа военно-развлекательного комплекса, но за пределами этого залатанного королевства все и каждый будут поднимать его на смех.

Имея достаточно аппаратуры и веские мотивы для ее использования, каждый становится источником массовой информации. Средства массовой информации заваливают всех работой – даже террористы-луддиты [40] поставляют свои видеопроповеди джихада в средства массовой информации. Политики оказываются лишь одними из пользователей Сети. Они не контролируют и глобальную транспортную сеть. Это лишь те, кто несет ответственность в случае всеобщей паники.

Если определять основных игроков в информационных сетях, это, без сомнения, будут не политики. Это мультинациональные медиа-гиганты, такие как AOL Time Warner, монополистические титаны программного обеспечения, как Microsoft, и разведывательные институты, подобные ECHELON. Обратите внимание, что не они создали Интернет, но они защитили его от демократических перемен. Первый опутает правительство со всех сторон, второй разобьет его в суде, а третьего даже не существует официально.
Если проанализировать освещение американской политики средствами массовой информации, станет очевидной одна очень странная вещь. Хотя все комментаторы обычно ссылаются на «американский народ», никто на самом деле не хочет быть им. «Американский народ» – своего рода официальный миф, такой же как флогистон или философский камень.
Каждый настоящий американец в Соединенных Штатах считает себя необыкновенно опытным и искушенным гражданином. Никто не воспринимает речи политиков всерьез. Политические заявления подробно анализируются учеными мужьями на предмет рассчитанной привлекательности для различных слоев населения и заинтересованных групп. Так что ни одного американца никогда не трогают эти речи. Напротив, каждый считает себя мастером интриг и включает телевизор во время ток-шоу лишь затем, чтобы услышать, будет ли сказано то, что он предполагал услышать. Политиков ценят за способность оставаться на волне и использовать силу своего макиавеллистского очарования. Их безжалостно отвергают как глупых, сумасшедших или отживших свой век, если складывается впечатление, что они верят собственным пресс-релизам.
Во время предварительных выборов никто не ходит по домам, чтобы пробудить политическое сознание инертного населения. Американская политика стала совершенно неуправляемым, абстрактным и виртуальным процессом. Устроители кампаний тратят громадные суммы на то, чтобы устроить себе ритуальные шоу в средствах массовой информации, которые затем подвергаются психоанализу в связи с эффективностью воздействия на телезрителей. В подобной атмосфере испаряются простые, искренние политические убеждения: их сменяет не просто цинизм, а информационная грамотность населения, достаточно умудренного, чтобы думать и поступать подобно профессиональным политикам.
Профессиональная политика сегодня сильно напоминает торговлю лошадьми в задымленных помещениях. Большинство политических деятелей имеют публичные арены, где устраиваются сражения из-за принципов, и элитные арены, где исчезает любая разница между ними. И это не лицемерие, это простой менеджмент. После прохождения или провала любого закона каждый подсчитывает собственные прибыли и собственные потери, а политическая жизнь быстро движется вперед, несмотря на то что нерешенность определенных проблем может сильно ударить по нескольким вдовам и сиротам. Это похоже на поп-музыку, ручное ремесло и морские приливы – столь же циклично и безжалостно. Это может быть довольно грязным и отвратительным, но во всем этом есть что-то воодушевляюще гуманное и непреходящее. Люди, преуспевшие в данной профессии, наслаждаются своей игрой, это настоящие профессионалы. Они профессионалы в области медиа: они покупают их для своих клиентов, а потом посещают ток-шоу как кино- и телезвезды. И это срабатывает.
За исключением вспышек эксцентричности: скандала и террора. Иногда повседневная политическая жизнь прерывается событием настолько отвратительным и гнусным, настолько выходящим за рамки, что ставит под вопрос всю систему. Тогда очевидная коррумпированность, цинизм и отсутствие идеалов неожиданно становятся невыносимыми. Как и неверность в браке, это настолько серьезный проступок, настолько болезненный и оскорбительный, что его просто нельзя опровергнуть с помощью логических доводов или скрыть за горой бумаг. Годы бескорыстной службы обществу, годы технократической стабильности не могут оправдать его. На повестку дня выходят угрозы, взаимные оскорбления, бряцанье оружием, истеричные рыдания и демонстративное заламывание рук. Это моральная паника.
Моральная паника – это не политическая реформа. Кто-то может ссылаться на моральную панику благодаря ее политическим достижениям. Но таковых нет. Никаких последствий, никаких перемен. Во время паники какого-то человека или группу людей делают козлами отпущения и сурово наказывают. Но когда паника заканчивается, никто не становится счастливее, никто не чувствует себя в большей безопасности, более уверенно – никому она не приносит облегчения. Правительства, пережившие панику, не становятся более гибкими или более эффективными, справедливость не торжествует, ничто не работает лучше и не обретает больший смысл. Кризис или давление никогда ничего не укрепляли, не восстанавливали и не улучшали. Просто состоялся эффектный публичный скандал с прилюдным вырыванием волос. Такая же паника по тому же поводу может возникнуть при таких же обстоятельствах практически в любое время.
Моральная паника – весомый политический мотив информационной эпохи.
Моральная паника охватывает мир сетей по весьма существенной причине. В нем осталось очень мало того, что имеет значение.
Возьмем, к примеру, Интернет. Это едва ли не квинтэссенция созидательного разрушения, самая быстрая техническая трансформация в истории человечества. Эта трансформация обрушилась быстро, в одночасье уничтожив громадные состояния. Интернет – не информационная супермагистраль. Такие трассы строятся на государственных землях правительствами, их деятельность регулируется с помощью транспортного законодательства, а сами они тщательно охраняются полицией. Интернет создавался «снизу», практически хаотично, без единого плана, в страшной спешке. Посредством десятков субкультур он объединяет миллионы людей, разделенных множеством государственных границ. К тому же там практически нет правопорядка. Шпионы прячутся повсюду, стражи закона стараются поймать компьютерных злоумышленников, но никакая официальная юрисдикция не распространяется на это Зазеркалье. В Интернете нет прочных правовых традиций. Если вы выйдете из дома, чтобы «найти какой-то Интернет», или «купить немного Интернета», или «подать на Интернет в суд», у вас ничего не выйдет. Нет никакого Internet Inc.
У него нет ни президента, ни сената, ни совета директоров, ни акционеров. Только пользователи со своей аппаратурой и программным обеспечением.
А теперь представьте себя актером политической сцены, столкнувшимся с Интернетом. Без сомнения, вы можете завести собственный web-сайт, рекламировать свои политические идеалы, поддерживать друзей и разоблачать врагов. Вы можете поручить ECHELON наблюдать за передачей информации, подружиться с Microsoft и рассчитывать на дружескую поддержку на web-сайтах AOL Time Warner с его каналом CNN. А что потом? Что вы можете сделать как политик, чтобы повлиять на развитие этой необычной неправительственной глобальной организации?
Оказывается, ваши возможности серьезно ограничены. Вы не можете сделать официальное политическое заявление и рассчитывать на серьезное внимание. У вас нет физической возможности контролировать и окучивать пользователей. Вы не можете их подкупить. Вы не можете обложить их налогами. Вы даже не можете использовать правительственные фонды, чтобы перестроить эту штуку как надо. Но создание моральной паники – необыкновенно многообещающая тактика. Технократ, исчерпавший возможности закона, нажимает на кнопку паники. Лучше разжечь небольшой пожар, возможно, вызвать массовый переход избирателей на свою сторону, а затем объявить себя совершенно непричастным к развитию событий.
Пользователи Интернета – это образованные, преуспевающие, технически подкованные жители Нового мирового порядка, у которых всегда под рукой горы информации. На первый взгляд они кажутся образцовыми гражданами общества будущего. Можно логично предположить, что эта самовыдвинувшаяся технократическая элита будет очень рассудительной и законопослушной. Она должна возглавить общество на пути к новой глобальной политике. Однако на самом деле все совсем иначе. Все связанное с управлением Интернетом и политикой в Интернете – сплошное трюкачество, обман, неприятности, скандалы, внезапные потрясения и скрытое капание на мозги.
Компьютерный активизм – материнская жила моральной паники. Хотя в Интернете никогда не было реального террора, любые слухи о терактах приводят его в бурный восторг. В сетевой активности идеологий обычно доминируют низкопробные эксцентричные сценарии: кучки фанатиков выкрикивают проклятия, разжигая бурю страстей.
Интернет-журналисты обычно используют фантастический, головокружительный слог даже в самых прозаических вопросах. Люди привыкли к подобному очковтирательству в рекламе компьютерного инвентаря, где все кажется замершим, если не удваивается в течение восемнадцати месяцев. В политическом контексте Интернет – столица паники.
В течение последних лет политическая риторика киберпространства была переполнена чудовищными фантомами. Их развертывают не реже вполне пристойных коммерческих программ «Звездных войн». Жуткий квартет из «террориста, торговца детской порнографией, наркодельца и мафиози» упоминается в сайтах столько раз, что их уже в шутку прозвали «четырьмя всадниками информационного апокалипсиса». Конечно же, реальные террористы почти всегда наркоторговцы и мафиози. Порнографию и совращенных детей всегда добавляли, чтобы окончательно испачкать все грязью.
Моральная паника в Интернете начинается и заканчивается со скоростью распространения электрона, едва оставив свой след на теле политики.
К примеру, давайте рассмотрим (пока воображаемые) перспективы Интернет-террористов. Проанализируем страшную мысль, что террористы могут тайно использовать Интернет для хранения и передачи информации о том, как изготовить атомную бомбу. Это обычный аргумент людей, обеспокоенных незащищенностью и доступностью Интернета. Ядерная бомба в руках террористов – страшная угроза нашему миру и спокойствию, поэтому она действительно заставляет нас покрываться холодным потом.
Но это моральная паника, а не управление. Ничего не изменится, если вы начнете дискуссию об атомных террористах. Потому что в Интернете нет воображаемой сети международных цензоров, которые могли бы помешать этому. Найти террористов и конфисковать инструкции по производству атомного оружия политически, социально и технически нереально. Такую реформу провести невозможно. Когда господину типа Усамы бен Ладена понадобится приобрести реальный заводик для изготовления атомных бомб, он попросту спрячет его в нефтепроводах или в тоннах героина. Угроза распространения ядерного оружия существует более чем определенно, но моральная паника лишь вызывает духи цифровых неопознанных объектов – они не решат проблему. Если вы серьезно думаете насчет срыва планов ядерных террористов, то непрактично контролировать поток информации. Тотальная цензура не удалась даже всемогущему КГБ еще в эпоху факсов. Гораздо проще и надежнее найти и взять под контроль весь уран в мире. Эксперты по безопасности уже пытались это провернуть, к примеру, в Ираке. Но это проще сказать, чем сделать.
Давайте возьмем второй фантом моральной паники – любителей детской порнографии. Интересы у этих людей мерзкие, но они не создают угрозу глобальной безопасности. Они угрожают спокойствию взрослых, а иногда и детей, но не цивилизации. Порнография не рушит империи и не приводит страны к краху. Но это одна из классических проблем, вызывающих сильные страсти. Она существует вечно, всегда провокационна и никогда не решается.
Существует большой соблазн тайком взглянуть на порнографические картинки. Есть соблазн увидеть то, чего не могут видеть другие. Причем в обоих случаях аппетит приходит во время еды. Пока у нас, людей, есть либидо, мы никогда не потеряем похотливого интереса к сексу, как никогда и не перестанем бояться, что кто-то где-то получает удовольствие, которого мы лишены. Блюстители морали никогда не прекратят преследовать порнографию, даже если каждый мужчина, женщина и ребенок планеты закутается в паранджу с головы до ног.
Наркодельцы используют Интернет – факт, пугающий многих. Но наркодельцы продают наркотики потому, что люди их покупают, а не потому, что у них есть электронная почта. Области, серьезно пораженные наркоторговлей, например штат Синалоа в Мексике, не относятся к основным центрам Интернета. Что касается медиа, в Синалоа предпочитают доморощенных фольклорных певцов в стиле наркокорриды.
Организованная преступность – страшная и очень реальная угроза. Но сражаться с ней в Интернете – в лучшем случае дешевое шоу. Организованная преступность никогда не прекратит себя организовывать, пока не станет параллельным государством и не начнет управлять правительством. На этой стадии вы уже не сможете спокойно клеймить ее ради каких-то временных преимуществ в Интернет-политике. Вы столкнетесь с глубоко укоренившимися проблемами систематической политической коррупции: рэкетом, взяточничеством, массовым уклонением от уплаты налогов и океанами грязных денег. Как только это случится, – а это обязательно случится, – вы забудете и о web-сайтах, и об электронной почте. Это неизбежно. Мафия может заполучить все компьютеры, если захочет, когда, как в случае с Арканом и Катли, сама превратится в тайную полицию.
Вот и все по поводу фантомов информационного апокалипсиса. Но не только умники от безопасности процветают благодаря моральной панике. Либертарианцы выдвигают не менее напыщенные требования. Компьютерные файлы позволяют наглым корпорациям добиться массового порабощения свободных йоменов. Да, позволяют, но, если корпорации так уж изначально порочны, вы сражаетесь не на том поприще. В руках злодеев капиталистов любой вид технологического оборудования представляет угрозу свободе, и вы вряд ли исправите положение вещей, просто публично разоблачая их. Идите отберите их автомобили и телефоны. Или деньги, если посмеете.
«Информационная война» должна убивать людей в результате нажатия кнопки. Также, как радиоуправляемые мины и крылатые ракеты, которые, в отличие от информационной войны, не являются на девяносто процентов воображаемыми.
Пока политика процветает благодаря моральной панике, Интернет продолжает расширяться. Он проектировался в жуткой спешке и строился без мусорных ведер и выключателей. Все говорят о вовлечении населения в Интернет, но нет никаких исследований об ослаблении интереса к Интернету. Интернет уже начал разлагаться: доткомы исчезли без следа, а их сайты остались пустыми. Всемирная паутина забита мусором, брошенными файлами – Интернет начал дряхлеть, еще не повзрослев. Это не так важно, как открытие огня, но это столь же грандиозно и ново. Это придаст будущему веку уникальный специфический колорит.
Хотя в Интернете не было ни Чернобыля, ни Бхопала, катастрофы возможны. Беспрецедентная структура современных медиа позволила заниматься определенными видами деятельности, прежде нереальными и неосуществимыми.
«Наблюдение» – термин с уничижительным значением, но «наблюдение» – это и есть медиа. Лучше развиты средства медиа – проще наблюдение. Наблюдение в наши дни существует не только для удовольствия Большого Брата. Теперь предпочтение отдается Большому Брокеру, в то время как Интернет успешно делает невидимое видимым. Видеокамеры стали крошечными – они незаметны и не вызывают возмущения. Личная идентификация с помощью видеокамер и программного обеспечения превратилась в бурно развивающуюся индустрию. Наши телефонные счета указывают наших друзей и знакомых – к радости следователей. Использование кредитной карты дает полнейшее представление о нашем местонахождении и наших экономических интересах. Наши покупки через компьютер сортируются, каталогизируются и заносятся в базы данных. Медицинские записи подробно рассказывают о наших болячках и слабостях. Радары системы глобального позиционирования отслеживают местоположение наших автомобилей. С помощью наших мобильных телефонов можно проследить и зафиксировать наши передвижения от звонка до звонка. Генетическое сканирование неожиданно стало использоваться в уголовных расследованиях, и мы, ничего не подозревавшие, узнали, что оставляем повсюду следы из собственных ДНК. Чтобы уличить нас во лжи, нас может обнюхать каждый, вооруженный соответствующей аппаратурой и ватной палочкой.
Большие технические возможности делают общество более конкурентоспособным, но не более стабильным. Умножая наши возможности, технические средства усиливают наши тайные слабости и причуды. Голая власть становится особенно голой, когда подвергается наблюдению. Вещи, традиционно скрытые, прорываются наружу и лопаются, как шины под давлением.
Представьте, что вас прилюдно выставили извращенцем, вопреки воле и намерениям сделав главным героем масштабной гнусной оргии на миллионах экранов мира. Потребуется стальная воля, чтобы выдержать подобную агонию. И все же такое случается.
Импичмент президенту Клинтону определенно являлся моральной паникой. И в первую очередь это было представление вырвавшихся из-под контроля средств массовой информации. Из-за новизны и очевидной уникальности скандал, связанный с Клинтоном, вероятно, лучший предвестник, который поможет нам охарактеризовать отличительные особенности политики XXI века.

Никто не хочет пройти через это вновь, но никто не мог предугадать его и замять в самом начале. Масштабный, совершенно безумный скандал на сексуальной почве вновь может разразиться в любой момент практически с любым из находящихся у власти в любой стране. Нет эффективных барьеров или предохранителей, способных предотвратить его, трудно даже представить, как они должны выглядеть и куда их вставлять. В то же время технологии наблюдения, позволившие разразиться скандалу, с каждым днем становятся все совершеннее и доступнее. Скандал с Кондитом [41] был лишь слабым повторением этого феномена – очевидной попыткой заполнить мертвое эфирное время. Есть все основания полагать, что подобное будет регулярно повторяться.

Мы можем назвать это «токсичностью сетей». Не блестящих, не стерильных, не подчиненных Большому Брату, не высокоэффективных, а невероятных, глупых, эксцентричных. Офисные слухи, флирт, записанные телефонные разговоры, web-сайты, юристы и кабельное телевидение, приводящие к конституционному кризису. Они никогда и не были эффективными или роботоподобными, они разрастаются, как плесень в органическом изобилии.
В ретроспективе – такие вещи всегда кажутся проще в ретроспективе – были признаки, позволявшие предсказать катастрофу. В 1987 году, когда кандидатура судьи Роберта Борка была выдвинута в Верховный суд США, предприимчивые соперники обнаружили и обнародовали квитанции за взятые им напрокат видеокассеты. Они, конечно же, искали порнографию, надеясь вызвать моральную панику.
Если бы они ее нашли, выдвижение Борка возымело бы эффект разорвавшейся бомбы, подобно клоунскому цирковому представлению на тему сексуальных пристрастий судьи Кларенса Томаса, разыгранному несколько лет спустя. Судья Борк, к разочарованию ищеек, не имел слабости к порнографии. Однако попытка компрометации такого рода так напугала Конгресс, что он в 1987 году успешно принял Закон о защите «видеоприватности».
Этот закон сделал американских «провайдеров видеозаписей» подлежащими гражданской ответственности в случае обнародования их учетных документов. Таким был решительный ответ правительства на недвусмысленную угрозу политической стабильности. Но этот акт в лучшем случае был лишь временной мерой. В эпоху DVD и потока массовой информации – какие, к черту, «провайдеры видеозаписей»?
В эпоху легкодоступной, сенсационной Интернет-порнографии каким-то конгрессменам не остановить липкую жидкость потока секс-информации. К 1998 году, всего через десять лет, революция в Сети добилась таких успехов, что сам Конгресс со вкусом смаковал самые пикантные подробности об оральном сексе в Интернете. Те же импульсы. Те же мотивы. Значительно более развитые технологии.
Результат превзошел все ожидания. Американское правительство было парализовано, словно околдованное шаманами вуду. Основные действующие лица драмы, достойные мужи в чинах и в летах, которым бы полагалось быть внушительными, подобно шекспировскому судье, были превращены в труппу дешевых комедиантов. Даже профессиональные ведущие ток-шоу, способные заставить поверить во что угодно, были вынуждены умыть руки. Вашингтон, словно околдованный, неделю за неделей, месяц за месяцем, все дальше и дальше погружался в адские глубины безумной похоти. Историки удивятся. Но не потому, что такое не будет происходить в их собственном обществе. Скорее реакция общества 1990-х покажется им странной и наивной.
Секс – абсолютная данность человеческой жизни. Без него не было бы ни самих людей, ни дел. Вскоре выяснилось, что основной политический противник Клинтона, республиканский спикер палаты представителей, имел гораздо более откровенную и безрассудную внебрачную связь – именно в то время, когда его соратники готовили свержение президента. После падения спикера Гингрича следующий спикер палаты, тоже свергнутый секс-скандалом, продержался у власти всего несколько дней. Политики занимаются незаконным сексом, даже когда я печатаю эти слова. Политики вежливы, харизматичны и убедительны по натуре. Они бросят соблазнять, лишь когда культуристы прекратят качать бицепсы.
Неожиданный, безудержный, опосредованный прессой прорыв на общественную сцену эпизодов из личной жизни деформировал политику, нарушив статус-кво. Трудно представить, как найти выход из сложившегося положения. Нельзя сделать так, чтобы современная аппаратура не была изобретена. Призывать людей отказаться от пользования сетями – то же самое, что призывать их стать неграмотными ради общественного блага. И они, конечно же, никогда не откажутся от секса.
Как только информация дошла до тысяч пользователей через десятки государственных границ, никто и нигде не может успешно отозвать или стереть ее. Нельзя вернуться к прежней игре в джентльменское поведение по правилам двойных стандартов, потому что старая система сдерживания и разделения на иерархии информационного потока ушла в прошлое. Несмотря на ужасающие потери на акциях доткомов, нельзя вернуть и старую респектабельную Уолл-стрит, так как миллионы людей во всем мире продолжают круглосуточно торговать акциями через Интернет.
Возможно, стоит надеяться, что эта разновидность моральной паники приестся из-за чрезмерного злоупотребления, хотя похоть будет существовать до тех пор, пока восходит солнце. Вряд ли кто-то пожмет плечами и отвернется, когда у видных политических деятелей спущены штаны. И в самом деле, как можно? Секс-скандал – залог усиленного внимания прессы. Это политический ход, почти гарантирующий привлечение толпы.
Научатся ли когда-нибудь люди смотреть на случки своих политических вождей с мудрой снисходительной усмешкой, типичной для XXI века? Можно ли победить информацию большим количеством информации? А можно ли от нее открутиться, опровергнуть, исказить, замолчать или проигнорировать? Возможно, лучшим ответом застигнутого во время секса с молоденькой студенткой будет заявление о том, что вы занимались сексом с десятью тысячами студентов. Возможно, вы добьетесь популярности у избирателей, искренне предложив переспать с каждым из них. Войдут ли подобные вещи в политическую практику? Посмотрим.
Мы живем в мире тотальной слежки, но это не «1984». В научно-фантастическом романе Джорджа Оруэлла об опоясанном зловещими сетями обществе жуткая Партия наблюдает за людьми на каждом углу, а оболваненным трудягам верхи навязывают двоемыслие. Техническая реальность отошла от этого сценария. Сеть не иерархична, не дисциплинированна, не похожа на пирамиду и не роботоподобна. Она запутана и напоминает клубок червей. Запутанная червеобразная структура и позволяет Интернету пересекать государственные границы. Очевидно, спонсируемые правительствами сети, такие как Minitel, не слишком преуспевают. А управляемые только интересами бизнеса, такие как CompuServe и Prodigy, загибаются.
В теперешней конфигурации сети никак не являются орудием дисциплинирования общества. Они не принесут нам тоталитарного порядка по Оруэллу, они скорее способны привести к непредсказуемым, периодически повторяющимся, трагикомическим, сюрреалистическим взрывам. Дикому разгулу нелепостей. Сдвигам, одурманиванию, скандалам, внезапным потрясениям. Кровавым приливам и стекающей слизи.
Информационные сети несут на себе отпечаток американского общества и американской системы ценностей, но токсичность Сети стала глобальной болезнью. Оказалось, что быть членом английской королевской семьи – одно из самых опасных и неблагодарных занятий в мире. «Война компромата» между олигархами в России была изнурительной и острой – удивительная оргия обвинений и встречных обвинений титанов, стремившихся уничтожить репутацию друг друга по мере того, как ими скупались российские средства массовой информации. В своих телепередачах, газетах и журналах они настолько безжалостно и успешно клеймили друг друга, что оба разоблаченных в конце концов скрылись за границу, чтобы избежать ареста. Так как оба медиа-магната принадлежали и к ближайшему кругу семьи Ельцина, этот опыт, возможно, стоил стране президента. Это, по всей видимости, имеет и самое прямое отношение к тому, что следующим президентом России стал профессиональный шпион КГБ.
Американские политики иногда называют ядовитость медиа «политикой разрушения личности». Но это не результат чьего-то злого умысла – профессиональные политики не стали более порочными. Напротив, они никогда не были так скучны, скромны и практичны. Но у них есть самые невероятные технологические средства.
Проблему разрушения личности лучше всего понимать как политику вторжения в личную жизнь. В Америке громадные затраты на предвыборные кампании теперь сочетаются с превосходными базами данных. Очень токсичная смесь. Эксперты оппозиции торчат на каждой избирательной кампании, выискивая и систематизируя все события из жизни кандидата, которые можно «раскрутить», превратив в поток компромата. Результатом такого свирепого электронного расследования не становится большая чистота политики или увеличение ответственности перед обществом. Ничего подобного. Новая метла метет чисто, но если уничтожать кандидатов за их грешки, то новых метел не будет вообще и чище нигде не станет. Все это напоминает ритуальное забивание каждого нового кандидата метлами.
Жители Америки давно на «ты» с сетями – они ассимилировали и даже в какой-то степени одомашнили их. Теперь трудно представить, насколько утопичной и абстрактной казалась когда-то компьютерная сеть. Но технологии маршируют, а законы ползают. В то время как опоры и несущие стены информационной экономики взлетают ввысь (и так часто рушатся), мало надежды на то, что политическое развитие каким-то образом будет способствовать этому. Зачем это надо? И будет ли когда-нибудь?
Жизнь – не сплошной обман и эфемерные товары страны сетей. Люди, наделенные разумом и доброй волей, уделили проблеме серьезное внимание. Лучший пример – Лоренс Лессиг, гарвардский профессор права и автор книги «Кодекс и другие законы киберпространства». В этой работе Лессиг решил выйти за пределы узкого юридического мышления, доказав, что движется вперед не менее стремительно, чем компьютерные магнаты. В типичной предприимчивой манере обитателя Силиконовой долины он предлагает новую модель разбирающегося в компьютерах правительства будущего, смело заявляя, что программное обеспечение должно впредь рассматриваться как «право» компьютеров. «Код – это право».
Лессиг считает, что простые попытки законодательного регулирования деятельности компьютеров и сетей обречены на провал. «Суды бессильны, законодательство патетично, а код неприкосновенен». Интернет развивается слишком быстро, его строение – сборная солянка, а национальное законодательство постоянно ставит подножки его глобальному распространению.
Так что, предполагает Лессиг, новому столетию с его самобытной политикой понадобятся не традиционные, твердо стоящие на земле правительства, а новый, более утонченный, технически грамотный вид дружественной Сети «администрации». Цифровую администрацию не прижмет к ногтю какое-то там реальное государство: она будет доминировать в процессе создания программ в интересах общества. В этой виртуальной республике политик станет своего рода дизайнером конституционного интерфейса.
Совершенно новое течение политической мысли. Все тщательным образом продумано. Если оно и кажется сомнительным, то лишь потому, что имеет дело с сомнительной ситуацией, мировым порядком, где информация стала всем для всех: коммерцией, медиа, политикой, наукой, искусством, образованием, военной силой, товаром, услугой, великолепным десертом и потоком дегтя – и, самое дикое, разнузданной порнографией из Белого дома, Сената и Верховного суда.
Когда происходящее становится диким, дикое становится привычным. Основная мысль Лессига – совместить надзор Вашингтона со скоростью развития Силиконовой долины. Мой замечательный «код» обставит ваш испорченный «код», потому что правительство США смеялось над ним в его первые дни. Так мой прекрасный, здоровый код достигает первого критического рубежа в адаптации любой технологии. Но как только устанавливаются эти мудрые, официально одобренные стандарты, начинается «технологический ступор». Вовремя технологического застоя комплексная система, уже установившаяся повсюду, забирает всю творческую энергию и весь кислород рынка. Очень похоже на глобальное царство Microsoft Windows – только во главе его стоят чуткие слуги общества, а не эксцентричный богач по имени Билл.
Без сомнения, здесь изначально заложена угроза – потому что, как только эти ступоры будут установлены, всем юристам Америки придется дуть изо всех сил на неподвижное здание из технологических камней. Если «код – это право», тогда код и будет править, в то время как традиционное законодательство ограничится вежливым присутствием и станет бледным отблеском грубой технологической власти, где будет сидеть власть, если юристы станут сидящими в горшках декоративными растениями?
Коммерческие агенты таких ступоров мультинациональны. Они захватили гигантские суммы денег. И могут позволить себе нанять куда лучших юристов, чем национальное правительство. Или просто купить правительство получше.
Давайте предположим, что правительства станут мудрее, осознают происходящее и решительно поставят все на место. Как только это произойдет, другие альтернативы исчезнут, окончательно и бесповоротно. Что, без сомнения, сулит громадные преимущества. Нелицеприятную деятельность в информационных сетях (скажем, анонимность, спам, порно, «кражу личности», манипулирование рынком, вирусы, электронный шпионаж) больше не надо будет преследовать по закону. Они будут попросту вычеркнуты из действительности, станут невозможными.
Лессиг, стоит отдать ему должное, обладает здравой, применимой на практике и очень современной точкой зрения. Это шаг вперед по сравнению с праздным разжиганием паники. Это глубокое творческое мышление в новых обстоятельствах – именно то, чего мы ждем от ученого. Здесь есть и ясность, и место для дискуссий.
Но традиционным приверженцам справедливости, свободы и демократии здесь не слишком комфортно. Правительство, как предполагается, устанавливает свою власть с согласия тех, кем управляет. Возникновение Силиконовой долины не имеет с демократией ничего общего. Там нет голосования. Там нет контроля и принятия бюджета. Там нет Билля о правах.
Достижения сетей и программного обеспечения по своей природе секретны и элитарны. Сети и программы недемократичны, потому что они таковы. Если информировать каждого имеющего право голоса обо всех новых технических стандартах, они не будут ни новыми, ни даже техническими. Кроме того, разве это окончательные результаты, очевидные истины, нравственные основы, на которых свободные люди решили строить свое общество? Права человека должны оставаться правами, а не приложениями для браузеров. Это «свобода и справедливость для всех», а не свобода и справедливость как выбор из пунктов меню.
И что правительствам делать с этими похожими на гидру, быстро продвигающимися мультинациональными технологиями? Это и мощнейший источник конкурентоспособности стран, и угроза их внутренней стабильности. Если государственные деятели не подсуетятся и не запланируют эти инновации самостоятельно, их снова и снова будут долбить силы, не поддающиеся их контролю и пониманию. Одна моральная паника будет следовать за другой, а вещи, считавшиеся немыслимыми и выходящими за все рамки, будут предлагаться на серебряных дисках краснеющей и бледнеющей публике всего мира.
Здесь заложена еще и проблема темпов. Microsoft хвастает, что каждый его продукт будет устаревать в течение четырех лет. Программное обеспечение умирает быстро и не требует похорон. Сколько времени и энергии потратят суды и законодатели на этот нудный процесс? Пока вы юридически определите, что такое «браузер», война браузеров уже закончится. К тому времени, когда вы примете законы о перетоке капитала, ваша экономика уже рухнет. Пока вы будете бороться с телефонными монополиями, финны и японцы изобретут принципиально новые телефоны. Пока вы будете защищать сведения о взятых напрокат кассетах Борка, все уже откажутся от видеокассет.
Самая раздражающая – проблема реального государства. Законодатели избираются штатами на избирательных участках – старый добрый грязный мир. Граждане, их избирающие, – дети своей родины, твердо стоящие на своей национальной почве. Политики по старинке опираются на простой территориальный суверенитет. Узость происходящего в судах и законодательных органах имеет все меньше и меньше общего с будничной жизнью избирателей, носящих сделанные на Тайване тапочки и пьющих бразильский кофе.
Национальные политики оказались в одной лодке с современными профсоюзами, которые не могут контролировать глобальное перемещение капиталов, экспортирующих их рабочие места. У них нет ни пряника роста государственного благосостояния, ни кнута военных заказов и громадных наземных армий. В Европе XXI века после введения евро государства не имеют даже национальной валюты. Не удивительно, что их решения становятся менее релевантными, а значит, вызывают меньше уважения.
В эпоху сетей дешевле перемещать технологии и деньги, чем перемещать людей. Люди подвержены приступам патриотизма по поводу «ограбления» их собственных стран, вывоза за рубеж их технологий и денег или выезда на работу, когда на родине дела обстоят неважно. Но это никого не остановит, так как всем приятно разорять чужие страны.
Следовательно, деньги утекают из страны, как только чересчур жалостливое правительство во имя собственного народа политически ограничивает какую-то деятельность. Если вы ведете войну, вы хотите вести войну в стиле американского Нового мирового порядка, когда в ряды всемирной коалиции привлекаются все коммерчески крупные актеры. Дело не в том, что вам нужна огневая поддержка далекой Австралии или Японии, а в том, что вы действительно хотите вовлечь их в военные действия, чтобы не осталось спокойного места, куда утечет капитал. В противном случае деньги как по волшебству улетят в какое-нибудь место, где будет больше открытости и понимания, в то место, где будет больше света, больше скорости, больше возможностей, больше мегабайтов на душу населения. Для посторонних – а большинство из нас всегда посторонние по отношению ко всему остальному миру – названия стран стали синонимами Брэндов. Покупай Китай, попридержи Финляндию, продавай Индонезию.
Обратите внимание, нас, людей, граждан, правительства по-прежнему могут арестовывать и бросать в тюрьмы (и нигде в мире это не сделают с большим удовольствием, чем в ведущей Интернет-державе – Соединенных Штатах). Деньги утекают, но вам не последовать за ними. Если бы это зависело от вас, деньги бы и не утекали – им пришлось бы сидеть на месте с ощущением угрюмой безнадежности. Деньги бегут от вас, от вас и ваших решений, ущемляющих их интересы. Паспорта граждан национальных государств дотошно отмечают всяческими печатями, людей сканируют миноискателями, обнюхивают собаками и подвергают личному обыску с головы до ног. Но деньги путешествуют почти повсюду, в то время как информация движется еще более стремительно и неудержимо.
Смогут ли правительства продумать все это, признать, что игровое поле стало новым, и возглавить игру?
Возможно. Но есть веские основания для сомнений. Вспомните печальную участь разработанного и одобренного правительством США чипа Clipper. Он был создан для того, чтобы обезопасить связь. От кого бы вы думали? От террористов, распространителей порнографии, наркоторговцев и мафии. Он предназначался для кодирования телефонных звонков и компьютерных коммуникаций, чтобы никто не мог подслушать их, то есть никто, кроме федерально одобренных правительством Соединенных Штатов слухачей. У американских шпионов и полицейских не было бы проблем с прослушиванием через Clipper. Фактически он и был изобретен, чтобы американцы могли тайно подслушивать.
Почему никто во Франции, в Китае или в Ираке не захотел купить американское шпионское изобретение, никто никогда не объяснял. Разработанный государственными агентами из Агентства национальной безопасности Clipper, без сомнения, и должен был использоваться в интересах национальной безопасности. Ни один иностранный покупатель не оказался настолько наивным, чтобы купить его, а у американского правительства не хватило выдержки устанавливать его в соответствии с законом в компьютерах и телефонах внутри страны. Так что этот чип был отвергнут – повсеместно, вместе со своим оскорбительным содержимым. Иного, лучшего решения предложено не было. Так что вплоть до сего дня коммуникации, к всеобщему страху, остаются совершенно не защищенными. Замечательный пример того, как удалось усугубить технологический затык.
У преданных сторонников демократизации публичной компьютерной политики, свободы и неприкосновенности личной жизни есть еще одна серьезная проблема. Невидимого свойства.
В сетях никогда не существовало демократии. В результате они во все времена были населены шпионами. Криптография и электронная разведка присутствовали еще в колыбели новорожденных компьютеров. Цифровые компьютеры были изобретены, чтобы превзойти нацистские кодировочные машины, работавшие по принципу часового механизма. В момент приступа необычной, прямо-таки лессиговской рациональности, сразу же после окончания Второй мировой войны, Уинстон Черчилль бесцеремонно распорядился разбить дешифровальные машины Алана Тьюринга на мелкие кусочки и тайно утопить в Северном море. Политики еще в те дни знали, что в случае чего надо делать.
Но искушение соблазнительной технической власти было слишком сильно, чтобы демократия могла ему сопротивляться. После тайного основания Агентства национальной безопасности Гарри Трумэном в 1952 году для нужд холодной войны был создан громоздкий аппарат для контроля сетей. Он по-прежнему существует, буднично поглощая радиопередачи и телефонные переговоры всего мира и, конечно же, анализируя движение в Интернете. В последнее время, в свете необъявленной войны против терроризма, границы его компетенции были сильно расширены. Но разведывательные агентства находятся за рамками научного анализа, публичных дебатов и дискуссий о демократии. Технически труднообнаружимые, они также предусмотрительно спрятаны за весомыми соображениями национальной безопасности.
Национальные правительства обладают древнейшими традициями тайной слежки и прослушивания связи других стран. Как и война, шпионаж является продолжением политики другими средствами. И точно так же, как и война, это симптом политической неудачи.
Национальные правительства, пытающиеся вводить глобальные законы и устанавливать порядок во всем мире, играют роли полицейского с дубинкой и подглядывающего одновременно.
Нет ни одной страны, совершенно непричастной к этому. Разработка средств электронного шпионажа и «средств технического контроля» щедро спонсируется. Благодаря подслушиванию можно добиться серьезных преимуществ, хотя простым гражданам и избирателям редко доводится слышать об этом. Почти в каждом посольстве есть микроволновые передатчики, никто и не пытается их глушить. Даже незначительные актеры на политической мировой сцене, которые не могут позволить себе спутников-шпионов, требующих крупных бюджетных затрат, выпрашивают эту информацию у союзников. У всех запачканы руки, это настоящие джунгли, и именно поведение, как в джунглях, сохраняет эти джунгли.
Удивительно, что обладатели лучшей системы глобального наблюдения, Агентство национальной безопасности и его очень опытный британский союзник, не могут так пересмотреть свои роли, чтобы они вписались в новую глобальную реальность. Это самые крупные и самые хитрые хищники, рыскающие в дебрях международных коммуникаций, и благодаря своим большим глазам и большим ушам они, по крайней мере, действительно знают, что происходит. Будь их деятельность открытой, публичной и законной, она превратилась бы в мощнейший стабилизирующий фактор.

Движение в глобальной информационной инфраструктуре можно успешно контролировать, но это требует серьезных политических действий и согласия основных заинтересованных сторон. Создать работающие, надежные сети даже при наличии доброй воли политиков очень трудно и, конечно же, практически невозможно в кромешной тьме засекреченной крепости в Форт-Мид [42], куда не допускаются гражданские лица.

Идеальное Агентство национальной безопасности напоминало бы творение в духе Лессига. Оно бы планировало, строило и внимательно наблюдало за здоровой, жизнеутверждающей общественной сетью при свете дня. Но как раз оно и не подходит для тяжелой работы по созданию глобального общества. Из-за этого существенного системного недостатка оно обречено действовать как хакер, исподтишка взламывая и врываясь, устанавливая ловушки и создавая пути к отступлению.
Временами кто-то хватает его за руку, как Европейский парламент, проводивший расследование по поводу деятельности системы перехвата ECHELON, или как армия Германии, отказавшаяся использовать для нужд системы безопасности продукцию Microsoft, снабженную закладками Агентства национальной безопасности. Но в большинстве случаев, когда люди натыкаются на эти крошечные артефакты из призрачного мира разведки, они просто делают вид, словно ничего не произошло.
Ситуация крайне дестабилизирующая. Она порождает вполне обоснованный цинизм. Фактически это Новый мировой беспорядок в глобальном масштабе. Невидимые группы по борьбе с терроризмом, освобожденные от контроля общественности, особенно опасны. Они слишком хорошо подходят для воспитания Арканов и Катли, одетых в тефлон агентов, сеющих коррупцию и подрывающих собственные правительства.
Среди множества других безобразных последствий дерзкого электронного шпионажа можно назвать и воровство у законных ученых их законных прав. Когда Лоренс Лессиг и его коллеги апеллировали к высшей социальной цели и просили Интернет-специалистов мудрее планировать политические последствия в интересах общества, они, как юристы и работники правосудия, знали, что этого им не добиться. Правительство США с его федеральными поверенными – лукавые посредники в глобальных сетях. Как только дело касается телекоммуникаций, у Агентства национальной безопасности появляется вето на любые решения Департамента юстиции, благодаря проверенному временем подслушиванию, изначально неконституционному и незаконному.
При таких обстоятельствах честные и открытые дебаты о республике в сетях или планете сетей невозможны. А это заводит в тупик все остальные политические наступления в этой сфере. Результатом стала затяжная теневая война между компьютерными фанатами и компьютерными шпионами, в которой шпионы и энтузиасты-криптографы пытались загнать друг друга в ловушки уже работающих технических решений. Это еще одна ядовитая война в Сети, где побеждают утечка информации и скандалы – за исключением особых прецедентов сверхтаинственного Агентства национальной безопасности, когда моральная паника приходит стеной тумана от испарений сухого льда прямиком из «Секретных материалов».
Самое обидное здесь – обман. Он сводит на нет все остальные усилия. Шпионаж – форма власти, обладающая иммунитетом к демократическому законодательству. К тому же это и колоссальный источник токсичности Сети, потому что все делается секретно, анонимно и исподтишка; это мифический, нескончаемый источник вторжения в частную жизнь, политической возни, компрометирующих утечек информации, грязных трюков и всех видов чернушной пропаганды.
Потребуются мощнейшие усилия реформаторов, чтобы те, кто находится у власти, отказались от фантастического искушения, пожертвовали тщательно хранимыми сокровищами тайных знаний, вынесли все публичные вопросы на публичное обсуждение и решили основать простое, честное и ответственное правительство. Это означает глобальные glasnost и perestroika, и лишь небу известно, переживем ли мы это. Но пока этого не сделано, в сетях никогда не будет гражданской законности. В них навсегда сохранятся громадные унылые заплаты теневой коррупции. И их никогда нельзя будет вывести на свет.
Распространение мировой войны с террором в Сеть, без сомнения, усилит ее эксцентричность. Выкладки компьютерной науки насчет информационной войны, некогда на девять десятых теоретические, в полумилитаризованной Сети будут выглядеть еще более угрожающими. Если киберпространство превратится в территорию вооруженных до зубов секретных агентов, оно обязательно будет коррумпированным и едва ли безопасным для простых пользователей. Многие из наиболее распространенных пороков Сети: кража программного кода, вирусы, казино on-line, web-сайты моджахедов – будут уже не просто колоритными аномалиями, а превосходными мотивами для ликвидаторов типа Катли.
Когда политика информационного общества станет стабильной? Возможна ли там законность? Даже если мы покончим с откровенной, бешеной жестокостью постоянно прорывающегося беспорядка, мы можем оказаться обреченными на длительное пребывание в политической среде, где отупляющая скука сменяется лишь бешеными припадками сумасшествия. В мире, где каждый находящийся у власти притворяется душевно здоровым, технически грамотным и полностью компетентным, пока случайная находка решительных медиа – сальная шутка перед микрофоном, оговорка, поцелуй, попойка, галстук не того цвета – не выплывет на публичную сцену, колкая и ядовитая, как рыба-еж.
Почему люди должны довольствоваться подобным положением? Даже если сетям по природе присуще органическое поведение, не следует терять надежду на возможность позитивных политических акций. Сад органичен, но это не значит, что садовник обязан любить сорняки. Язык органичен, но это не значит, что вы должны врать.
Какое будущее ожидает политику? Предположим, что, как общество, мы оставим позади технократию, ностальгирующий активизм и уродство. Значит, надо представить новую форму активизма, но не ностальгирующего, а футуристического. Трудно перехитрить политиков, ведь каждый политический активист всегда пытается перехитрить систему, а их миллионы. Но делать предположения нам никто не запрещает.
Если Новый мировой порядок потерпит крах, может произойти все, что угодно. Если технократия не выполнит своих напыщенных обещаний, сулящих экономический рост, если поток потребительских товаров иссякнет, а экраны любимых игрушек погаснут, могут высвободиться по-настоящему страшные политические силы.
Нет никаких причин предполагать, что XXI век будет более разумным или менее кровопролитным, чем девятнадцатый или двадцатый, а поскольку мировое общество базируется на товарном изобилии, Великая депрессия стала бы окончательным освобождением от иллюзий. Тогда к власти начнут рваться эксцентрики с факелами в руках.
Господство технократии основывается на всеобщей уверенности в том, что политический активизм не приведет ни к чему стоящему. Пока технократия процветает, избиратель утрачивает свою значимость.
Но мы не предрекаем краха цивилизации. Мы пытаемся найти реальную, жизнеспособную и вместе с тем принципиально новую форму политики, которая способна вырасти из современных реалий. Что это значит? Как она будет выглядеть и ощущаться?
Вот несколько предполагаемых признаков нового политического движения XXI века.
Во-первых, этому движению понадобится принципиально новая идеология. Новая воодушевляющая Грандиозная Идея, что-то складывающееся в слоган типа «Свобода, равенство, братство», «Один человек – один голос!», «Нет глобализации без представительства!» – что-то в этом роде.
Новой идеологии не надо быть похожей на традиционную. Вначале она даже может показаться довольно глупой и эксцентричной, как, скажем, феминизм. Потребуется время, чтобы понять, что отцы-основатели движения вовсе не шуты. Напротив, они тщательно все продумали, и их намерения вполне серьезны. Постепенно они начнут выигрывать самые серьезные дискуссии и привлекать серьезно настроенных сторонников.
Это политическое движение, скорее всего, будет глобальным и многосторонним. Вряд ли оно будет базироваться в рамках одного государства – правительства некоторых государств загнаны в угол, а патриотические призывы ограничивают сами себя.
Ему потребуются какие-то места дислокации и политические модели. Здесь национальные государства выглядят не слишком многообещающими, по крайней мере на первых порах. Более вероятны кандидатуры больших городов. Управление городов может быть захвачено небольшими авангардными группами энтузиастов, и лучшими из кандидатов станут наверняка многонациональные города со своими диаспорами, интенсивно вовлеченные в мировую торговлю. Вполне сойдет Брюссель. Сингапур. Возможно, Нью-Йорк, Амстердам или Гонконг.
Ключ к успеху в том, чтобы эти города воплотили новую политическую доктрину в жизнь, а затем окажется, что толпы людей захотят к ним присоединиться. Подтверждением их теории станет политика городских властей, которая принесет процветание, повысив качество жизни. Если они будут побеждать, оплот движения начнут повсеместно воспринимать более цивилизованно, более серьезно и доверчиво, чем отсталые области планеты. Мир ногами проголосует в его пользу.
Это движение, по всей вероятности, возглавят очень богатые и очень прогрессивные люди. Если что-то и продемонстрировали недавние неприятности с Усамой бен Ладеном, так это то, что радикалам больше не обязательно быть бедными. Напротив, эксцентричные фигуры богачей, таких как Джордж Сорос, Сильвио Берлускони, Стив Форбс, Росс Перо и, конечно, Усама бен Ладен, внесли заметную сумятицу в современный политический пейзаж. Сорос со своим «открытым обществом» ближе всех подошел к принципиально новой политической идеологии, но все движения, порожденные одним отцом-основателем, сильно страдают от наполеоновских комплексов собственных прародителей.
Этому движению придется стать другим. Оно будет привлекать и очень богатых, но умудрится обойти проблему богатеев, возможно, за счет создания Великого союза диаспор, заключенного между «сливками общества» и экономическими беженцами.
Богатых людей мало волнуют национальные государства: возможность лишиться собственности сдерживает и пугает их. Бедным страшно нужен капитал, в то время как богатым страшно нужны избиратели. Похоже на потенциальный союз низов с верхами. А возможно, потребуется именно столь неортодоксальный альянс, чтобы сокрушить современные властные структуры существующего статус-кво.
Раз капитал движется по всему земному шару, а его преследует громадная орда людей без корней, которых каким-то образом притягивают эти деньги, это может привести к образованию новой коалиции мировых социальных сил. Это поможет преодолеть и традиционные политические проблемы, поставленные реальными государствами. Перспектива еще туманна, но прецеденты уже были: это прекрасно сработало в Гонконге. И даже во времена золотой лихорадки в Калифорнии.
Двадцать первый век страшно перенаселен, может даже сложиться впечатление, что в нем не осталось места для новообразованных сообществ. Но беспорядок предлагает массу свободного пространства. На свете много прекрасных мест, покинутых отчаявшимися людьми. Бейрут когда-то был замечательным местом, да и Сараево стоило бы порекомендовать. Если найдется группа инвесторов, которые отважатся на восстановление Кабула, их встретят с распростертыми объятиями.

Еще один потенциальный признак: основные участники движения должны быть слишком молодыми, чтобы понимать, что традиционная политика не сработает. Слишком наивными, чтобы цинично относиться к активизму, и твердо верить, что политика изобретена именно ими. В «политике», о которой без конца талдычат их деды, все делалось не так – к ней относились не так. Как только эти новые игроки услышат о «лете любви» [43] в далеком Узбекистане, они не будут объяснять друг другу, насколько это невероятно, – просто соберут вещи и отправятся в путь.

Это движение на первых порах будет черпать силы не в национальных государствах, а в городах, неправительственных организациях, глобальных предприятиях, в публичном секторе и вне его – практически в любом месте, не отравленном выхлопами традиционной политики. Однако надежнейшим залогом успеха будет страстный интерес к голосованию. Активность избирателей в технократическом обществе настолько низка, что искренний массовый энтузиазм моментально изменит результаты выборов. Участники нового политического движения на пути к славе не будут слишком привередничать насчет голосования. Они пойдут от двери к двери. Они устроят грандиозные публичные митинги. Они соберут местных политических боссов и соберут свои политические машины. У них будет период, схожий с факельными шествиями и пивными путчами.
Ну что ж, давайте подведем итоги наших размышлений. Это новое движение, которое возникнет из союза диаспор, будет базироваться в оффшорных зонах, объединит богатых и бедных, будет обладать гигантскими амбициями, разбудит подлинные страсти, использует множество молодых фанатиков, будет параполитическим и очень похожим на неправительственную организацию. По сути, эта организация будет похожа на Аль-Каиду. И это не случайно. Террористическая сеть Аль-Каиды – это глобальное политическое движение, пытающееся преуспеть в контексте реалий XXI века. К сожалению, оно уродливо сляпано, а задумано из рук вон плохо. В нем заправляют убийцы-автократы, у рядовых членов нет формальной возможности высказать свое мнение, и, хотя желающих вступить в ее ряды толпы, на девяносто девять процентов это озлобленные юнцы с автоматами.

Аль-Каида могла бы превратить бесправных мусульман в стабильных, степенных, процветающих касбахов, а Багдад «золотого века» действительно стал бы силой, с которой следует считаться. Оно имело бы в своем распоряжении весь мусульманский мир, где никогда не питали сильных чувств к национальным государствам. В мире миллиард мусульман. Мусульманская диаспора неплохо управляется и сама, когда мусульманам позволяют жить без коррупции и грубых угроз. Салман Рушди [44], к примеру, очень влиятельный голос в культурном мире, это утонченный и преуспевающий человек. Он чувствует себя одинаково свободно и в содрогающемся от террора Нью-Йорке, и в содрогающемся от террора родном Мумбаи.

Почти то же можно сказать о китайской, индийской и даже русской диаспорах. Это народы с определенными способностями, но нефункциональная государственная политика заметно сдерживает их развитие. У них сильные общины, похожие козыри и похожие недостатки. Не обладающие постоянным местом жительства, со своими вечными денежными переводами, изголодавшиеся по новостям с родины, они также становятся постоянными и крайне заинтересованными пользователями Интернета. Возможно, когда-нибудь эти лишенные корней, глобализированные люди поймут, что, раз уж у них есть мозги и деньги, они вполне способны изобрести и новую властную структуру, отвечающую их совместным интересам.
Можно даже возразить, что в Соединенных Штатах диаспоры развиты сильнее всего. Это необъятные просторы суши, где древняя вражда и глупейшие традиции были искоренены в безоглядной погоне за возвратом инвестиций. Эта политика сейчас доминирует во всем мире. Но в США к тому же существуют традиции государственного управления, одни из самых древних и преемственных среди современных держав, и они сейчас необычайно прочны. Американское население стабильно, перенасыщено стариками, а Интернет – лишь хобби для общества, у которого уже есть Голливуд и канал CNN. Соединенным Штатам есть что терять, поэтому они не допустят грандиозных взрывов изобретательного политического радикализма. Но земной шар велик. А его население подвижно. Уровень образования и доступа к информации повышается каждый день. Часы идут по-прежнему. И хотя людей иногда поражают террором или моральной паникой, их еще могут воодушевлять символы надежды.
Существуют веские, серьезные причины ожидать от политики будущего хорошего. Жизнь временами может казаться мрачной, особенно когда благодаря щедрым жестам прессы тьма безжалостно обрушивается на нас со всех сторон. Но в прошлом людям жилось гораздо хуже, чем нам, они подвергались гораздо худшим испытаниям и даже были подвержены худшим порокам, но все же выживали. И даже добивались своего.
Если на рубеже веков нам пришлось бы выбирать политический символ, ярчайший пример восстановления справедливости, торжества прогресса и наказания виновных, мы нашли бы его не в Америке. Мы нашли бы его в Германии.
Одного слова «Рейхстаг» достаточно, чтобы у ветеранов XX века по спине побежали мурашки. И не без причин.
Злополучный Рейхстаг был построен в 1882 году немецким архитектором Паулем Валлотом в странном стиле, совмещающем итальянское Возрождение, готику и барокко. Последнее слово индустриальной мысли, он отличался конструкциями в хайтечном духе и своим грандиозным куполом. Его возведение растянулось на десять лет, так как различные министерства и комитеты постоянно пересматривали планы строительства. Как только оно завершилось, кайзер Вильгельм оскорбил архитектора, лишив его имперских наград.
Следующие десять лет Валлот украшал здание росписью, статуями и скульптурами, большинство из которых искренне ненавидели десять основных политических фракций Германии и тридцать девять партий.
В Первую мировую войну в здании обосновались немецкие военные, использовавшие его как центр цензуры и пропаганды. После поражения Германии в 1919 году его захватили отчаянные левые «спартаковцы», полностью его разграбившие. Следующий режим превратил Рейхстаг в крепость. Но это были только цветочки.

Если идеал Нового мирового порядка, который мы уже обсуждали, – стабильное капиталистическое государство с открытой бухгалтерией, низким уровнем инфляции, стабильными ценами и т. д. – кажется немного скучным и пресным, то приходит грандиозная идея: подробно рассмотреть прямую его противоположность. То есть Веймарскую Германию [45]. Искалеченное, куцее, нежизнеспособное государство с катастрофической инфляцией и безумной политикой.

Недееспособность Веймарской республики позволила экстремизму достичь фатальных размеров. Канцлер Адольф Гитлер уже на второй день пребывания у власти выгнал Веймарский парламент из Рейхстага. Парламент был распущен, а в 1933 году в Рейхстаге очень кстати случился пожар. Нацистский режим, очистив обгоревшие развалины, использовал здание для антисемитской агитации и кинофестивалей Геббельса.
Во время Второй мировой войны Рейхстаг стал базой люфтваффе и бункером Вермахта. Воздушные налеты союзников нанесли ему сильный урон. А затем пришла очередь Красной армии, обстреливавшей его с особой жестокостью.
Обуглившийся Рейхстаг разрушался вплоть до 1954 года, пока власти разделенного Берлина не потрудились взорвать жалкие остатки его купола. В 1961 году почти у дверей Рейхстага была построена Берлинская стена. Благодаря жалким попыткам ремонта он был более или менее восстановлен к 1972 году, когда стал Институтом истории. Он и сам мог давать уроки истории, но уюта в нем не было.
Рейхстаг – здание, с которым всегда были трудности. Проклятый, отравленный змеиным ядом дом, место, где трагически растрачивалась созидательная энергия нации.
Когда холодная война закончилась, а Германия объединилась, было принято решение вернуть столицу в Берлин. Немцам потребовалось определенное мужество, чтобы нанять для перестройки их Рейхстага британского архитектора. Должно быть, и Норману Фостеру потребовалось не меньше мужества взяться за эту работу.
Лорд Фостер, бесспорно, считается одним из величайших современных архитекторов планеты. Он владеет потрясающим техническим мастерством. К тому же в его распоряжении имеется и первоклассный офис с четырьмя сотнями дизайнеров и архитекторов плюс дочерняя инженерная фирма. Студия Фостера проектировала и осуществляла величайшие и амбициознейшие проекты современности: от аэропорта в Гонконге до высочайшего небоскреба в Европе.
Но даже у волшебника Фостера не было волшебной палочки для такого ящика Пандоры истории, как Рейхстаг. Ему потребовалось два года, чтобы разработать проект нового Рейхстага, и четыре, чтобы перестроить его. Верный себе, Рейхстаг вновь породил бюрократическую волокиту. Были отступления, были компромиссы, были докучливые и бессмысленные помехи.
В результате недовольными оказались все. Одним не нравилась модернизированная версия немецкого орла. Другим, кому было за шестьдесят, за семьдесят, – новый стеклянный купол. А в 1995 году строительным бригадам пришлось ждать затаив дыхание, пока Кристо «завернет» здание. Но в 1999 году обновленный Рейхстаг был официально открыт. Премьер-министр Германии Герхард Шредер заявил: «Я хочу, чтобы этот стеклянный купол стал символом открытости и чистоты нашей демократической политики». Проблемы безопасности Рейхстага, без сомнения, были решены, но, как сказал Фостер, «это здание без секретов».
Рейхстаг был избавлен от мрачных ассоциаций и символически очищен. Это не просто новая роспись и косметический ремонт. Вся конструкция была глубоко переосмыслена. Конец XX века подарил нам законченный Рейхстаг, Рейхстаг, превзошедший все предыдущие.
Новые интерьеры органично вписаны в старые конструкции: сверкающие новые двери аккуратно вставлены в испещренный следами от снарядов камень. Блестящие конструкции из стекла и металла, наполняющие Рейхстаг дневным светом, сочетаются со старым камнем. Заботливо сохранено множество отметин прежних ужасов: пожаров и обстрелов. Даже триумфальные советские надписи были оставлены то здесь, то там. Это прошлое, которому позволили сыграть свою роль в будущем.
Нынешний Рейхстаг – самое «зеленое» правительственное здание мира. Залитый дневным светом и вентилируемый свежим воздухом, он снабжен системой отопления, работающей лишь за счет солнечных батарей и сжигания растительного масла. Он даже способен поставлять экологически чистую энергию близлежащим зданиям.
Его новые принципы – освещенность, честность, доступность и открытость для публики. Новая крыша с куполом превратилась в смотровую площадку. В стеклянный купол встроены гигантские зеркала, проливающие солнечный свет на зал заседаний. Немецкий народ любит прогуляться вокруг купола площадью в три тысячи квадратных метров, высоко над головами «слуг общества». Этот потрясающий купол, эта фантастически «продвинутая» игрушка (движущийся хром и истинно немецкая точность), был без единого шва точно вписан в толщу древнего камня. И если вы усядетесь там поглазеть на постоянно жалующихся политиков, вы почувствуете, как вся воздушная конструкция еле ощутимо вибрирует. Увидеть сегодняшний Рейхстаг означает узнать Германию. Это действительно его Капитолий, и это вся Германия от «А» до «Я». Рейхстаг наконец-то возвысился, чтобы жить в соответствии со своим слоганом: «Для немецкого народа».
Восемь тысяч человек ежедневно проходят по лабиринту его смотровой площадки, откуда открывается объединенный Берлин: Бранденбургские ворота, парк Тиргартен, Потсдамская площадь – все зловещие места, остававшиеся замороженными в годы холодной войны, а теперь оказавшиеся в центре Европы.
Магически сфокусированному символизму потребовалось много энергии, чтобы осветить один из самых мрачных реликтов XX века. Но это было сделано. Посидеть внутри сияющего купола обновленного
Рейхстага, наблюдая за катящимся солнцем и слушая шум города, означает испытать незабываемое чувство – получить антидот против моральной паники. Это очень сильное ощущение безмятежности, зрелости, трезвой готовности исправить ошибки и дать справедливости восторжествовать. Строгий, официальный и мудрый, новый Рейхстаг стал зданием, подходящим для шекспировского судьи. Это замечательное место. Оно похоже на штаб-квартиру новой, лучшей цивилизации.
Подобно веку, в котором ему предстоит существовать, новый Рейхстаг кажется немного странным на вид и по-детски эклектичным. Но это полностью современная политическая конструкция – изящная, практичная, прекрасно построенная, полностью функциональная и, конечно же, потрясающе красивая.
Более того, Рейхстаг XXI века пришелся по вкусу и поклонникам хайтека, и «зеленым». Но он не просто совместил все это в себе. Он еще и дешево обошелся. А бюджет как раз и относится к тем вопросам, которыми пренебрегают государственные деятели и которые мы детально рассмотрим в следующей главе.

Сцена 6
Панталоне

    Шестой же возраст –
    Уж это будет тощий Панталоне,
    В очках, в туфлях, у пояса – кошель.
    В штанах, что с юности берег, широких
    Для ног иссохших; мужественный голос
    Сменяется опять дискантом детским:
    Пищит, как флейта…
Эта глава – о том, как стать богатым. Это чрезвычайно серьезная глава, без всякой там чепухи. Давайте перейдем сразу к делу. Как насчет того, чтобы заработать громадную кучу денег?
Очень многие пишут книги о том, как разбогатеть. На эти книги существует постоянный, предсказуемый и даже пугающий спрос. Так как корпоративная футурология является одним из моих хобби, я знаком со многими их авторами. Здесь, в шестой главе, я наконец-то стал одним из них. В этой главе я расскажу вам, как обрести богатство, превосходящее самые дерзкие ваши мечты.
Для начала, однако, постараемся быть честными друг с другом. Мы отважно бросимся решать очень важную, высокоинтеллектуальную проблему бизнес-консалтинга, а именно: «Эй! Если этот друг так умен, почему же он сам не разбогател?»
В конце концов, о чем читатель может резонно заметить, если бы я сам был богат, я бы не отсиживал свой зад, сочиняя книги о бизнесе. Я бы делал те вещи, которые, по моим представлениям, всегда делают богачи, отрываясь в роскошном отеле в тропическом раю. Я, конечно же, не засиживался бы над работой днями и ночами, чтобы научить других зарабатывать деньги.
Ну и в чем же тут дело? Давайте взвешенно и серьезно рассмотрим реальную экономическую ситуацию – сочинение руководства по бизнесу. Наш автор, будучи просто автором, получает от 6 до 8 процентов от дохода, приносимого его продуктом. Это значит, что 92 процента его усилий уходят непосредственно книгоиздателям, дистрибьютерам и книготорговцам. Если он действительно разбирается в бизнесе, как утверждает, как же он докатился до сочинения книг? А не стоило ему сразу набрать обороты и стать книгоиздателем? Вспомните ярчайший пример Уильяма Рэндольфа Херста, магната книгоиздания, выстроившего сказочный дворец Сан-Симеон и послужившего прообразом для «Гражданина Кейна». Вот он был богат.
Как я понимаю, я уже успел серьезно подорвать к себе доверие, но потерпите меня еще немного, потому что я собираюсь сделать шокирующее заявление: я действительно богат. Чертовски богат. Значит, вам стоит обратить на меня внимание. Вы должны в гипнотическом экстазе выслушивать мои заявления о будущем бизнеса, хотя я сам и пальцем о палец не ударил в мире бизнеса и абсолютно не намерен пачкать свою творческую натуру плебейской беготней с какой-то коммерцией.
А как насчет главного, а? Насколько я богат? Что ж, я не самый богатый в мире. До сенсационного обвала их акций за это звание могли бы потягаться Билл Гейтс и Ларри Эллисон. Как ни трагично, я даже не самый богатый писатель в мире. Это, наверное, Стивен Кинг. Когда мы, писатели, рассуждаем о бизнесе в каком-нибудь отеле, проливая шардоне на собственные туфли, Стивен Кинг является для нас образцом успеха в нашей индустрии. «Ах! – восторженно повторяем мы. – Вот бы мне стать таким, как Стивен Кинг!» Страдать от постоянных кошмаров, лишиться зрения, попасть в больницу из-за потерявшего управление грузовика – да, такая жизнь по мне!

Но хотя я и не Стивен Кинг, я все равно ужасно богат. Просматривая налоговые бумажки перед 15 апреля [46], я с вылезшими от удивления глазами убеждаюсь, что мои доходы и ресурсы значительно больше, чем у 99 процентов жителей нашей планеты. И хотя я одеваюсь, как вечный студент, и живу в киберпанковском запустении, я, без сомнения, принадлежу к финансовой элите мира. Я даже был на Всемирном экономическом форуме в Давосе. И мне не пришлось за это платить. Я был приглашен и включен в факультативную программу.

Я знаю, подобное признание шокирует. Если бы я заявил, что отношусь к бисексуалам, алкоголикам или у меня маниакально-депрессивный психоз, меня бы охотно простили – в конце концов, я же писатель. А вот публично злорадствовать по поводу чьих-то доходов – просто какое-то ужасное люмпенство. Для людей, которых Дэвид Брукс назвал «буржуазной богемой», существует серьезнейшее социальное табу на хвастовство деньгами. Напечатав на этой странице заполненную налоговую форму за номером 1040, я совершил бы большее преступление, чем если бы я опубликовал в Интернете свои фото в голом виде.
Тем не менее здесь, в шестой главе, я решился быть откровенным на предмет денег. Потому что это оздоровляет и дает силы посмотреть в лицо горькой правде насчет нас самих. Мое душевное здоровье сильно укрепилось, когда я наконец сломался и, рыдая над собственными платиновыми кредитными картами, признался, что каким-то образом разбогател. Нет смысла юлить и увиливать по этому поводу. Пришло время, когда отрицание хуже правды. Таким образом, я решился и готов дать показания по поводу специфической природы нынешнего и будущего поколения богачей, и, переходя от абстрактного к конкретному, я разберусь со своим собственным случаем.
Когда двадцать пять лет назад я впервые начал писать книги, еще в легендарные первые дни отчаянной борьбы, я был молод, сентиментален и старался подражать богеме, но не был действительно беден. Хотя я носил драные теннисные туфли и питался в основном консервированным мясом-чили, я прекрасно проводил время. Мой отец был высокооплачиваемым специалистом, оплатившим мое четырехлетнее пребывание в колледже. Я подрабатывал. Даже моя очаровательная и неподражаемая подружка работала, полностью оплачивая все свои расходы, да и, если уж говорить правду, иногда мои тоже.
Я шел на риск, выбрав писательскую жизнь, так как писал научно-фантастические романы, а подобный род деятельности считается ложкой дегтя в бочке будущего бизнес-резюме. Но у меня была возможность экспериментировать. К тому времени я уже знал, как выглядит и пахнет настоящая бедность, потому что подростком жил в Индии. Иногда трудно понять, как тебе повезло, но откровенная, неприкрытая нищета не забывается. В отличие от процветания, нищету не спутаешь ни с чем.
Мои коллеги по корпоративной футурологии обычно используют определенные сценарии, чтобы открыть нам глаза на последствия наших поступков. Подготовленные как надо, они бывают очень реалистичными: хороший сценарий разрежет слои будущего, как нож кондитера. Так что давайте нафантазируем футурологический сценарий о моем личном экономическом положении.
Представьте, что я взял себя самого помоложе, бледного двадцатилетнего романиста, и перенес его сюда, в будущее настоящее. Мы проводим явно нервничающего юнца в мой офис, будущее сегодня, ускользающий клочок пространства и времени, где я сижу и печатаю эту книгу.
Нетрудно сделать вывод, что парень будет потрясен. А он бы мог поместить все свои земные богатства туда, на полку, куда я ставлю свои романы. Офис довольно хорош, но его потрясет не это. Как и большинство богемных детей из хорошо обеспеченных семей, он испытывает откровенное презрение к собственности. Без сомнения, он прямиком направится к моим романам и начнет изучать их от корки до корки, дабы понять, в какой момент я стал тряпкой, продался, потерял свою остроту. Этот ребенок был явным фанатиком, безнадежно мечтавшим, чтобы его услышали. Ему никогда и в голову не приходило, что его необычные мысли принесут ему деньги. Но это все же произошло. Он не был готов именно к этому. Это оказалось удивительным и тревожным.
Когда появляются деньги, людям приходится как-то приспосабливаться к этому, даже если разбогатеть удается легко (вы можете выиграть в лотерее), последствия никогда не бывают простыми. О том, как разбогатеть, написана уйма книг. Но очень мало о том, как быть богатым. Быть богатым – легендарное ремесло. Это стиль жизни ничтожного, эксцентричного меньшинства. Когда богачи не делают деньги, – а это их основная страсть, – они все свое свободное время следят друг за другом, чтобы понять, как себя вести. Кроме того, они тратят массу времени, пытаясь избежать ловушек мошенников, которые хотят заполучить их деньги.
Если вам доведется познакомиться с серьезными богатыми людьми, скажем, на Всемирном экономическом форуме или на уик-энде в отеле «Ренессанс», вы заметите, что они брезгливо поджимают губы, как только звучит имя Дональда Трампа. Дональд Трамп очень богат, но это мультяшная версия богача в хромированных доспехах. Он изысканно и нарочито делает вещи, которые, по мнению бедных, должны делать богатые: строит яхты, меняет подружек и ездит к президенту. Большинство богатых людей – хитрые провинциалы, никогда не опускающиеся до этого. По-настоящему богатые люди довольно сдержанны и вежливы, так как сдержанная вежливость – лучший способ избавиться от людей, которые хотят ваши деньги. Они не позволяют себе никаких безрассудств, как богачи, и не веселятся, как богачи.
А это потому, что, веселясь, как богачи, вы не станете богаче – вы сделаете богаче других. Тот, кто радостно тратит деньги на женщин, вино и музыку, методично переправляет деньги в руки бывших жен, адвокатов и декораторов интерьера. Он не становится богаче – он становится беднее.
Настоящие строители собственного состояния не придерживаются подобной линии поведения. Она полностью противоречит их темпераменту. Они используют свой капитал, а не транжирят его. Состояние – не громадная инертная масса, как мешок с нарисованным долларом в «Монополии», скорее это непрерывный процесс. Настоящее богатство – это сложные проценты и возвращение инвестиций, что означает вложение капитала лишь в перспективные области, где создается и пополняется большее богатство. Для строителя состояния, флагмана индустрии в этом и заключается суть дела. Ни при каких обстоятельствах он не бросит строить свое состояние лишь для того, чтобы «расслабиться и получить удовольствие». Никому не нужно двухсот миллионов долларов, чтобы расслабиться и получить удовольствие. Единственный смысл иметь двести миллионов долларов в том, чтобы превратить их в два миллиарда. Только после того, как у вас будет два миллиарда, вас начнут воспринимать серьезно.
Читая мемуары очень богатых людей, вы не найдете упоминаний о том, как они брали из банка громадные суммы или поили рысаков шампанским. Они могли вытворять такое, но только если жена или муж настояли на этом и привели людей с камерами. Очень богатые люди обычно бывают предельно сосредоточенными, мрачными трудоголиками. В их книгах не открываются удивительные тайны их богатств. Они никогда не пишут о финансовых пирамидах, надежных схемах инвестирования, золотых приисках или правительственных лазейках. Их хромые жульнические схемы – просто приманки, использующие жадность наивных людей, ничего не понимающих в капитализме.
Даже если какая-то лотерея принесет вам кучу денег, вы не сможете сохранить их, если не сумеете впоследствии удачно распорядиться ими.
Вот где мне, простому писателю, не по пути с серьезными богатыми людьми. Я не капиталист. Я просто высокооплачиваемый независимый подрядчик культурной индустрии, тот, кто развлекает, и мое ненадежное благополучие может исчезнуть, как только публика нахмурит брови. Я превращаю слова в доходы книгоиздателей, но я никогда не умел превращать деньги в еще большие деньги. Я видел, как это делается, и я знаю, как это делать, но сам этим не занимаюсь.
Причина, по которой я этим не занимаюсь, по крайней мере пока, в том, что это страшный, сильнодействующий наркотик. Как ни странно, все действительно очень просто. Из шекспировского сморщенного Панталоне выйдет превосходный богач, потому что он внимателен, настойчив, умеет сосредоточиться на деталях, но явно не способен радоваться жизни. Посмотрите на него: очки и тощие ноги, страшно сморщенный, вечно мерзнущий и ужасно замороченный. Целовать такого – тяжкий труд. Женщинам, которые выйдут за него из-за денег, нелегко придется зарабатывать себе на жизнь.
Такова цена слишком серьезного отношения к деньгам. Но дело в том, что у меня всего одна жизнь – ограниченное количество человеческих часов, годных к употреблению. Когда я беззаботно разбрасываюсь деньгами вместо того, чтобы обращать их в акции, инвестиции в недвижимость, ценные бумаги казначейства или облигации, это наверняка кажется сумасшествием, но это лишь одна сторона медали. Когда я делаю что-то необычное и экстравагантное, например торчу в Мюнхене на конференции по трансплантации головного мозга, я не просто наношу удар по своему финансовому будущему – я к тому же и становлюсь лучше как научный фантаст. Я сознательно делаю инвестиции в собственный образ независимого художника. Потому что, черт возьми, мюнхенский материал был просто фантастическим! Слышали бы вы доклад одного профессора об использовании роботов для исследования канализационных труб Восточной Германии. Затем я обедал с австралийским трюкачом, протыкавшим свое тело стальными крюками и выезжавшим из окна по бельевой веревке… Но я что-то отклонился от темы. Мне кажется, свойство отклоняться от темы заложено в моей натуре. А в бизнесе «отклонение от темы» всегда фатально.
Закончив горько рыдать по поводу того, что мои книги хорошо продаются, я как-то смирился с тем, что у меня есть деньги. Мы с капитализмом заключили стабильное, хотя и не особенно плодотворное соглашение. Это работает приблизительно так. Я пишу действительно необычные книги, и появляются кое-какие деньги. Тогда я отправляюсь их тратить в самые необычные места и узнаю необычные вещи. В результате мои книги становятся еще необычнее. Теоретически этот процесс может продолжаться до тех пор, пока я смогу печатать и останется хоть кто-то желающий мне платить.
Но, увы, время идет, и старые истины меняются. Самое странное в моих отношениях с капитализмом то, насколько мир бизнеса приблизился к научной фантастике. По мере того как проходили годы и моя карьера шла в гору, бизнес все с большей скоростью и агрессивностью врывался на мое культурное поприще. Научная фантастика всегда была символом необычного и нестандартного, но начало века ознаменовалось тем, что я впервые стал получать серьезные предложения о работе от бизнесменов. Бизнесмены начали просить меня занять руководящие посты, войти в консультативные комитеты или в советы директоров корпораций.
Было бесполезно объяснять им, что я никогда в жизни не работал по найму, что у меня нет административного опыта и что я совершенно не заинтересован в оправдании доверия акционеров. Они все это уже знали. В действительности им именно это и нравилось. Вот почему они домогались меня. Я зарабатывал себе на жизнь, делая деньги на чем-то вымышленном и странном, а они считали это важнейшим для бизнеса качеством.
«Именно поэтому вы нам нужны», – настаивали они с нарисованной улыбкой богачей. И среди них были не только маньяки из доткомов, печально известные своим энтузиазмом и безумным поведением. The Wall Street Journal стал заказывать мне редакционные статьи. А вскоре случилось так, что я начал писать и для Fortune.
Мне стало как-то не по себе от этого. Я даже однажды обратился за советом и поддержкой в Консультативный комитет фонда Рокфеллера в Вашингтоне и в Национальную академию наук. Августейшие эксперты, как я считал, должны были знать, почему со мной это случилось. Но никто не помог мне сняться с крючка, а один профессор из очень престижного университета публично обвинила меня в «лицемерии». «Почему? – вопрошала она. – Почему я пытаюсь отрицать свое влияние на технокоммерческое развитие?»
Это показалось мне очень странным. Мне довольно интересны бизнесмены как класс, но ничуть не больше, чем, скажем, политики или военные. Политики никогда не баллотировали меня в правительство, а военные не призывали меня в армию. Почему же бизнесмены неожиданно так засуетились?
Если это было безумием, то оно охватило весь мой город. В 1975 году мой родной Остин в Техасе был полон одетых в рваные джинсы, радостных, выпендривающихся низкооплачиваемых типов, точно таких же, как я в молодости. К началу XXI века его заполнили одетые в джинсы от кутюрье жизнерадостные, суперделовые, высокооплачиваемые типы, похожие на тех, которые хотели нанять меня. Дело не в том, что мы, жители Остина, постепенно утратили наши контркультурные хипстерские ценности и, повзрослев, продались. Ничего нового в этом нет. Так происходит в богемной среде уже лет сто пятьдесят, и правила игры вполне ясны. Все поседевшие детки толстосумов тщательно «отмывались» для собственных детей и соседей, но остинский богемный андеграунд постоянно пополняла новая волна студентов. Контркультура, как обычно, – никаких проблем.
Эта трансформация была другой, более фундаментальной, более серьезной. Общество каким-то образом решило сделать продуктом интеллектуальную собственность, оценив эфемерную болтовню грубыми холодными деньгами. Все, что прежде считалось философствованием недоучек по поводу пиццы и бейсбола, неожиданно стало коммерческим обменом рыночной информацией. Малейший пустяк стал раздуваться как мыльный пузырь. Разговоры о работе превратились в web-сайты по найму. Телефонная болтовня стала электронной почтой. А домашние распродажи превратились в eBay.
Почему это произошло? Потому что появилась действительно новая экономика, не обязательно лучшая, но новая по своему характеру. У информационной экономики иная техническая инфраструктура и новые методы накопления (и утраты) богатства. В этом можно убедиться на таком простом примере, как покупка офисного оборудования. К 1960 году уже появились кое-какие компьютеры – они обычно делались и продавались компанией International Business Machines и составляли около 15 процентов затрат на оборудование большого бизнеса. К 1980 году их доля выросла до 25 процентов, и где-то в это время затраты на компьютеры и сети стали называться «технологиями», словно все остальные технологии неожиданно перестали иметь отношение к делу. В 2000 году уже 53 процента расходов на оборудование составляли «технологии». Вместо сырья они используют бизнес, это орудие торговли.
Бизнесмены покупают компьютеры не только потому, что они эффектно мерцают и забавно пикают. Они покупают их для бизнеса: делать деньги и время из производственных процессов и дистрибуции, составлять в базах данных массивные досье на собственных поставщиков и потребителей. Они повышают собственную конкурентоспособность, открывают принципиально новые рынки, координируют точность поставок, превращают потребителей в конечных пользователей и заваливают все вокруг продающимися на ура блобджектами. «Информация» изменилась потому, что ее заставили служить экономике. Элементарные умные вещицы, когда-то считавшиеся почти недосягаемыми, теперь можно запатентовать, сохранить и размножить, превратить в файлы и алгоритмы, поместить на диски и прокрутить в Сети.
И не только Остин превратился из сонного студенческого городка в кузницу web-сайтов и программного обеспечения. Точно такая же участь постигла и его родных братьев, американские города Беркли, Барлингтон, Шарлотта, Чаттануга, Мэдисон, Портленд, Ралей и Сан-Диего. Эти когда-то скромные местечки были студенческими городками и резиденциями губернаторов. Колледжи – это доиндустриальные институты, сделавшие своим бизнесом публичное изрыгание информации. Государство разводит клерков всех мастей и информационные центры, поскольку государство само источник разной статистики и досье. Колледжи и государство позволяли грамотным выживать, но компьютерные сети превратили грамотных в компьютерно-грамотных, а это сделало из них постиндустриальных умников. Так что местечки, прежде идеально подходившие для изолированных от жизни писателей, теперь идеально подходят для гуру UNIX.
А теперь давайте я объясню вам, как создают и продают информационные товары. Если вы хотите стать магнатом XXI века, это знание вам жизненно необходимо. Если же вы просто неглупый человек с творческими наклонностями, которому коммерция в любом виде надоела до смерти, моя инструкция не даст вам полностью деморализоваться и зайти в тупик, когда до вас неожиданно дойдет, что вы каким-то образом страшно обогащаете совершенно посторонних людей.
Для понимания современного информационного бизнеса мы должны как следует понять основную мысль, заключающуюся в том, что «информация хочет быть свободной». Этот знаменитый афоризм был выдуман Стюартом Брэндом, по-настоящему великим американцем, который одновременно является и корпоративным футурологом мирового масштаба, и закоренелым чудаком хиппи. Хотя Бранд не слишком богат и никогда никуда не избирался, он, как всем известно, один из самых влиятельных во всем мире людей. Доказательством этому может служить тот факт, что, хотя сам он почти не изменился со своей зеленой юности 1950-х, мир в начале века стал почти таким, каким Стюарт Бранд был всегда.
Дело не только в том, что он сочетает хипстерство и хайтек, походя на калифорнийца, носящего крутую видеокамеру и кеды. Почти все так сейчас делают, в то время как Стюарт был когда-то абсолютной аномалией. Этот человек жил двойной жизнью: один из активистов калифорнийского «лета любви», он долго, серьезно и тесно сотрудничал с гигантскими транснациональными нефтяными компаниями. Его поведение было настолько противоречивым и непонятным, что его всегда считали белой вороной. При встрече с ним некоторые люди спешили в панике отвести взгляд, словно перед ними был сам Алистер Кроули.
Однако к 2000 году на планете уже финансово и технологически доминировали люди, говорившие и думавшие с легкостью Стюарта Бранда, хотя они сами даже не подозревали об этом. Единственная существенная разница между ними состояла в том, что Стюарту было под семьдесят, а им – около тридцати, причем они считали себя жутко продвинутыми и современными.
Скрытый смысл знаменитого афоризма Стюарта «Информация хочет быть свободной» заключается в той части, которую вырезали, когда начали популяризировать этот слоган. Полностью цитата звучит так: «Информация хочет быть свободной, информация к тому же хочет быть дорогой». И, лишь удержав оба эти принципа в голове, вы станете истинным адептом информационной экономики. Сфокусировавшись исключительно на одной из частей, вы без толку потеряете уйму времени, пребывая в жалком состоянии от бессильного негодования.
Конечно же (как обязательно поспешит отметить надутый и образованный в очень узкой сфере инженер), информация ничего не «хочет». Это выражение – метафора, кратко выразившая общую тенденцию. Информация хочет быть свободной по двум существенным причинам: 1) технологии ее хранения и распространения освободились от большинства прежних физических ограничений; 2) трудно заставить людей за нее платить.
Вещественное доказательство номер один – Вильям Шекспир. В финансовом отношении у Шекспира все было в порядке, но особых денег он никогда не делал и, конечно же, не делает их сейчас. Если вам понадобится что-то из Шекспира, вы просто запускаете руку и берете все, что хотите. Шекспира сдирают каждый день. Шекспир не получает ни цента. Вот и все.
Система ценностей, свойственная информации, относится и к культуре. Как только культура меняется, весь бесполезный хлам с чердака становится общественной собственностью. Тогда он не только становится бесплатным, но, как это было с Windows 1.0 и Apple II, мы сами заплатим, чтобы от него избавиться. Мертвые технологии и мертвая информация точно так же мертвы, как и любая другая форма мертвой культуры, а фактически еще более мертвые. Информационные системы требуют громадного количества обслуживающего персонала и постоянных усилий для своего поддержания. В противном случае они просто загнивают, приказывают долго жить и их нельзя реанимировать без баснословных затрат.
Чертовски просто изготовить автомат или защитную каску в стиле Второй мировой войны, но попробуйте-ка воссоздать компьютер Enigma образца 1945 года (одну из самых примитивных моделей): ну и работку вы найдете на свою голову! И дело не только в чипах и монтажных схемах, которые не так-то просто изготовить и собрать, – дело в информации. Египетские иероглифы просто наносились камнями на скалы или чернилами на папирус, но, когда люди забыли, как пользоваться этой информационной системой, иероглифы на века остались отчетливо видными, но совершенно невостребованными и страшно таинственными.
Информация хочет быть дорогой, потому что, хотя поток единиц и нулей кажется дешевым и простым в хранении и воспроизводстве, цифровая информация может существовать лишь в определенном техносоциальном контексте. Значит, есть целая уйма хитроумных подручных способов, с помощью которых я могу просматривать ее, хранить или избавляться от нее, чтобы иметь возможность воспрепятствовать юридическим, социальным или экономическим ограничениям. Если я заполучу ваши глаза и уши, вскоре я заполучу и ваш нос. И дело тут не только в нулях и единицах, совершенно не испытывающих на себе воздействие силы трения и радостно носящихся по киберпространству со скоростью света. В любом случае – кого волнуют нули и единицы? У нулей и единиц нет своих счетов в банке, они не платят никому ни гроша. Информационный бизнес полностью концентрируется на мне, продавце, использующем информацию таким образом, чтобы поставить вас, покупателя, в положение, в котором у вас не останется иного выхода, кроме как отдать мне немного наличности.
В качестве нашей базовой бизнес-модели мы используем сочинение романов. Это очень традиционный, первобытный информационный бизнес. Я сам делаю в нем деньги, хотя эта деятельность не всегда востребована. Научная фантастика тоже хочет быть свободной. Если вы хотите, чтобы вас развлек кто-то из научных фантастов, и при этом не желаете платить ни копейки, лучше всего выбрать Жюля Верна, который давно умер.
Или вы можете повыпендриваться у меня на вечеринке или поторчать здесь, в столько раз упоминавшемся офисе, где я печатаю эту книгу. Тут вы увидите, как я с умным видом тыкаю всеми пальцами в клавиатуру, извергаю сногсшибательные идеи, смотрю странные видеофильмы, листаю необычные журналы по искусству, бросаюсь громкими именами и хвастаюсь знакомством с истинными гуру, такими как Стюарт Бранд. Вы даже можете бесплатно получить немного чипсов сливом.
Люди, ставшие свидетелями этого совершенно некоммерческого процесса, часто заявляют, что стали гораздо лучше понимать мои романы. Вся соль здесь в том, что, хотя у меня в гостях можно получить массу бесплатной информации, это не индустриальный, не коммерческий процесс. Он не масштабен, не беспрерывен и не постоянен. Все книги Брюса Стерлинга (и эта – не исключение) были откорректированы, героически отредактированы, напечатаны и теперь продаются повсюду. Но когда ко мне приходят гости, я ничего не рассказываю. В действительности качество варьируется самым драматическим образом. Так что, даже если я пожимаю вам руку и разливаюсь перед вами соловьем, в этих ангажементах много шума и повторов. Часам к двум после полудня, когда все мы порядком измотаемся, вы получите серьезно деградировавший вариант.
Ну а что, если я волей-неволей войду в раж и начну страстно бросаться словами об одном из своих хобби, к примеру о компьютерной практике «найти и захватить»? Ох, вам придется по-настоящему тяжко, раз вы не платите, вы не можете заказывать музыку. Вы попали в подлинно жизненную ситуацию, не имеющую ничего общего с суровыми требованиями чистой коммерции. Значит, вы узнаете, что действительно у меня на уме, то есть противоположное тому, за что рынок готов мне платить. Всем, кто считает, что в этом нет изнаночной стороны, стоит поговорить с женами и мужьями писателей.
Так что здесь и кроется первая жизненно важная хитрость: мои издатели не просто продают вам информацию. Они выделяют вам информацию. Книгоиздатели – это торговцы, посредники и редакторы, это и цензоры, распространители, рекламодатели и кладовщики. Все эти занятия добавляют прибавочную стоимость потоку сырой информации, который я извергаю благодаря врожденному психическому дефекту. Эта книга – коммерческий продукт, так что ею занимались, с нею возились, она удобна в использовании и создает определенный спрос. Ее можно взять, положить, швырнуть через всю комнату, перепродать кому-то еще. Ни одну из этих несложных вещей не проделаешь с ее автором.
Писатели извергают информацию подобно вулканам, но вы не захотите заполучить писателя в собственный дом. Писатели – народ страшно проблемный: они эгоистичны и требовательны, а еще, как правило, любят выпить или пережили громкий и болезненный скандал из-за развода. Книгоиздатели, напротив, более или менее нормальны, если не считать периодических приступов сумасшествия по поводу слияния компаний или снижения тиражей. Они могут изолировать и защитить вас от бесплатной информации, выдаваемой авторами. Без их платных услуг все это очень напоминало бы ваш законный брак с писателями.
Книги выглядят так, какие они есть, благодаря второй полезной уловке информационной экономики: разным версиям издания. Как и большинство остальных методов превращения информации в наличность, это похоже на психологическую войну. Применение разных «версий» выкачивает дополнительные деньги с продаж, разделяя рынок на уязвимые демографические секторы, и это оружие может быть преумножено благодаря хитроумным методам компьютерного целевого маркетинга.
На заре книгопечатания это было деление на дорогие книги в классическом твердом переплете (для богатых) и дешевые засаленные книжонки в бумажных обложках (для бедных). Но не теперь. Теперь положение стало гораздо более сложным.
Первый шаг в современном книгоиздании – так называемые «не подлежащие продаже экземпляры для предварительного прочтения». Эти рекламные тиражи нацелены на литературных критиков, представителей фирменных магазинов и прочих законодателей мод в литературе. Они ничего не стоят, а навязываются бесплатно. Книгоиздатели не получают за них денег, и все же тиражи бывают очень внушительными – часто несколько тысяч. Я получаю великое множество этих бесплатных экземпляров. Но не прихожу в дикий восторг, не танцую от радости. Для всех нас, кто тащит и толкает колесо машины, штампующей звезды, это тяжкая обязанность.
Далее следует издание малым тиражом коллекционных книг в футлярах с ленточками и позолотой, направленное на микроскопическую цель – богатых фанатов-коллекционеров. Эти книги стоят целое состояние, но раскупаются очень быстро. Это потому, что их покупатели – не просто энтузиасты: это книжный рынок в себе самом и для себя самого. Покупая коллекционные экземпляры, эти люди не имеют ни малейшего намерения их читать, вместо этого они заботливо хранят их. Годы спустя они продадут их на порядок дороже.
Далее – крошечный тираж книг в кожаных переплетах исключительно для автора, кое-кого из издателей и офисных выскочек. Эти подарочные экземпляры ничего не стоят, но ценятся страшно дорого, в особенности после смерти автора, так как почему-то считается, что драгоценные «авторские экземпляры» каким-то таинственным образом впитали магическую духовную ауру мертвого писателя.
Как только появляются книги в суперобложках и твердом переплете – почтенная публика расхватывает их в специализированных магазинах, воображая, что приобретает «первое издание».
Много месяцев спустя появляется массовая версия в бумажной обложке для тех, кто не покупает дорогих книг в твердом переплете, но не хочет прослыть невеждой. В рыночной психологии эта схема покупок известна как «обрезка крайностей» – мы еще вернемся к ней чуть позже.
Через год удар по рынку наносят карманные книжонки в бумажных обложках – атрибут массового чтива. Это обычно громадный тираж, поддерживаемый автобусными остановками, железнодорожными вокзалами и киосками. В наши дни этот этап часто исключается. Хотя книги по-прежнему продаются в громадных количествах, прибыли слишком скудны. К тому же они создают одну серьезную проблему – занимают ценное пространство складов в ущерб потоку других товаров, а стоят слишком дорого, чтобы выбросить их, если их не расхватают в момент.
Затем наступает черед распродажи остатков книг по дешевой цене. Уцененные «версии» – последние, за которые издатели с автором еще могут получить хоть какие-то деньги.
Но это ни в коей мере еще не конец истории, так как букинистическая торговля – тоже самостоятельная индустрия, в которой такие простаки, как писатели, не имеют финансового интереса. Над громадной барахолкой свободного рынка возвышается изысканный аристократический салон букинистической торговли, где антикварные книги, непривлекательные для коммерции, тем не менее оцениваются головокружительными суммами некими эксцентричными натурами, которые по тем ил и иным причинам действительно хотят заполучить их.
Круговорот книги в литературном мире завершается, когда критики, получившие «не подлежащие продаже экземпляры», несут их прямиком в сэконд-хэнд. Так интеллектуальная элита мира книг получает своего рода субсидии от книги. Эти тактичные взятки воодушевляют их тратить больше драгоценного времени на чтение книг и, таким образом, выступать бесплатными рекламными агентами в книгопечатной области культурной индустрии.
Самое смешное в связи с книгопечатанием как информационной индустрией заключается в том, что, хотя каждый вовлеченный в нее постоянно от нее в отчаянии, все увязли в ней слишком сильно. Это зрелая индустрия с солидной историей, где все вынуждены либо играть роль этаких полуфилантропов, либо прятать лохмотья нищеты за жалкими грошами. Зрелые индустрии, как правило, достигают этого состояния, если средства производства и распределения прекрасно изучены и без труда могут быть повторены конкурентами – практически ничего непредсказуемого, остается мало пространства для маневра, а значит, шансов получить крупное вознаграждение без всяких усилий.

В последние годы компьютерная индустрия вела себя столь же ветреным образом. Лишь взрывные, нестабильные отрасли информационной индустрии, такие как производство программного обеспечения и торговля через Интернет, обеспечивали в 1999 году гигантский уровень финансовой отдачи. В те безмятежные времена никто и не подозревал, куда катится отрасль, и парень с головой, великой идеей и парой патентов мог стать следующим Крезом [47].

В конце концов, как только информационная экономика поизносится, лишившись гипнотического ореола новизны, эти новоиспеченные отрасли либо сойдут со сцены, либо станут более или менее похожими на книгоиздание. Но вряд ли книгоиздание станет похожим на них. На карте этой индустрии уже не осталось «белых пятен».
В условиях сурового диктата «святой троицы»: Microsoft – в операционных системах, Intel – в производстве чипов, a Dell – в аппаратном обеспечении – компьютерная индустрия наконец стала довольно скучной. Почти такой же скучной, как книги, причем это проявляется несколькими очень интересными способами. Эта компьютерная олигополия все еще претендует на новаторство и пугает желторотых юнцов, но блестящая рутина уже превращается в ритуал. Машины медленны, программы раздуты, изменения чисто косметические – очень похоже на моральный износ Большой троицы детройтских автомобилестроителей в зените их славы.
Компьютеры, программное обеспечение и торговля через Интернет уже давно кичатся своими очевидными новаторскими механическими преимуществами перед книгоизданием. Их машины непостоянны и дороги – и это совсем не случайно.
Наблюдать за процессом книгоиздания – то же самое, что наблюдать за вечеринкой столетней давности, где академики и торговцы порнографией поливают друг друга шабли. Но компьютерный бизнес хочет действительно оставаться на острие. Наблюдать за компьютерным бизнесом – то же самое, что тайно наблюдать за романом миллионера с долговязой супермоделью. Он (пользователь) страстен, легковерен, готов на все, но фатально неразборчив в связях и непостоянен: если она станет хоть чуть менее подтянутой, страстной и сияющей, все пойдет насмарку. Она (продавец) худа и тщедушна, высока, как телеграфный столб, летает по всему миру, постоянно тягает железо в своем тренажерном зале или выламывается перед камерами, истерично требуя тряпки будущего сезона, сразу, прямо сейчас, подавай ей будущее сегодня. Пока они не узнают, что произойдет в следующий момент, они оба будут в восторге.
В компьютерном мире пользователь подобен провинциальному статисту, играющему роль без слов, а новый Intel Pentium, оснащенный новым Windows, – визгливой, развратной и требовательной красотке. Это театральное сравнение, не слишком лестное, чересчур сексуальное и уничижительное, объясняет множество явлений информационной экономики. Так как информационная экономика имеет мало общего с информацией и с экономикой. Все важное, что происходит в ней, связано с взаимоотношениями. Суть информационной экономики в том, кто что кому обещает.
* * *
В информационном бизнесе дело в действительности состоит не в том, кто самый быстрый, самый продвинутый и предлагает больше всего технологических новшеств, – это сексуальное мурлыканье зазывалы от индустрии. За кулисами все определяют обязательства. Главное – сделать их прочнее, чтобы вам было труднее порвать со мной, продавцом, чем терпеть мою постоянную эксплуатацию. Есть шесть основных способов добиться этого, и все они постоянно используются в информационном бизнесе.
1. Контракт. Мы напишем его, мы сделаем его законным. Я использую вас, а вы используете меня, но я вовсе не собираюсь уходить, и вы тоже не уйдете. Каким-то образом мы пришли к выводу, что действительно нужны друг другу, чтобы продолжать жить вместе. Перед лицом свидетелей мы оба подтвердили, что согласны до конца терпеть друг друга. Это нормально, это честно, и это работает. Если это перестает работать, принимая уродливые формы, на сердце остаются незаживающие шрамы.
2. Приучение к определенной марке. Я действительно сложна и меня трудно понять, но я дам тебе кое-что, чего ты не получишь ни от кого больше. Мы провели тысячи часов, обсуждая все мои маленькие причуды и слабости, и ты в курсе всех моих потребностей. А когда у тебя возникнут трудности из-за того, что ты не можешь понять меня до конца, ты уже будешь слишком изможден, чтобы начать все сначала с другой.
3. Дополнительные затраты. Возможно, кто-то еще удовлетворит тебя не хуже меня, но благодаря определенным обстоятельствам (которые вообще-то я сама и создала) ты вряд ли ее встретишь. И уж во всяком случае, не в этом захолустном городишке. (Дополнительные затраты особенно хорошо работали до появления Интернета. Но теперь это история. Это вызвало мощнейшую панику среди продавцов, которым известно, что потребители могут порвать с ними без сожаления ради далекой красотки из Токио или Торонто.)
4. Информационные форматы. Здесь никто не говорит на нашем языке. В нашем личном скромном арго скрыты такие тайны, как мертвые компьютерные языки, клавишные ритуалы вуду и объемные каталоги готовой продукции – все это написано на нашем интимном любовном языке. Если ты бросишь меня и, клея другую, обратишься к ней так же, она посмотрит на тебя, как на марсианина.
5. Приобретение товаров долгосрочного пользования. Ты купил громадный системный блок, специализированную мясорубку для цифр, соответствующие сканеры и принтеры, и машину, и холодильник, и сантехнику. Ты же не собираешься просто уйти от всего этого, а? Мой мальчик, смогу ли я когда-нибудь обеспечить тебе все, чего ты достоин?
6. Лояльность программ. Чем дольше ты со мной, тем больше тебе кажется, что ты мне нравишься. И действительно, я всегда готова пойти тебе навстречу, оказывая небольшие любезности и знаки внимания, зависящие от того, насколько хорошо мы узнали друг друга. Я обеспечу тебе место у окна, я смогу возвысить тебя при помощи апгрейда, подняв до первого класса, а с помощью волшебного браузера моей уникальной операционной системы мы совершим незабываемое путешествие по Интернету. Вообще-то, почему бы тебе не познакомить меня с друзьями, с семьей? Я так умна и тактична, что твои мама с папой тоже непременно меня полюбят. Тогда я буду с тобой еще ласковее и буду запекать индейку, как ты любишь. Нам будет действительно хорошо вдвоем.
* * *
Существует и множество других приемов информационного кокетства, которые могут показаться не слишком «техническими», но которые приводят к счастливому коммерческому концу. А вот как людей заставляют выкладывать кучу денег за какую-то информацию, которая «хочет быть бесплатной».
A. Торговая марка и репутация. Видишь, крошка, ты можешь доверять мне. Моя известнейшая семья товаров популярна уже много лет. Я скромен, благопристоен и надежен, с плохими парнями я не имею ничего общего. Ты знаешь меня с детства, зачем же мне рисковать всем, чтобы воспользоваться тобой и извлечь сиюминутную выгоду? Связавшись со мной, ты избавишь себя от тревог и волнений: если тебе понравились моя газета и телешоу, ты полюбишь и мой широкополосный кабель.
B. Стандартное оборудование. Все зависят от меня. Я взвалил на свои плечи тяжкую ответственность вести себя надежно, порядочно и предсказуемо. Я тот единственный источник, из которого берет свое начало поток всех товаров. Если с моим оборудованием ничего не получается, то ничего вообще не получится. Так утверждают международные комитеты. И если я добиваюсь своего, в выигрыше и правительство.
C. Управление намерениями (известное и как СНС, или «страх, неуверенность и сомнение»). Я знаю, что ты подумываешь о покупке у другого продавца, но лучше тебе не делать этого. У него же паленое оборудование, которое повредит твоей репутации и оскорбит тебя в лучших чувствах. Да, кстати, я и себе сделаю точно такое же, уже в следующем квартале. Мое оборудование гораздо лучше, чем его, поэтому все сплошь и рядом пользуются только моим. Если ты по глупости решишь приобрести ту дрянь, все будут смеяться над тобой, а тебе просто снова придется покупать его у меня. И тебе лучше сразу понять, что это не пустая угроза.
D. Добавление функций. Эта будничная, хотя и нелицеприятная практика добавляет продукту все новые и новые «привлекательные черты» просто для того, чтобы поддержать ослабевающий интерес утомленного покупателя. Вы хотите тушь? Блеск для губ? Пирсинг? А тушь вместе с блеском для губ? А как насчет клоунских париков? Нет-нет, взгляните, я только что изобрел прекрасный наборчик резиновых носов!
E. Продажа организации, а не потока байтов. Давайте пересмотрим наши взаимоотношения. Вы больше не покупаете у меня просто «информацию». Забудьте об этом – мы оба знаем, что это лишь внешняя сторона, в действительности же это несерьезно. Вы нанимаете меня, бесценного советника, великого провидца, который станет лучшим из ваших сотрудников. Я наделен глубочайшим кибернетическим внутренним зрением, а значит, знаю ваши потребности и желания больше, чем вы сами. Вообще-то, почему бы вам не сделать меня своим премьер-министром? Просто отдайте мне свою чековую книжку, а я позабочусь обо всем остальном.
F. Иноязычные местные версии. Если здесь, в бальном зале англоязычного пространства, слишком тесно и пахнет потом, я выйду отсюда и пойду соблазнять Россию, Китай или Индию.
G. Индивидуальный подход. Специализированные локальные версии продукции на протяжении всей истории человечества оказывали осмотическое давление на культуру, оставаясь и одной из главных движущих сил в развитии цивилизации. Однако компьютеры и информационные сети позволяют проводить исследование рынков на запредельном уровне, с микроскопической точностью. Великий прорыв электронной коммерции – вот что действительно возбуждает профессиональных служителей рынка. Последний шаг в этих взаимоотношениях – затягивать целые страны на рынки, приспособленные к индивидуальному конкретному потребителю. Главное – верно оценить ситуацию, решить юридические проблемы (в том числе и с неприкосновенностью частной жизни), и у вас на руках окажется превосходное досье на потребителя, которое поразило бы даже гестапо. Моя организация может теперь обеспечить вам и только вам полностью индивидуальный подход, досконально изучить все ваши маленькие слабости и достоинства и наброситься на вас так, что вы остолбенеете и будете введены в ступор. Все это выглядит приблизительно так.
Я знаю, в детстве у вас была голубая мечта – велосипед, допотопный продукт старой экономики. Но этот велосипед – настоящее открытие, дружище! Потому что это не просто велосипед, а твой велосипед, и мы с удовольствием назовем его «Мойвелосипед». На его корпусе нет нашего фирменного названия, нашей торговой марки – на нем лишь твое имя! Вот это да!
Только тебе – и никому другому – будет удобно на его сиденье! Обрати внимание на цвет педалей – твой любимый, а еще они в точности соответствуют длине твоих ног. Посмотри, какой богатый выбор наклеек и переводных картинок мы предлагаем, с их помощью ты проявишь свой творческий потенциал, внеся собственный вклад в создание «Мойвелосипеда». Более того, «Мойвелосипед» прекрасно знает твой материк, твою страну, твою область, твой город и подробную карту ближайших окрестностей. Так что ему прекрасно известно, куда ты ездишь за молоком и хлебом. «Мойвелосипед» прекрасно осведомлен обо всех переменах в твоих прогулках. «Мойвелосипед» сам поедет медленнее, когда ты будешь пьян. А еще мы сразу же узнаем, когда и что ты положишь в корзину на багажнике.
Пусть цена тебя не слишком волнует – пока ты ездишь на «Мойвелосипеде», цена зависит лишь от тебя и только от тебя! Если у тебя все о'кей и ты бодро мчишься вперед, цена автоматически взлетит до потолка! Ну, а если ты сам считаешь себя дешевкой и тебя постоянно мучат беспочвенные маниакальные подозрения, что ж, она будет пониже. Более того, если ты свалишься с «Мойвелосипеда» и сломаешь себе ногу, ты не сможешь предъявить нам иск – это же твой велосипед, приятель! Его собрал ты сам, а не мы.
* * *
Вот такая история, леди и джентльмены. Во всяком случае, это стандартные методы, которыми мы «готовили» клиента в первые дни информационной экономики. Мы с вами прошли довольно долгий путь от замечания о том, что «информация хочет быть свободной», до того, что нам все время приходится раскошеливаться! Все эти деньги по-прежнему переходят из рук в руки, вопреки известным, старым как мир фактам, касающимся информационных товаров.
Информация загородилась громадным щитом из дополнительных затрат. Давайте я просто и доходчиво объясню вам, что это значит. Создание первого экземпляра любой информации обходится в целое состояние – вот мне, к примеру, понадобился целый год, чтобы вымучить из себя эту тонюсенькую книжонку. Все это время издатель тщетно переводил пули, которые расплющивались о бетонную стену, защищавшую мое сердце и мешавшую им выбрать время для начала наступления.
Но как только рукопись была благополучно отправлена в печать, началась уже совсем другая игра. Вместо того чтобы хромать по кругам ада совсем не дисциплинированного околохудожественного творчества, вызвав сбой на каком-то из этапов промышленной обработки, она, как нечего делать, извергалась из печатных станков. Копия за номером 10112 стоила ровно столько же, сколько копия номер 00002.
Для информационных товаров характерны минимальные ограничения возможности распространения и низкие дополнительные издержки. Другими словами, продавец может напечатать столько книг, сколько захочет, даже если у него вдруг возникнут проблемы с чернилами. Он может в любой момент, когда захочет, вернуться и напечатать новые книжки. Конечно же, издатели задавлены древнейшей и глупой системой распространения. Но если бы они смогли использовать рычаги Интернета в собственных интересах, они бы с удивлением обнаружили, что их отпускные цены рухнули. Просто Волшебная страна Оз. Книгоиздатели имели бы замечательный продукт, стоивший им уйму денег, которые вряд ли вернулись бы в их карманы.
В пункт под названием «Информация хочет быть свободной» с самого радикального края киберпространства вламывается энтузиаст. И оказывается, что он запросто может переоценить любой труд, потому что ему не приходится платить за изготовление товара. Все, что ему надо сделать, – это скопировать его, очень просто и очень дешево. Он во всеуслышание заявляет, что тоже может копировать и распределять эту книгу с очень маленькой прибавочной стоимостью, а то и вовсе без нее. Вау! Законы пиратства – отличная штука! Благодаря моему компьютеру и модему я только что с ходу решил шараду злостного капитализма, который теперь рухнет как карточный домик! Пара пустяков отсканировать эту книгу и запихнуть ее на сайт (скажем, в замечательном формате PDF)! В результате все, что мне остается сделать, – это контрабандно поместить ее в какой-нибудь информационный рай за бетонной стеной, и пусть полиция попробует меня поймать!
Но утверждать, пусть только риторически, что информация хочет быть свободной, – совсем не значит, что она в действительности свободна. Пока никто этого не утверждает. Трения на рынке не исчезают полностью лишь оттого, что чернила превращаются в нули и единицы. Они просто превращаются в новую форму трений.
О битах, например, не скажешь, что они нематериальны. Биты в движении – это физические частицы: электроны и фотоны. Биты в покое – крошечные бляшки из намагниченных металлических зерен или маленькие черные зернышки из формованного пластика. Это реальные объекты, частички атомов. Они кажутся нематериальными в сравнении с дешевыми журналами или надгробными плитами, но, если вы посетите современного Интернет-провайдера, вы окажетесь на крупной и очень материальной информационной фабрике, сосущей вольты ничуть не меньше сталелитейного цеха. Там нет рабочего класса в синих халатах, но он определенно занимает место в пространстве и обладает собственной массой, он имеет свою канализацию и платит реальные государственные налоги.
А еще он очень уязвим. Малейшее вмешательство в поток одного из таких заводов электронной коммерции вызовет катастрофическое таяние финансов. Именно поэтому эти кажущиеся эфемерными узлы Интернета обычно строятся вместе с громадными и ужасающими дизельными резервными генераторами. И дымят кибернетические трубы ничуть не менее плотно и устрашающе, чем «сатанинские мельницы» Уильяма Блейка.
Все машины, хранящие, перемещающие биты и манипулирующие ими, очень капризны и темпераментны. В частности, персональные компьютеры уже давно сознательно проектируют в расчете на замену через восемнадцать месяцев. Компьютеры умирают быстро, да и должны умирать быстро. Их быстрая смерть отражает финансовые интересы не только тех, кто их делает, но и целых классов менеджеров и программистов, которые их используют.
Если бы компьютеры существовали вечно и были просты в использовании, высокооплачиваемые работники электронной коммерции немедленно эмигрировали бы в Индию. Фактически они уже сейчас это и делают довольно впечатляющими группами. Индия пока не относится к крупным центрам радикальных дестабилизирующих инноваций, но там уже есть уйма грамотных людей, способных читать технические руководства и нажимать на кнопки. Чем медленнее эволюционируют компьютеры, тем быстрее бегут зарплаты от компьютерных гениев к анонимным сотрудникам.
Эта хрупкость имеет серьезные последствия для информационной экономики. Фактически она и определяет положение вещей во всем бизнесе. Недостаточно изобрести новые способы использования компьютеров – для максимальных прибылей старые должны умереть.
В местном университете есть Библия Гутенберга, которая прекрасно сохранилась. Это одна из первых когда-либо напечатанных книг, которая, хотя и стоит теперь около двух миллионов долларов, осталась точно такой же, как и в те дни, когда Гутенберг напечатал ее. И вот теперь она медленно приходит в негодность.
По контрасту оцените слоновьи надгробия на кладбище персональных компьютеров:
Altair 8800, Amiga 500, Amstrad, Apple 1,11, II+, lie, lie, IIGS, III, Apple Lisa, Apple Lisa MacXL, Apricot, Atari 400 и 800 XL, XE, ST, Atari 800XL, Atari 1200XL, Atari XE, Basis 190, BBC Micro, Bondwell 2, Cambridge Z-88, Cannon Cat, Columbia Portable, Commodore C64, Commodore Vic-20, Commodore Plus 4, Commodore Pet, Commodore 128 CompuPro «Big 16», Cromemco Z-2D, Cromemco Dazzler, Cromemco System 3, DEC Rainbow, DOT Portable, Eagle II, Dragon System, Dragon 32 и Dragon 64, Epson QX-10, Epson HX-20, Epson PX-8 Geneva, Exidy Sorcerer, Franklin Ace 500, Franklin Ace 1200, Fujitsu Bubcom 80, Gavilan, Grid Compass, Heath/Zenith, Hitachi Peach, Hyperion, IBM PC 640K, IBM XT, IBM Portable, IBM PCjr, IMSAI 8080, Intelligent System Compucolor и Intecolor, Intertek Superbrain II, Ithaca Intersystems DPS-1, Kaypro 2x, Linus WriteTop, Mac 128,512,512KE, Mattel Aquarius, Micro-Professor, MPF-II, Morrow MicroDecision 3, Morrow Portable, NEC PC-8081, NEC Starlet 8401 – LS, NEC 8201A Portable, NEC 8401A, NorthStar Advantage, NorthStar Horizon, Ohio Scientific, Oric, Osborne 1, Osborne Executive, Panasonic, Sanyo 1255, Sanyo PC 1250, Sinclair ZX-80, Sinclair ZX-81, Sinclair Spectrum, Sol Model 20, Sony SMC-70, Spectravideo SV-328, Tandy 1000, Tandy 1000SL, Tandy Coco 1, Tandy Coco 2, Tandy Coco 3, TRS-801, II, III, IV, 100, Tano Dragon, Tl 99/4, Timex/Sinclair 1000, Timex/ Sinclair color computer, TRW/Fujitsu 3450, Vector 4, Victor 9000, Workslate Xerox 820 II, Xerox Alto, Xerox Dorado, Xerox 1108, Yamaha CX5M.
И это далеко не полный список мертвых компьютеров. В том-то все и дело: представьте, сколько свободной информации было во всех этих компьютерах, когда они исчезли! Свободной информации? Она стремилась стать свободной, в действительности же люди платили, чтобы избавиться от нее.
Веб-страницы умирают гораздо быстрее персональных компьютеров. Средняя продолжительность жизни web-страницы около сорока дней. Что это значит? Это значит, что сохранение «свободной информации» живой и востребованной требует массы серьезных усилий и упорного труда. Если откуда-то не прорвется поток доходов, работа останется неоплаченной. А это означает, что люди разочаруются и бросят ее делать.
Если энтузиаст считает, что существуют другие средства вознаграждения за архивирование, сохранение и распространение свободной информации, тогда аргумент снимается. Он больше не провозглашает, что информация должна быть свободной. Он просто защищает альтернативный экономический подход. Не сконцентрированный на прибыли. А их всегда было множество. Библиотеки и государственные архивы существуют за счет налогов. Университеты и академии – за счет платы за обучение и средств, предоставляемых на научную работу. Клубы – за счет членских взносов и благотворительных распродаж. От этого они не становятся менее важными и не начинают работать хуже. Но это не делает их бесплатными.
Пират продает информационные товары, но если он продает их чересчур много, это становится слишком очевидно. Трудно одновременно быть знаменитым и оставаться в тени: так живут террористы, полевые командиры и мафиози, но для этого надо упорно работать. Если пираты не продают достаточно товаров, они зря теряют время. Если они действительно делают деньги, тогда им самим приходится опасаться пиратства: они должны бояться не признающих законов соперников-пиратов, которые могут подорвать их цены или попросту пристрелить их.
Все это не значит, что нынешняя ситуация идеальна или хотя бы стабильна. Многие аспекты коммерческого использования информации откровенно дурно пахнут. Они вполне законны, они приносят прибыль, а значит, выгодны, но совершенно неприемлемы сточки зрения житейской психологии. Например, вы знаете о том, что производители программного обеспечения вначале создают версии высшего класса, а затем сознательно их уродуют ради дешевок? Они делают это, чтобы гарантировать, что вы получите меньше, чем заплатите.
Подумайте об этом, вспомнив все, что слышали о «дополнительных затратах». Ценой тех усилий, которые были приложены для того, чтобы продать вам дрянь, вполне можно было собрать отборнейшие нули и единицы на пластиковый DVD-ROM и продать вам «последнюю версию на золотом диске», которая обошлась бы по той же цене. Обе версии программного обеспечения – лучшая и худшая – обходятся производителю и дистрибьютору совершенно одинаково. Чтобы создать дешевую версию, делают сначала действительно хорошую, а затем намеренно ее портят.
Вам всучивают работающую со скрипом детсадовскую хромую версию, чтобы обеспечить четкую градацию на рынке. Это позволяет одновременно вытягивать деньги и из вашего кармана, и из кармана богатея. Для него одна цена, для вас другая – деньги делаются сплошь и рядом.
Подобная практика не ограничивается программным обеспечением. То же самое происходит и с периферией, например с лазерными принтерами. Самый быстрый принтер на рынке был создан усилиями лучших умов из отделов научно-исследовательских и конструкторских разработок. Медленный принтер был сделан с помощью тех же технологий и знаний, но сознательно изуродован. На нем было установлено дорогое дополнительное устройство, чтобы заставить его работать медленнее. Почему? Потому что если бы на рынке не было дрянных принтеров, богатые не стали бы платить лишние деньги за лучшие.
А вы знаете о том, что службу экспресс-доставки почты замедляют специально? В большинстве случаев вам могли бы доставить посылку еще на рассвете по той же себестоимости, ценой тех же усилий. Но если бы так оно и было, вы не стали бы платить дополнительно за высший класс обслуживания. Поэтому водителя заставляют валять дурака до полудня лишь для того, чтобы стопроцентно гарантировать, что вы будете не слишком благодарны и хорошо обслужены.
Эти греховные аспекты коммерческого маркетинга не имеют с кибернетикой ничего общего. Они извращены лишь потому, что касаются взаимоотношений. Они носят культурный, психологический характер. Всем в ресторанном бизнесе известно, что самым популярным вином является не самое дешевое, а следующее за ним. Именно на них владельцы ресторанов делают основные деньги. Самого дешевого вина никогда не продается много. Его ставят в меню лишь для того, чтобы заказ следующего по списку казался более престижным.
Помните, что такое обрезка крайностей? Это не врожденная иррациональная часть человеческой психологии, что усиленно вдалбливалась нам в течение миллионов лет в силу необходимости мгновенных или поспешных решений. Если нам предложат три версии продукта: маленькую, большую и среднюю, – мы выберем среднюю. Это кажется самым безопасным. Таким образом, «средняя» кола будет содержать литра полтора газировки. Пока большая порция останется трехлитровой, мы будем покупать свои полтора литра и прекрасно себя чувствовать. В «маленьком» варианте колы больше, чем можно выпить, но попробуйте заставить себя заказать ее, в особенности в присутствии своей девушки. Видите, как это унижает?
С чувствами ничего не поделаешь. Вы можете сознательно подавить их волевым решением после того, как я рассказал вам об этом трюке. Но вы по-прежнему будете чувствовать на себе тяжкий груз, когда придется выбирать, какую из трех машин взять в аренду. Ничего не поделаешь с «информацией» о том, что «экономная» машина оказалась размером с лимузин 1940-х. Чтобы эта информация не повредила вашему экономическому решению, вам придется сделать паузу и немного подумать. Серьезные размышления о деньгах, как я уже упоминал ранее, сильнейший наркотик. Так что не делайте паузы, чтобы думать об этом. Делать паузу в жизни, чтобы подробно подумать о собственных доходах и расходах, слишком большая скука. Однако Панталоне именно так и поступит.
А много ли в действительности значат деньги? Возможно, вам не пришлось платить за эту книгу. Может быть, вам «одолжили» ее в библиотеке, или вам ее подарили, или вы взяли ее у друзей. Меня это совсем не огорчает, хотя я, возможно, и потерял на этом какие-то деньги. Я не собираюсь дуть в полицейский свисток или хвататься за пистолет. Потому что мне могут и не понадобиться эти деньги. Например, я когда-нибудь умру. Фактически я могу умереть прямо сейчас. Так что – привет, читатель! Я умер! И у меня больше нет никаких доходов! Но знаете что? Я по-прежнему каким-то образом общаюсь с вами!
Так что теперь вы знаете, какова информационная экономика, как она выкачивает из людей деньги и как безумное увлечение инновациями влияет на прибыли.
К сожалению, безумное увлечение инновациями – замечательный способ потерять деньги, так же как и сделать их. Если вы их уже сделали, зачем рисковать? Если вы, имея в своем распоряжении четверть рынка, поставите на «все или ничего», запросто можно заполучить и половину. Если вы оккупировали рынок на 90 процентов, как Microsoft, вы будете идиотом, решив рискнуть всем. И если вам захотелось продавать новые переводные картинки и хвостовые плавники – этого достаточно, чтобы двинуть из выставочных залов новые модели, но нет особой выгоды возиться с модификацией двигателя.
Совершенная экономика должна быть рациональной, но люди никогда не были ни совершенными, ни рациональными. Их иррациональность – источник их плодовитости и в то же время основной источник богатства. Никто не встает с постели по утрам благодаря анализу затрат и прибылей.
Так сложилось исторически: поверхностное доминирует в экономике. Во время бума на товарных рынках люди, как дураки, считают, что всегда смогут делать деньги. Во время кризисов люди гораздо более сдержанны и склонны мыслить трезво, но по-прежнему остаются глупцами: во искупление своих грехов они отрежут собственные носы и продадут собственных детей. Если вы бьетесь об заклад по поводу облика будущей экономики, прогнозируйте бумы. Бумы обычно гремят довольно долго, а банкротства длятся всего года три или около того, перед тем как кто-то «вылетает в трубу».
Самый надежный и дешевый способ сделать деньги на рынке – просто скупить весь рынок целиком. Действительно, не стоит пытаться что-то предугадывать, не стоит пытаться перехитрить всю остальную часть человечества. Просто скупай индексные фонды, что не требует ни концентрации, ни аналитического гения, ни затрат на сделки, ни, без сомнения, провидческого взгляда в будущее какого-то гуру от научной фантастики. Индексный фонд – надежнейший залог существования самого бизнеса. Индексные фонды требуют слепой веры, но поблизости всегда найдутся какие-нибудь Панталоне, а если и их нет, поиск инвестиций будет последней из ваших проблем.
Другой способ страшно разбогатеть в будущем заключается в том, чтобы потратить уйму времени, мысленных усилий и энергии, занимаясь чем-то нестабильным, необычным и сложным. Это метод Билла Гейтса, подход Стива Кейса и будни Уоррена Баффета. Топ-менеджеры обычно делают гораздо больше денег, чем самые одаренные программисты, ученые или инженеры, им удается обставить даже банкиров и юристов. В отличие от пассивных богатых идиотов, просто стригущих купоны с акций, предприниматель или представитель высшего административного персонала может нанимать людей, увольнять их, разрабатывать ресурсы, хвататься за новые возможности и, в меру своих скромных возможностей, влиять на развитие событий в нашем обществе.
Если вы относитесь именно к таким людям, вы наверняка уже знаете об этом. Вы беспокойный, наглый, решительный и амбициозный, и вам, бесспорно, не нужен футуролог, объясняющий, куда вы идете. К черту инвестиции – это не жизнь для таких, как вы. Ловите пас и вперед – станьте сами инвестицией. Заставьте людей отдать вам свой капитал, заставьте их вложить его в вас!
Здесь возможен успех, но он требует столько времени и энергии, что деньги становятся вторичным продуктом. Грандиозный успех в таком бизнесе не гарантирован, а ценой часто бывает жизнь.
Информационная экономика по-прежнему обладает громадным потенциалом генерирования инноваций, вопреки упорным усилиям пыжившихся до вас. В грядущие десятилетия там будут крутиться большие деньги. Однако на заре нового века сценой с реальными пропастями и вершинами, бумами и банкротствами и громадными, головокружительными воздушными ямами стали биотехнологии. Уровень выигрышей и потерь здесь непредсказуем, это не информационная экономика, а жизненная. Ее сырье – не информация, а живая плоть. Компьютеры с сетями продолжат насыщать ткань будничной жизни, но карты ДНК уже составлены. Биотех – дитя другого века, и по своей природе он гораздо рискованней и мощнее, чем компьютеры. Если вы займетесь им, имейте в виду: если единицы и нули могут задурить вам голову, биотех может вас заразить.
Стремление к богатству – одна из человеческих страстей. Как и все остальные сцены в Семи возрастах человека, сцена Панталоне тоже кончается. И эта страсть затухает, как и все остальные. Богатые люди часто наиболее ярки и интересны во время своего финального выхода на сцену, тогда, когда они сознательно и хладнокровно разбазаривают свои собственные империи.
Только настоящий Скрудж, истинный скряга с полным отсутствием эмоций, находит удовлетворение, считая и пересчитывая свои деньги. Как только страсть, заставлявшая вас сколачивать состояние, иссякнет, вы еще сможете получить удовольствие от разбазаривания своего богатства. Это не означает ухода на покой (добившимся грандиозного успеха он редко доставляет удовольствие), но подразумевает совершенно другой ландшафт, полную смену ритма действия. Это означает встречу человека с сущностью времени. Это означает мудрость.
Капитан индустрии, не имеющий преемников, не может считаться профессионалом. Освобождая место для тех, кто придет следом, он доказывает, что знает себя самого не хуже своего бизнес-плана. Если он способен видеть хоть что-то, кроме прибыли, он понимает, что придет и его время. Что когда-нибудь и он будет вынужден перевернуть страницу.

Сцена 7
Полузабытье

    А последний акт,
    Конец всей этой странной, сложной пьесы –
    Второе детство, полузабытье:
    Без глаз, без чувств, без вкуса, без всего.
Это книга о будущем, но часы идут для нее так же, как и для любого другого человеческого артефакта. И эта книга, бесспорно, является продуктом своего времени. Его истоки лежат еще в belle epoque, историческом периоде, начавшемся в 1989 году.
Исторические периоды заканчиваются, и заканчиваются одним из двух способов. Происходит либо скачок вверх, либо падение в пропасть.
Первоначальная belle epoque закончилась благодаря провокации террористов во время обострения соперничества великих держав, она скатилась к ужасам Первой мировой войны. Выжившие затем переименовали утраченный период в «серебряный век», так как в ретроспективе он оказался привлекательным.
Или исторический период заканчивается скачком – меняется благодаря собственным успехам. Феодальные дворы стали централизованными государствами, аграрные демократии – индустриальными. Падение может быть сокрушительным, но ничто так не меняет все вокруг, как успех. Удачный исторический период более или менее выполняет свое предназначение и более или менее получает то, чего добивается.
Каким он будет для нас?
Сентябрь 2001 года стал свидетелем решительной попытки спровоцировать новую мировую войну. Если между крупными странами действительно развяжется война, когда будут подавлены и население, и правительства, а столицы запылают, для людей настанут суровые, тревожные времена, во взрыве жестокой военной силы ближайшее прошлое будет описано как «золотой век», насквозь упаднический, избалованный, одетый в памперсы и печально наивный, а, возможно, в чем-то слишком феминизированный. Так было в прошлый раз, когда рухнула belle epoque – параллели довольно жуткие.
Однако параллели – это далеко не предопределение. Кто-то склонен предполагать, что belle epoque продолжится. Для великой войны нужны великие военные державы, готовые и даже стремящиеся рискнуть всем. Новому мировому беспорядку не хватает мышц для традиционных боевых действий. У нового мирового порядка их в избытке, но проблема в наличии достойного врага, с которым надо воевать.
Это не значит, что глобальный коллапс невозможен. Цивилизации разрушались бандитами и прежде, и, хотя современные государства обладают выраженным военным преимуществом над ордами кочевников, цивилизация очень уязвима. В этой главе мы уделим подробнейшее внимание самым страшным нашим тревогам. В конце концов, это седьмая глава: «Второе детство, полузабытье» – конец книги, и ее основная тема – смерть. Самое время честно поразмыслить по поводу этих болезненных вопросов.
Я родился в 1954 году и в течение первых тридцати пяти лет своей жизни постоянно готов к реальной возможности моментального тотального конца всему. В предшествующий исторический период, холодную войну, мы любили называть подобную перспективу «гарантированным взаимным уничтожением».
Поколение последней belle epoque – счастливчики, повзрослевшие после окончания холодной войны, которые гораздо лучше понимают теологическую жесткость нового времени. Но все же они часто забывают о действительно зловещей атмосфере, которая царила в 1945–1989 годы. В те дни напыщенных речей раздутые, прекрасно организованные правительства были готовы ответить политическим или экономическим оппонентам, поджарив всех оптом.
Атомный Армагеддон был неотъемлемым аспектом ограниченности мышления холодной войны. Армагеддон служил мысленным выходом из более острых проблем того времени: он стал своего рода молитвой. Люди наслаждались будничной перспективой неизбежного массового уничтожения, возбуждающим чувством, что в один прекрасный момент все, кого они знают, и всё, что они любят, может быть сожжено. Ожидание внезапной тотальной гибели в огне давало людям холодной войны ощущение сплоченности и солидарности. Это имело необыкновенный мифический резонанс. Эта мифология питала многие виды деятельности и настроения времен холодной войны, которые в ретроспективе кажутся наиболее эксцентричными и странными. Гонку в космосе, например. Повсеместное увлечение галлюциногенами. Отчаянную радость, которую находили во всем доступном: поп-арте, скандалах, бумажных платьицах и надувных креслах.
Все эти атомные технологии были унаследованы – они двигались вниз по течению потока истории. Хотя их количество сократилось со времен пика их развития в 1986 году, по-прежнему существуют тысячи атомных бомб, задравших носы, отполированных и готовых к пуску. Остались мрачные подозрения, что бомбы в плоских чемоданчиках могут быть взорваны какими-нибудь маньяками. Но Бомбы больше нет. Миф развеялся, потому что отношение общества, когда-то поддерживавшего искреннюю убежденность в святой смерти, изменилось. Бомба стала чем-то низкосортным. Она больше не имеет веса во властных коридорах планеты и вынуждена спрятаться на замусоренном, подержанном пейзаже Нового мирового беспорядка. Вероятность подвергнуться настоящей, реальной атомной бомбардировке сейчас значительно выше, чем во времена холодной войны. Бомбу или даже с полдюжины бомб можно запросто извлечь из шляпы. После 1945 года через каждые пять лет или около того новое государство училось делать эти бомбы, начиная от доблестных сверхдержав и заканчивая такими мрачными отсталыми режимами, как Северная Корея. Но реальная физически «гибель богов» уже не соблазняет.
Во время и после уничтожения Хиросимы и Нагасаки ядерный взрыв был действительно жестом, с которым считались. В конце концов он решил проблему окончания Второй мировой войны. Впоследствии он сыграл значительную роль и в замораживании государственных границ. Однако в XXI веке атомная бомба ничего не решает. Если вы живете в пугливой, беспокойной стране, например в Пакистане, обладание атомными бомбами сделает более, а не менее вероятным вторжение в вашу страну и ее покорение. Бомбу в наши дни лучше всего воспринимать как «геноцид в консервной банке».
В результате региональной ядерной войны, скажем между Индией и Пакистаном или Ираком и Израилем, погибнут многие миллионы людей. Она, возможно, уже произойдет, когда эта книга выйдет из печати. Это сулит значительные перемены, замену спокойно протекающей belle epoque новой мрачной эрой фарисейского возмездия в духе Нюрнберга. Но не будет ни «гарантированного взаимного уничтожения», ни «окончательного решения». Будет лишь очень грязная война с очень печальными осложнениями, а когда дым рассеется, – а это в конце концов обязательно случается с дымом, – авторы этих зверств будут, скорее всего, уже повешены собственными народами.
То же самое относится и к биологическому и химическому оружию, полубогам того же мифа, лишь с операционной системой подешевле. Микробам и газам всегда не хватало мифического ореола атома, потому что они так дешевы и просты в изготовлении. Некоторые горят желанием производить и применять это оружие, как продемонстрировали поклонники культа Аум Синрикё, когда рассыпали сибирскую язву и отравляли станции токийского метро зарином.
Геноцид, однако, – это не государственный переворот. У секты Аум Синрикё нет никаких шансов прийти к власти в Японии. И не только потому, что все ее члены были сумасшедшими, им просто было недостаточно людей для управления страной.
Применение биологического и химического оружия вполне может быть осуществлено в мрачной, отравленной слежкой разведки стране, где по-деловому втянут носом отравленный воздух и профессионально отдраят все поверхности швабрами с хлопчатобумажными тряпками. Но какую пользу извлекут из этого злоумышленники? Отдельные люди могут отправиться на поклон к рэкетирам, так как знают гангстеров лично. Но организованному государству будет трудно торговаться с законспирированной бандой коварных отравителей. Проблема лежит гораздо глубже понятий о национальной гордости и государственном престиже – не существует надежных способов подтверждения опасений. Невозможно понять, кому платить. Невидимые люди не могут гарантировать окончания конфликта. Местная мафия может и хочет безжалостно уничтожать соперничающие группировки, однако участники «газового» международного сговора не смогут защитить собственную территорию. Не имея ни законов, ни кодексов, ни традиций, ни законодательной процедуры, они не могут реально управлять даже собственными членами. Таким образом, подпольные организации весьма ненадежные партнеры в переговорах. Они способны на грубейшие акты насилия, но у них нет средств и возможностей последовательно добиваться своих целей.
Эпидемии по своей природе – очень ненадежное оружие, так как моментально распространяются на обе враждующие стороны. Каково условие победы в войне заразных болезней? Чума, возможно, является, а может быть, и нет «худшей из бомб человечества», но она, несомненно, худшая судьба для человека. Страны с организованными правительствами и системой общественного здравоохранения последними, а не первыми падут под напором бактерий и вирусов.
Худшей гримасой планов массового уничтожения является фактор сопричастности. Гранд Гиньоль оставляет страшные моральные шрамы, но что во втором акте? Нужна действительно фантастическая самонадеянность, чтобы решить, что ваши соратники являются единственными людьми, способными использовать это ужасающее оружие. Если этот вид «оружия» будет применен хоть раз, обязательно найдутся желающие это повторить. Удачный шантаж гарантирует продолжение. Вскоре возникнут новые террористические организации, также вооруженные газами и микробами. Их цель почти наверняка будет прямо противоположна целям первых террористов, уж очень сильно они будут на них злы, и они не захотят на публике ударить в грязь лицом.
Если начнется всеобщая хаотичная бойня, она закончится там, где острее всего в мире ощущаются разрушительные силы, – внутри беспорядка. Эпидемии не принесут особой пользы в шантаже богатых, здоровых стран. Больше смысла использовать заразу для разрушения бедных, уязвимых стран, чтобы сделать их неуправляемыми. Честно заработанная репутация постоянно нездоровых стран создаст выгодную зловещую завесу. Эпидемия удержит от вмешательства назойливые международные силы охраны правопорядка, наряду с докучливыми деятелями из благотворительных организаций и прочих глобалистов. Потом, в зараженных областях можно выращивать наркозелье, экспортируя эту заразу жаждущим потребителям всего мира. Подобный подход должен принести большие деньги.
Некоторые сторонники теории «асимметричной войны» утверждают, что по мере развития человеческого знания все меньшие и меньшие группы смогут получать и использовать все более и более страшное оружие. По логике мы неизбежно придем к выводу, что один башковитый парень в своем подвале сможет уничтожить весь мир. И такова наша участь. Достаточно разумные, чтобы сжигать все по прихоти, мы, люди, никогда не задумываемся о создании пожарной команды.
Есть нечто, приводящее к подобным мыслям, к мрачным подозрениям, что особи нашего вида способны до смерти перехитрить самих себя, потому что человеческое знание попросту несовместимо с выживанием человечества. Ядерная физика пока не сыграла с нами подобной шутки, но, без сомнения, любое направление научных исследований, продвинувшихся достаточно далеко и глубоко, принесет нам подручный метод массового уничтожения. Это экзистенциальная дилемма.
Если это действительно нам предначертано, мы должны честно раскрыть глаза на самые мрачные предположения. Что ж, хорошо, это вполне может оказаться группка фанатиков, вооруженных дешевыми, но смертельными технологиями, которая радостно подвергнет страшному концу всех и вся, включая самих себя. Мы, люди, будем ввергнуты в новую мрачную эру благодаря абсолютному злу и нашему врожденному безумию. Если такое случится, мы встретим свою судьбу. Мы будем ее достойны. Это значит, что мы просто не созрели до такой серьезной задачи, как оставаться разумными, интеллигентными и цивилизованными. По прошествии нескольких эпох, возможно, на сцену выйдут еноты и наверняка справятся со своей ролью лучше, чем мы.
А теперь давайте забудем об этой перспективе. Не стоит мрачно сосредоточиваться на последней и самой впечатляющей версии апокалипсиса. Предрекать, что часы всего мира остановятся лишь потому, что сломались наши наручные, – значит потворствовать собственной лени. Если оглянуться назад, то нет никого глупее антиобщественного пророка, разглагольствующего о Великом потопе, который должен очистить мир от людских грехов.
Когда приходит «второе детство», оно же Полузабытье, оказывается, что мы еще отскоблили не все черноты с поверхности алмаза. Человечество, возможно, и погрязло в грехах, но не стоит уж слишком наговаривать на себя. В этом мире есть и гораздо более страшные силы, чем наша страсть к самоуничтожению.
Для большего понимания хрупкости и случайности жизни достаточно поднять голову. Я имею в виду возможность глобальной космической катастрофы.
Это требует определенных умственных усилий, но важно понять объективный факт, что космос не имеет моральных обязательств в отношении выживания человечества. На соответствующей шкале наша планета – частица космической пыли.
Пока кажется не слишком правдоподобным, что наше Солнце неожиданно вспыхнет гигантским костром, который поджарит Землю, но если это случится, у нас нет достойного ответа. Мы совершенно никак не можем повлиять на «плохое поведение» собственного Солнца. Как бессильны и по отношению к другим ближайшим звездам. Если где-нибудь по соседству в галактике вспыхнет суперновая, нас зальет потоком смертоносных космических лучей, и мы будем обречены.
Насколько мы можем судить, этого не случалось в окрестностях нашей галактики уже четыре миллиарда лет, но это обязательно произойдет. Если бы звезды не взрывались, Земли попросту не было бы. Каждый земной элемент тяжелее железа возник из остатков взорвавшихся звезд. Мы изготовлены из взорвавшегося звездного мусора.
Более того, в нашем окраинном секторе внешнего космоса множество гигантских летающих гор изо льда и камня, большинство которых не исследовано и безымянно. Общество belle epoque в 1994 году пережило чувствительное потрясение, когда комета Шумейкера-Леви при всем честном народе с грохотом обрушилась на Юпитер. Она раскололась на двадцать одну глыбу, и если хотя бы один из осколков полуторакилометрового диаметра врезался не в Юпитер, а в Землю, то остался бы кратер, по площади превосходящий Вашингтон, а по глубине – двадцать поставленных друг на друга памятников Вашингтону. Случись такое, вы, без сомнения, не читали бы этого. Все выжившие дрожали бы под черными, промозглыми, насыщенными кислотой небесами «вынужденной зимы».
Мы записали произошедшее с Юпитером на пленку. Но подобные события зафиксированы и в летописи наших, земных, окаменелостей. За время своей длинной истории жизнь на Земле пережила пять катастроф первого класса. Во время катаклизма 438 миллионов лет назад погибло 85 процентов всего, что росло, дышало и двигалось. Девонский период 467 миллионов лет назад ознаменовался столь же жестоким концом, когда было утрачено 82 процента видов животных и растений. Третья и самая страшная катастрофа случилась 250 миллионов лет назад в конце пермского периода. Во время этого ужасающего события на Земле погибло 96 процентов всего живого; тогда, невозможно в это поверить, едва не перевелись тараканы. Триасовый период 208 миллионов лет назад завершился четвертой страшной оргией смерти, уничтожившей три четверти всех организмов. Великое бедствие номер пять – известное событие на границе мезозойской и кайнозойской эр, заслужившее наибольшего внимания, потому что вызвало массовое вымирание таких фотогеничных динозавров. Оно привело к потере добрых 76 процентов всего живого.
Сейчас совершенно ясно, что событие, ставшее границей этих периодов, было вызвано падением крупного метеорита в районе современной Мексики. Подобные подозрения есть и по поводу остальных пяти событий, хотя они могут быть вызваны изменением солнечной активности или гигантскими вулканами. Глубины Земли и ядро Солнца являются нашими друзьями не больше, чем кометы.
Все эти отдаленные события могут показаться невероятными. Но хотя массовое вымирание животных и растений на Земле не происходит регулярно по вторникам, оно все же случается. Сейчас наша планета переживает шестое массовое вымирание биологических видов. Жизнь на ней подвергается нелепой угрозе: всепроникающему взрыву разума. Десяткам тысяч видов угрожает опасность.
Затянутая вихрем глобальных трансформаций, наша планета стала биологическим тиглем, где древним видам, привыкшим к совершенно другой среде, неожиданно повсюду объявили войну. Северная Америка, в частности, представляет собой гигантскую мозаику из завезенных видов. И лишь самыми известными из этих экологических агрессоров, активно ведущих захват жизненного пространства, являются пуэрария волосистая, моллюск двустворчатый, зубатый карась, рыжие муравьи и пырей ползучий.
Когда речь идет об уничтожении окружающей среды, подвергаются критике сами люди, так как они любят говорить исключительно о себе, но многие другие виды, преследующие собственные эгоистические интересы, являются не менее опасными экологическими агрессорами. В отличие от людей эти необыкновенно конкурентоспособные и жестокие создания не имеют понятия об этике, экологии или законодательстве: они безжалостны и очень сильны.
Как мы узнали из первой главы, тело каждого человека – это экосистема из многих сотен видов бактерий. К этим видам относятся не только полная коробочка микробов и вирусов, но и специфические для человека грибки, вши, клещи и блохи. Эти биологические виды распространяются повсюду вместе с нами, как и многочисленные споры, семена и побеги, цветы, крысы, собаки, овощи и прочие наши любимцы. Растущий тоннаж человеческой плоти и человеческих симбионтов требует все больше и больше биологических ресурсов планеты. Для видов, оставшихся в стороне, вымирание – логичный результат.
Есть еще и сорняки, и животные агрессоры. Все это очень серьезно. Даже если люди завтра исчезнут, вымирание, вызванное нашими деяниями, продолжится еще тысячелетия. Это связано с тем, что, хотя мы, люди, любим дикую природу и довольно часто предпринимаем весьма существенные меры по ее защите, мы не в состоянии защитить растения и животных друг от друга. Завезенные рыжие муравьи прямо сейчас пожирают у меня во дворе своих местных сородичей, и против них существует мало средств – необходимы необычайно всеобъемлющие меры, достаточные для уничтожения этих муравьев на многих тысячах квадратных километров юга Соединенных Штатов. Козы и кошки, выпущенные на крошечные острова, становятся серьезной угрозой для многих их обитателей. «Негуманность» животного к животному заслуживает большего внимания, чем то, которое ему уделяется.
Трудно осознать, что аккуратная ухоженная лужайка, на которой малыш играет со щенком и с котенком, – биологический холокост. Но это так. Наблюдая столь идиллическую картину, вспомните, что на пятой части гектара поверхности планеты, прежде дававшей жизнь многим сотням разновидностей трав и жучков, количество видов сократилось всего до четырех (не считая их микробиологических обитателей). Таково истинное лицо шестого великого массового вымирания. И это зрелище мы, люди, находим весьма привлекательным. Ведь это не какой-то там бандит с дубиной, врывающийся к нам в дом. Цивилизованные люди могут спокойно играть на лужайке в бадминтон или пить лимонад.
Такие примеры могут довести до отчаяния, но постойте, есть еще очень, очень много всего! Страшный экологический ущерб был нанесен нашей планете еще 250000-10000 лет назад, когда катастрофическое развитие разума на планете только начиналось. Когда современные люди впервые появились, на Земле в разгаре был ледниковый период, а материки были покрыты ледяными щитами километровой высоты. По средним стандартам земного климата питание тогда было довольно скудным. Тем не менее по этому холодному суровому миру на собственных копытах бродили колоссальные живые запасы мяса: мамонты, носороги, гигантские бизоны, да еще и гигантские свирепые хищники, которые охотились на них, например ужасные волки и саблезубые тигры. В наши дни в Азии и Африке еще осталось несколько видов травоядных, весящих больше тонны. Все остальные, действительно крупные животные, исчезли еще тысячи лет назад.
Помимо гигантского выбора добычи в несколько тысяч килограммов, существовало и множество видов, весивших от сотни до тысячи килограммов. После того как поблизости появились люди, три четверти из них исчезли. Из множества вкусных животных от пяти кило до ста около половины было уничтожено. Кроме того, во время плейстоцена повсюду разгуливало и множество малорослых недоразумений, которых никто не удосужился бы есть в здравом уме. Из этих созданий вымерло лишь два процента. Шестое массовое вымирание очень избирательно. И продолжается оно довольно долго.
Так что давайте будем предельно откровенны: люди сами являются причиной шестого массового вымирания видов. Мы, люди, никогда не жили в гармонии с природой. Среди протолюдей и паралюдей было немного древних видов, которые более или менее овладели этим искусством, но, как только вышли на сцену мы, они исчезли, как динозавры, а возможно, по той же причине.
Вплоть до недавнего времени мы, люди, понятия не имели, что делаем. Перед нами, конечно же, не стояла проблема нравственного выбора. Просто так произошло, в шестой раз. Мы оказались достаточно разумными, чтобы вызвать опустошение, но недостаточно разумными, чтобы измерить его, зафиксировать, изучить последствия и принять меры. Масштаб бедствия выходил за пределы нашего понимания.
Подобный взгляд на мир коренным образом отличается от прежних, и вместе с ним приходит понимание скрытого смысла. Например, все новейшие техноиндустриальные гримасы человечества, как-то: сверхскоростные автострады, массовое производство, атомные реакторы, почти все сверхъестественные штуковины, осуждаемые многочисленными друзьями природы, – все это лишь очередная рюмка на нашей 250 000-летней пьянке. Мы нанесли серьезнейший ущерб природе задолго до изобретения письма. Мы, современные люди, понятия не имеем, как действительно должна выглядеть дикая природа. Потому что такой она была до человека. Ни один человек уже давно, после появления сельского хозяйства, не видел такой природы. Она нигде не описана, не сфотографирована, не зафиксирована, не задокументирована. Ее изображения сохранились лишь на стенах пещер.

Здесь, в моем родном Техасе, в этой заповедной природе господствовали гигантские броненосцы, ленивцы размером с бегемотов, три вида слонов, плотоядные свиньи на длинных ногах, бегавшие со скоростью антилоп, кондоры с размахом крыльев до пяти метров, ламы, верблюды, гигантские бизоны, волки и дикие медведи. Без человека все эти звери водились бы здесь по-прежнему. Первозданный мир Техаса выглядел бы так, словно обитатели Серенгети [48], выращенные на стероидах.

Так что, когда мы, американцы, восхищаемся нашими лосями, оленями, оставшимися бизонами и так далее, мы лишь наблюдаем катастрофически обедневшую фауну, жалкие остатки экологического коллапса. Даже животные, которых мы, американцы, считаем символами дикой природы, обитают здесь всего пятьсот лет. В Техас наши столь любимые дикие мустанги, бизоны и даже наше перекати-поле были завезены из Европы.
Я знаю, подобный взгляд на мир может показаться совершенно нереальным, словно я ударился в научную фантастику исключительно ради экзотики. Но правда часто кажется фантастической. Если научная фантастика способна предложить нам действительно глубокое понимание сути, жизнь по-настоящему фантастична. Человеческие представления о «нормальном» всегда носят локальный и временный характер. Точно так же, как и в теории относительности Эйнштейна, все меняется с изменением системы отсчета. От понимания того, что действительность фантастична, не наступит конец света – это еще не конец всему. Это лишь вопрос времени.
С точки зрения всего существования вида homo sapiens тот скучный мир, который окружает нас и который мы унаследовали, очень далек от первоначального, дикого. Люди разгуливали по планете уже 240 тысяч лет, до того как впервые начали нервничать из-за таких оторванных от жизни категорий, как грамотность и ирригация. Если посмотреть на нас с перспективы нашей геологической эпохи, а не с перспективы того периода, на который простирается наша письменная история, станет очевидно, что совершенно нормальной можно считать лишь жизнь человека в доисторический период. Абсолютное большинство времени всей своей истории люди провели в племени первобытных охотников и собирателей. Среднестатистическое нормальное поведение для человека – засесть в засаде в гуще высоченной травы с дюжиной собственных родичей и из-под полуприкрытых век с разгорающимся аппетитом наблюдать за здоровенными и очень вкусными зверями.
Люди, писавшие нашу историю, испытывали вполне естественное презрение к неграмотным, поэтому пропускали все, что не было зафиксировано документально. Доисторические люди не были столь несчастными и глупыми, какими их любят представлять историки. Например, на современных рисунках пещерные люди изображены с дубинками, но в действительности пока не было найдено ни одного пещерного человека с дубинкой. Более того, большинство доисторических людей не имели ничего общего с пещерами. Пещеры не слишком комфортабельны для жизни людей, просто впоследствии они оказались замечательными местами для находок свидетельств предыстории. В наших представлениях пещерные люди еще и одевались крайне нелепо – в мешок из медвежьей шкуры с дыркой для головы. Один из предков человека, австралопитек, живший два миллиона лет назад, возможно, и был одет так плохо, но люди не всегда были настолько немодными.

Для более глубокого понимания давно ушедшего каменного века нам понадобится главный герой, которого мы бросим в гущу событий, своего рода «всяк человек» [49] для главы «Второе детство, полузабытье». Так что давайте попробуем на эту роль Отци. Отци – замечательный герой для главы о смерти, потому что сам умер давным-давно. К тому же он прекрасно сохранился. Отци – джентльмен из ледникового периода, появившийся перед нами в эпоху belle epoque в 1991 году из одного растаявшего европейского ледника.

Самое интересное в Отци – его потрясающая экипировка. Этот доисторический и неграмотный человек одет в маленькую завязывающуюся под подбородком шапку, сплетенный из травы плащ по колено и двубортный жилет со стильными черными и белыми полосками. К тому же он щеголяет кожаными туфлями и имеет множество полезных безделушек: топор, силки для ловли птиц, огневую коробку из березовой коры, кремневый скребок, костяное сверло, каменное шило и с десяток других замечательных орудий и игрушек. Предметы его повседневного пользования изготовлены из шестнадцати сортов древесины. У него даже есть татуировки. Отци жил и умер около 3300 года до н. э., но это совсем не означает, что он, к нашему удовольствию, бесцельно болтался по округе, будучи «очень примитивным». Очевидно, что Отци был обычным человеком со сложившимся, логичным распорядком дня: регулярно чистил свои туфли, чинил плащ для охоты и жевал какую-то жвачку (оставившую говорящие пятна на его зубах).
Единственным действительно неординарным в Отци был его печальный конец. В результате несчастного случая, взбираясь по скалам в Альпах, он потерял свой лук со стрелами, да к тому же сломал и ребра. Так что Отци погиб, засыпанный снегом, и сохранился в горном леднике, поэтому люди спустя более двухсот поколений смогли полюбоваться на него, сочтя своего рода аномалией. С Отци произошел необычный фатальный казус, но с точки зрения статистики он – нормальный и обычный человек, которого мы можем встретить и в современном мире.
Этот житель каменного века был погребен под четырьмя видами камней (и одной впечатляющей глыбой металла будущего – медью), но практически вся его одежда не подверглась биологическому разложению. Если бы он был похоронен как положено и выкопан в наши дни, мы бы ничего не узнали о его щегольских штанах, плаще, поясе, рюкзаке и в первую очередь о десятке самых разных ремней. Если судить по Отци, каменный век на самом деле был веком ремней: человек тогда и шага не мог ступить без набора находящихся под рукой веревок.
Хорошо, допустим, около 3300 года до н. э. наш друг Отци жил в позднем, а не в раннем каменном веке. Он был современником первых шумеров и вышел из деревни неолита, где выращивали зерно и разводили скот. Но чтобы понять, как остальной мир страдал от шестого великого вымирания, надо представить естественный дикий мир, зараженный на 240 тысяч лет не тупыми, ленивыми пещерными людьми, а такими парнями, как Отци. Это был мир, где создания четырехметровой высоты в холке уничтожались людьми в неимоверных количествах. Немыслимые, неестественные хищники ворвались на ничего не подозревающую Землю. Умные хищники, которые могли гнать целые стада по скалам с помощью зажженного от молнии огня, травить их растительным ядом, рыть в грязи громадные ловушки. Создания, способные облачаться в шкуры собственных жертв, а затем смертельно ранить их родичей с сотни шагов. Умные, всеядные, которые могли сдирать шкуру практически с любого зверя и съедать его. Ни один другой хищник на земле не способен на это. Ни один другой хищник попросту не может представить себе этого.
Отци вышел из тающего ледника. И не случайно он появился среди нас именно в это время. Ледники тают по всему миру, как таяли во времена каменного века, только гораздо быстрее. Вот лишь краткий список тающих ледников по состоянию на 2000 год, любезно предоставленный Институтом мирового наблюдения, который взял на себя обязанность следить за вещами такого рода.
Гренландский ледник – Гренландия
После 1993 года ежегодно истончается на метр с южной и восточной сторон.
Ледник Колумбия – Аляска, США
Отступил приблизительно на 13 километров с 1982 года.
Ледник Национального парка – Скалистые горы, США
После 1850 года количество ледников сократилось со 150 приблизительно до 50.
Ледник Тасмана – Новая Зеландия
После 1971 года граница ледника отступила на 3 километра, а после 1982 года основная часть – на 1,5 километра.
Ледники Мерен, Карстенц и Нортволл Фирн – о. Ириан, Индонезия
Между 1936 и 1995 годами ледники сократились приблизительно на 84 процента. Ледник Мерен в настоящее время находится на грани исчезновения.
Ледник Докриани Бамак – Гималаи, Индия
После 1990 года отступил на 805 метров.
Пик Дусуганг – горы Улан-Ула, Китай
С начала 1970-х годов ледники сократились приблизительно на 60 процентов.
Горы Тянь-Шань – Средняя Азия
За последние сорок лет исчезло 22 процента объема льда.
Кавказские горы – Россия
В течение последнего столетия объем льда сократился на 50 процентов.
Альпы – Западная Европа
После 1850 года площадь ледников сократилась от 35 до 40 процентов, а объем – более чем на 50 процентов (именно благодаря этому Отци неожиданно появился на свет).
Гора Кения – Кения
С конца XIX века крупнейший ледник потерял 92 процента своей массы.
Ледник Спик – Уганда
Между 1977 и 1990 годами отступил более чем на 150 метров.
Ледник Упсала – Аргентина
В течение последних шестидесяти лет ежегодно отступает в среднем на 60 метров.
Ледник Кельккайя – Анды, Перу
В 1990-х годах средняя скорость отступления ледника увеличилась до 30 метров в год.
Все это происходит благодаря глобальному явлению, названному «парниковым эффектом». Парниковый эффект – очень неудачное название, потому что парник – замечательное теплое место, где добрые садовники выращивают редкие и ценные растения. В XXI веке парниковый эффект, вероятно, получит новое волнующее название, например «погодные катаклизмы», или «экогеноцид».
Парниковый эффект – сводная младшая сестра атомного Армагеддона. Они оба связаны с технологическими энергетическими источниками. Однако если атомная бомба мгновенно высвобождает громадное количество энергии, то горючие полезные ископаемые медленно распределяют завесу напрасно растраченной энергии по атмосфере всей планеты. Парник в ужасающем обличий Бомбы.
За время моей жизни содержание углекислого газа в атмосфере ежегодно увеличивалось на одну миллионную долю. Когда я родился, оно составляло 310 единиц, теперь же 360, и продолжает расти. В чем здесь проблема? Просто молекула углекислого газа, плавая в атмосфере, поглощает инфракрасное излучение. В частности, она поглощает лучи 2,5-, 4- и 15-микрометровой длины. Это значит, что энергия инфракрасного излучения, когда-то свободно уходившая в открытый космос, захватывается молекулами углекислого газа и остается внутри атмосферы планеты.
Углекислый газ далеко не единственный из газов, вызывающих парниковый эффект, хотя и самый объемный. Свое черное дело делают и метан, и фреоны. Выброшенные в атмосферу газы добавляют около двух с половиной ватт тепловой энергии на каждый квадратный метр поверхности планеты. На первый взгляд проблема может показаться очень абстрактной, связанной с волновой длиной и статистикой, но есть наглядные способы показать, как она приближает нас к пожару. Два с половиной ватта – энергия, образующаяся при сгорании свечки с именинного пирога. Поверхность стола равна приблизительно квадратному метру. Так что давайте представим, что вся поверхность нашей планеты, от полюса до полюса, заставлена столами и на каждом постоянно горит по свечке. Вот чего мы добились, создав парниковый эффект. Поэтому и тают ледники.
Парниковый эффект наступил из-за добычи горючих полезных ископаемых (которые гораздо древнее Отци) и их сжигания. Мы, люди, серьезно занимаемся этим уже двести лет. Сжигать давно вымершие формы жизни – важнейшее индустриальное предприятие человеческой расы. Тут замешаны все. Этот процветающий бизнес перевешивает практически все, что мы делаем.

Уголь, нефть и газ – гигантские, высокорентабельные индустрии. Почти все на земле зависят от этой ископаемой энергии. Даже у кочевников в далеком африканском Сахеле [50] есть радио и выращенное с помощью тракторов благотворительное продовольствие, которое поставляется по воздуху, когда погода шалит. Вновь повторяется история плейстоцена – только людей стало в тысячи раз больше.

В отличие от мифов о Бомбе, речь не идет об уничтожении человечества. Массовое вымирание в эпоху плейстоцена не погубило его. Но погубило невероятное количество всех остальных видов. Разрушение среды обитания и замещение одних видов другими – мощнейшие двигатели на пути к массовому вымиранию. Развившийся в полной мере парниковый эффект гарантирует и то и другое.
Сейчас на планете очень много людей – около сотни миллионов тонн живого веса. Мы, люди, весим в десять раз больше, чем все дикие млекопитающие мира. Все, что ударит по нам, в первую очередь и гораздо сильнее ударит по диким животным. Так что именно природе достанется от парникового эффекта, а не людям.
Для людей самое опасное последствие парникового эффекта – перспектива сокращения урожаев. Падение урожаев может легко заставить голодать многие сотни миллионов из нас. Однако падение урожаев не убьет людей в индустриальном мире, людей, извергающих в атмосферу большую часть углекислого газа. Индустриальные страны обладают сложнейшей системой транспортировки и хранения продукции, приводимой в действие за счет горючих полезных ископаемых. Это практически гарантирует хлеб насущный. Именно люди, живущие на земле в условиях наиболее приближенных к естественным, могут страшно пострадать от парникового эффекта. Они лишатся и того немногого, что имеют.
Наш друг Отци погиб в результате смены погоды. Отци не собирался замерзать до смерти во время неожиданного, внесезонного бурана. Отци был серьезным, деловым человеком, которому уже за тридцать, имевшим представление о жизни и, возможно, жену с детьми. Но что-то или кто-то сломал ему ребра, а ко всем прочим неприятностям в спине у него торчал кремниевый наконечник стрелы.
Кто-то считает, что он мог умереть от этого удара в спину, но, несмотря на боль в сломанных ребрах и осколок кремня в спине, он не дрогнул. У него осталось достаточно сил, чтобы нести свое имущество, методически изготовлять кое-какие мелочи и даже приступить к трапезе, в последний раз.
Отци направлялся к горному перевалу, который хорошо знал. Он совершал своего рода тактическое отступление. Он вооружился новым набором свежевыструганных стрел. Если бы он преуспел в своих планах, те, кто стрелял в него, скорее всего, пожалели бы об этом. Опытный альпийский охотник, Отци должен был знать, какую опасность представляет погода. Но под давлением обстоятельств он недооценил степень риска. Так что непогода застала его врасплох и разделалась с ним.
О парниковом эффекте говорят уже больше ста лет. Теперь тенденция совершенно очевидна. Если в XXI веке не будет найдено иных способов снабжать себя энергией, нас ждет катастрофа. Это не означает, что все мы умрем подобно Отци. Большинство людей слишком разумны и хорошо организованы, чтобы гибнуть в громадных количествах во время «естественных» катаклизмов, ставших последствиями парникового эффекта: засухах или небывалых наводнениях. Мы не находим целые армии замороженных Отци. Плохая погода обычно убивает людей, вырывая отовсюду по одному-два человека, не более.
Но последствия для дикой природы и окружающей среды в целом будут катастрофическими. После нескольких десятилетий изменения схем погоды логичное вымирание видов и окончательное отравление атмосферы благодаря сжиганию нефти и газа постепенно заставят деградировать и обесцениться все, что мы знаем. Это разрушит всю прелесть нашей belle epoque, превратив всю землю в подобие мрачных шахтерских городов в Восточной Германии, только без лягушек.
Задыхающийся от дыма мир – хроническая проблема, как и курение. Одна сигарета не убьет вас. Вы не подвергаетесь смертельной опасности, распечатывая пачку и закуривая сигарету. Но курение пачки за пачкой год за годом ведет к смерти. Этот процесс наблюдать практически невозможно. Поищите «научные доказательства» того, что сигарета принесла вам эмфизему или рак. Вы никогда их не получите. В это игольное ушко табачная индустрия пролезает все последние десятилетия, а топливные индустрии эксплуатируют ее сейчас. Таких доказательств не может быть. Есть только поколения курильщиков, сморщенных и хрипящих, в то время как некоторые смертельно больны.
Единственные свидетельства вреда, который вы получаете от сигареты, «анекдотичны»: дурной вкус во рту, желтые зубы, сухость в горле и постоянные простуды, а затем кашель и одышка, неприятное напряжение в области сердца и так далее. Но у всех этих феноменов могут быть и другие причины. Если вы не хотите отказываться от пагубной привычки и не способны смотреть в лицо реальности, их можно объяснить как угодно. Но, к сожалению, они никуда не денутся, пока вы не бросите курить.
Вот некоторые симптомы парникового эффекта. Типичные способы, которыми планета дает знать о своей болезни.
Восток США
Июльская жара 1999 года. Более 250 человек погибло от перегрева в результате невиданной жары, охватившей более двух третей востока страны. Температура свыше 38°C стала типичной на южных и центральных равнинах, достигнув рекордной отметки в 48°С в Чикаго.
Техас
Рекордный уровень выпадения осадков, 1998 год. Катастрофическое наводнение в результате двух сильных ливней в юго-восточном Техасе, когда выпало 30–40 сантиметров осадков, вызвало ущерб в 1 миллиард долларов и унесло 31 человеческую жизнь.
Флорида
Сильнейшие за последние 50 лет лесные пожары, 1998 год. Было сожжено более двухсот тысяч гектаров леса и уничтожено более 300 домов и других строений.
Средиземноморье
Сильная засуха и пожары в 1990-х годах. В 1994 году Испания потеряла около 800 тысяч гектаров леса, а в 1998 году Греция и Италия – по 150 тысяч.
Индонезия
Лесные пожары, 1998 год. Пожар охватил до 800 тысяч гектаров земли.
Восток США
Самый сухой вегетативный сезон, зафиксированный документально, 1998 год. Период с апреля по июль 1999 года был самым засушливым за 105 лет ведения документации в штатах Нью-Джерси, Делавэр, Мэриленд и Род-Айленд. Сельскохозяйственные угодья были объявлены зоной бедствий в 15 штатах, в одной Западной Виргинии потери, по оценкам экспертов, превысили 80 миллионов долларов.
Запад США
2000 год был годом сильнейших за последние 50 лет пожаров. Сорок восемь крупных пожаров произошли в Аризоне, Калифорнии, Флориде, Айдахо, Монтане, Неваде, Нью-Мексико, Северной Дакоте, Орегоне, Южной Дакоте, Техасе, Юте, Вашингтоне и Вайоминге. Для тушения пожаров были призваны федеральные войска.
Мексика
Сезон сильнейших пожаров за всю историю страны, 1998 год. Полмиллиона гектаров сгорело во время суровой засухи. Дым от пожаров достиг Техаса – во всем штате была объявлена санитарная тревога.
Этот последний симптом – мексиканские события 1998 года – стал последней каплей, окончательно заставившей меня поверить в парниковый эффект. Небо над моим родным городом где-то на две недели приобрело цвет телевизионных экранов. До этого я никогда не видел столь жутких погодных явлений. Позже, летом 2000 года, термометр на моем заднем дворе показал 45 °C – самую высокую температуру, когда-либо зафиксированную здесь.
Пожалуй, теперь мне лучше прекратить перечислять симптомы, чтобы не очутиться в нелепом положении. Как футуролог, я понимаю, что в последующие десятилетия люди посмотрят на список современных ужасов со снисходительной презрительной усмешкой. «И это вы считали парниковым эффектом? Ха!» Они сделают и гораздо более практичные и разумные вещи: запасут мешки с песком, выроют колодцы.
В 2000 году никто не предположил бы, что в Мозамбике разразятся три сильнейшие бури. Но если сигарета – гвоздь, который вы вбиваете в собственный гроб, то сгорающие пары бензина и ключ в замке зажигания – это ваш личный подручный интерфейс на пути к газовой камере в масштабах всей планеты. Если ядерный Армагеддон напоминает ситуацию, когда сосед подносит к вашему виску пистолет, то парниковый эффект – ситуацию, когда вы сами суете сигарету себе в рот. Не сомневайтесь, парниковый эффект уже есть, но худшее еще впереди. Сомнения остаются лишь по поводу того, насколько страшен он будет и сколько времени нам понадобится, чтобы эффективно взяться за решение проблемы.
У нас есть только два выхода: совершить скачок или быть насильно впихнутыми. Мы можем сами перепрыгнуть в новый мир чистых энергий, или нас затолкают туда, возможно под дулом пистолета.
Когда в спектре нашего неба преобладают мрачные серые тона, которые «наносят» полные танкеры, отчаянно дымящие в пробках автомобили, горящие нефтяные скважины, а вертолеты в камуфляже парят над распространяющимся беспорядком, – самое время рассмотреть более оптимистичный сценарий. Предположим, что мы совершим скачок.
Все проходит, но конец эпохи совершенно не является синонимом ее краха. Когда «Школьник» становится или «Любовником», или «Солдатом», или «Судьей», появляется повод отпраздновать это. Что же произойдет с нашей belle epoque, если мы действительно добьемся того, чего хотим?
* * *
Получить то, чего хочешь, – серьезное испытание. Это меняет гораздо больше, чем неудача. В отличие от поражения, которое остается в прошлом, успех обязательно изменит вас, принеся совершенно новые обстоятельства и полный комплект новых мотивов.
Если можно в одном слове выразить тайные надежды и самые сильные, страстные желания belle epoque, этим словом будет постчеловек. Постчеловек – заоблачная мечта нашей эпохи, которую она лелеет в своем горячем сердце. Постчеловек – единственная искренняя версия технологического возвышения belle epoque.
Что же такое «технологическое возвышение» и почему мы с таким придыханием говорим о нем? Почему мы так боготворим эту так глупо названную вещь? Технологическое возвышение – это проекция духовной потребности в трансцендентальном на технические достижения человечества. Возвышенное вызывает удивление и благоговейный ужас. Оно совершает прорыв в повседневности. Возвышенное – это поистине революционное действо, поднимающее человеческий дух до вершин неограниченного воображения. Самый соблазнительный и заманчивый способ иметь дело с технологией заключается в том, чтобы представить ее чем-то оторванным от нормальной повседневной жизни.
Корни технологического возвышения можно проследить еще в Европе XIX века, в неожиданном прорыве готических соборов, по-театральному зрелищных, конкурирующих друг с другом и выдержанных в хайтечном духе. С тех пор западная цивилизация, как только у нее появляется шанс, лакирует технологические инновации духовным трансцендентализмом. Печать становится Проповедью Слова Божьего. Электричество – Жизненной Силой. Пар – самой Энергией. Телеграф уничтожает Время. Авиация становится «распахнувшимися над миром крыльями». Автомобили становятся Покорителями дорог. Галлюциногены – Просветлением. Распад урана – Ядерным Армагеддоном. Ракеты – Завоевателями Звезд. Это стандартный метод, с помощью которого западное общество рекламирует перемены, называемые им прогрессом.

Технологическое возвышение не просто иллюзорная потребность романтизировать машины. Любая принципиально новая технология действительно обладает какими-то фантастическими трансцендентальными возможностями. Например, полет, без всякого сомнения, удивительное достижение, изменившее мир. Последовавший в результате прогресс – путь от золотых медалей и всенародной славы Чарльза Линдберга [51] в 1927 году до скучающих и зевающих пассажиров в парижском аэропорту Орли, которым до смерти надоели реактивные двигатели, – не разочарование и не освобождение от иллюзий. Это привычка, своего рода проба, поставленная на успехе.

Возвышенное похоже на удивление. Это одна из присущих человеку эмоций, но наше сознание устроено так, что чувство это крайне недолговечно. Если бы все вокруг нас было возвышенным, мы бы попросту застыли на месте с отвисшими челюстями, не способные думать, не способные есть, не способные жить. Человек, не способный удивляться, духовно мертв, но это чувство, пожалуй, относится к тому, что выходит за пределы человеческой шкалы понимания, как геологические периоды времени или физические масштабы галактик. Если вас поразит наповал какая-нибудь техноштуковина, изготовленная живущим по соседству парнем, вы ничего не выиграете – лишь опустошите собственные карманы.
Наша belle epoque, подобно большинству эпох западной цивилизации, обожествляет технологию, но, так как население в общей массе теперь технологически подкованное, мы стали здесь гораздо более пресыщенным, чем прежде. Вооружившись новой идеей о постчеловеке, мы, наконец, бросим все технические новинки на решение основной проблемы – модификации самих себя. Вместо того чтобы наивно надеяться, что машина заменит нам крылья, мы поставим цель изменить самого человека.
Это не пустая мечта. Это вполне достижимо. Существует почти бесконечное число технических способов трансформации человека. Мы можем начать с нашего кровного родства с микроскопическим миром и двигаться вверх по всем ступеням. Генетические методы. Изменения на уровне митохондрий, тканей, костей, нервов; через кровь, лимфу и гормоны. Через наши чувства, через наши нейроны. Мы большие, физические, многоклеточные организмы, и каждый аспект нашего бытия предлагает широчайшие возможности научных, технических и индустриальных изменений.
Практически все, что можно проделать с лабораторной крысой, можно проделать и с человеком. Лабораторные крысы сейчас подвергаются всевозможным техническим модификациям: от спинномозговых имплантантов до вмешательства на генном уровне. Не случайно активисты, защищающие права животных, ведут свои культурные боевые действия на этом важном участке фронта. Постгрызун – стандартный носитель качеств будущего постчеловека, и то, что неприглядно и неестественно в отношении жалкой меланхоличной мыши, покажется во сто раз более неприглядным в отношении ваших внуков. Перед постчеловеком будут и постгрызуны, и постдрозофилы, и постнематоды, и, что очень интригующе, постчеловеческие образцы прежде человеческих тканей.
Культуры эмбриональных клеток, культуры раковых клеток, человеческая плоть, лишенная прав, гражданства, бюджета и права голоса, способности чувствовать боль, испытывать счастье или неудовлетворение – парачеловеческий материал необычайной важности. Это индустриальный источник, из которого последует все остальное – постчеловеческое. Эквивалент нефти для производства пластмассы. Культуры человеческих клеток – это футуристическое консоме будущего состояния человечества.
Биотехнические исследования – это не «медицинские исследования». Думать так – значит серьезно ошибаться. Медицина не единственный предмет биотеха. Врачи – это социальная каста, а не хозяева жизни и смерти. Биотехнологии не ставят цели восстанавливать больную человеческую плоть до исходного, здорового состояния. Биотех намерен развить способность изменять плоть любых видов до любых заданных параметров. А это: зерновые, растущие на солончаках и болотах; козы, испражняющиеся гормонами; мыши, на спинах которых растут человеческие уши; кролики, которые светятся в темноте.
Существует табу по поводу свободного и открытого обсуждения подобных трансформаций в отношении людей, но оно смягчается год от года. Табу – слабый и ненадежный барьер для технологических перемен в сравнении с очень жестким барьером – неспособностью сделать что-то. Как только вы сможете сделать это, вы станете очень убедительными. Вы сможете обратиться к магии техновозвышения, пересмотреть аргументы и переоценить парадигмы. Вы сможете сделать табу старомодным, очередной приметой ушедшей эпохи. Даже самые ожесточенные защитники морали могут отступить и отступят при подобном обращении. «Расовая наука» означала все для нацистов, угроза «смешения рас» когда-то вызывала панику среди американцев. Теперь виагра считается обычной пищевой добавкой, а не средством стимуляции сексуального влечения и половых функций. А RU-486 – пилюлей завтрашнего дня, а не препаратом, вызывающим выкидыш. Закон и философия не побьют собственными козырями инженерию. В мире, полностью распоряжающемся материальным базисом, идеология слаба.
Разрушение определенных условностей, принятых в обществе, – не результат зловещего заговора сумасшедших ученых-гениев. У кучки сумасшедших гениев нет реальной власти. Они никогда не являются серьезными игроками в реальной трансформации общества. Человеческие ценности меняются, потому что этого искренне хочет наша культура. Это сильнейшее желание отражается в публичном переименовании признаков деградации в болезни, поддающиеся лечению. Старческий маразм превращается в болезнь Альцгеймера. Менопауза – в то, что лечится пилюлями. Морщины отступают перед ретином-А, а плешивость – перед рогаином. Рестлеры стали иконами по всему миру не потому, что рестлинг страшно занимательный вид спорта, а потому, что рестлеры – это громадные люди с неестественно развитой мускулатурой, которые выпускают пар на публике, что очень популярно.
Женщины нашей belle epoque, занимающиеся бодибилдингом, – феномен, не имеющий исторических прецедентов. Даже действительно свирепые и кровожадные женщины, скажем жены и сестры кочевников монгольской орды, бежали бы в ужасе при виде современных женщин-культуристок.
Современные актеры и актрисы, модели, равно как и мужчины и женщины, демонстрируют рельефную мускулатуру на животах и спинах. Если люди любят осуждать их как «нереальные образцы для подражания», это потому, что они таковыми являются для следующей исторической эпохи, не нашей. Они нереальны, но лишь для нас. Когда наша версия «реализма» отомрет и уйдет в прошлое, тогда наша эпоха по логике вещей должна будет смениться следующей.
Мы не хотим реализма – мы хотим то, чего мы хотим. Никто особо не хочет стать Франкенштейном или Робокопом. Это мифологические версии постчеловека. Из нас могут отлить подобные матрицы под нажимом террора или государственного принуждения, но мы не хотим этого. То, чего мы хотим, открыто демонстрируется на каждой афише, в каждом журнале, на каждом экране – все, без сомнения, хотят быть сильными и привлекательными. Смерть, полузабытье становятся обратимыми состояниями, поддающимися лечению.
Люди поддаются трансформации, но как и где будет применена энергия трансформаций? Это зависит от характера общества, которое откроет и использует эту энергию. Общество нашей эпохи не аскетичное абстрактное царство правителей-философов Платона. Это не засекреченное государство времен холодной войны. Наша belle epoque – это гудящий, растущий как на дрожжах глобальный капиталистический рынок. Самые влиятельные и важные его институты – не армии, не государства, не академии и не церкви. Это Всемирная торговая организация, Международный валютный фонд и пестрая толпа гиперактивных и проникающих повсюду неправительственных организаций, в рамках национальных границ и вне их, в частном секторе и вне его. Советы директоров, транснациональные инфраструктуры, квазиавтономные неправительственные организации, как «Врачи без границ», Европейское общество биомеханики, Федерация азиатских фармацевтических ассоциаций. Если жители belle epoque получат то, чего хотят, постчеловек станет основным требованием рынка, а не этической проблемой, навязанной местными учеными мужами.
Люди получат то, чего хотят. Завтрашние конечные пользователи / потребители получат не то, что врачи и пасторы считают благом для них, для их тел и душ. Вместо этого люди получат удовольствие. Когда это случится, эпоха belle epoque умрет, потому что получить то, что вы хотели, означает перестать быть тем, кем вы были.
Постчеловек – не утопия (синоним слова «полузабытье»). Ничто не совершенно, ничто не решается окончательно. Но это означает новую цивилизацию с принципиально новыми схемами поведения и средствами жизнеобеспечения. Это не просто революционная перемена. Это глубокий и окончательный разрыв в культурной и исторической преемственности. Революция просто «насильственное свержение одного класса другим». «Постчеловек» непременно означает пересмотр понятия «быть живым». Это сокрушительный удар по многим вечным истинам человечества, в том числе – смерти. Одним из непременных последствий появления постчеловека станет решительная отмена «семи возрастов человека», описанных Шекспиром. В типичной постчеловеческой среде термины Шекспира утратят смысл. Естественные процессы роста, взросления и старения изменятся, собьются в кучу, смешаются или исчезнут. Человеческая жизнь утратит свою естественную цикличность. На сцене человеческого театра опустится занавес, а когда поднимется вновь – уже новые актеры будут топтать ее доски.
Что это значит? Как мы это ощутим? А это значит, что некоторые традиционные фантомы футурологов XX века вряд ли станут реальностью. Как мы отмечали в первой главе, на рынке едва ли возникнет спрос на генетически модифицированных детей. Никто, обладающий хоть крупицей здравого смысла, не захочет стать первым покупателем, который опробует данный продукт, потому что, как бывает и с компьютерным программным обеспечением, первые версии вскоре всегда превращаются в утиль.
Однако старики – это совершенно другое дело. Существует почти неограниченный рыночный запрос на победу над старением и смертью, в особенности в обществе, подобном американскому, с беспрецедентным количеством состоятельных людей, перешагнувших черту так называемого пенсионного возраста. Существуют легионы ожесточенных уличных бойцов, стремящихся воевать в клиниках, защищая права нерожденных детей, но защитников права на смерть, готовых возглавить движение и требовать, чтобы им лично позволили умереть, очень мало. В любом случае, добившись успеха, они немедленно исключат себя из дальнейших дебатов. Покупатели увеличения продолжительности жизни будут очень сосредоточенными и преданными своему делу людьми. Жизнь – это ходовой товар.
Плата за удлинение жизни, скорее всего, будет очень похожей на плату за информацию. Вам никогда не удастся получить сам товар непосредственно, целиком и полностью. Он будет попадать к вам частями и кусками, со многими оговорками, предупреждениями, ловушками и подводными камнями.
Если belle epoque станет эпохой, предшествующей рождению постчеловека, не стоит ожидать никакого крупного драматического прорыва, подобного спонсированной правительством высадке на Луну или произведенному военными атомному взрыву. Будут десятки мелких и незначительных побед. Они будут связаны друг с другом мудреными способами, их будут эксплуатировать небольшие, гоняющиеся за прибылями группы, работающие совместно благодаря электронике через слабеющие и хрупкие государственные границы. Это не будет похоже на «Фонтан юности» Понсе де Леона. Это, скорее, будет напоминать производство программного обеспечения, но только медицинского. Более мокрого. Значительно более болезненного. Борьба за товар, ляпанье на скорую руку из створок сканеров, из игольных ушек.
Правительства, проводящие покровительственную политику, не будут предпринимать решительных мер по уравнительному распределению этих благ, как было в XX веке с правом на всеобщее голосование и телефонизацией. Вначале их «достанут» уже технологически адаптировавшиеся представители общества, а уж затем рынок наводнит массовая продукция, подверженная периодическим апгрейдам.
Большинство занятых в новой индустрии не будет иметь специального образования. У них не будет ни морального кодекса, ни понятий о профессиональной солидарности. Они будут затянуты в это предприятие рыночным спросом из других индустрии и отраслей. Они сами подготовят себя, изучая Сеть.
Добившиеся успеха компании, как обычно, распадутся, потому что каждый откроет собственное дело. Спокойные области индустрии с предсказуемым демографическим фактором и устойчивым спросом будут поглощены предприятиями-гигантами, стремящимися к масштабной экономике. Некоторые области исследований и развития будут парализованы или уничтожены благодаря социальному сопротивлению, превратившемуся в вонючую трясину культурной войны или бесконечные проповеди. Это ампутированные области, которые могут быть обнулены одним звуковым байтом, например «Чернобыль», «Бои на выживание», «Love Canal», «Бхопал».
«Постчеловек» – звуковой байт. Как и термин «киберпространство», это довольно неуклюжий неологизм, с трудом покрывающий неадекватно определенные и слишком многочисленные области. Люди, относящиеся к постчеловечеству, не будут считать себя пост-чем-то. Постчеловек означает конец нам и нашим предприятиям, но лишь начало для них и их предприятий.
Современным людям трудно представить себе подобную ситуацию. В научной фантастике эта проблема воображения известна как «сингулярность Винджа». Сингулярность – это область, где вещи, страшно интересные и необыкновенно важные для футурологов, не поддаются описанию только потому, что мы, футурологи, в силу обстоятельств являемся людьми. Будучи людьми, мы унаследовали типичные для людей ограничения: культурные, вербальные, интеллектуальные и так далее. Мы никогда не справляли своего двухсотлетия, у нас никогда не было IQ равного 312, внутри наших клеток нет генетически измененного ДНК. Мы понимаем, что, хотя эти вещи еще выглядят более или менее достоверными, они настолько далеки от человеческого опыта, что мы попросту не можем постичь их.
Как невозможно увидеть свет из черной дыры, так не может быть никаких связей между нами и сингулярностью. Наша обычная человеческая реальность поглощается искривленным эйнштейновским пространством, и ни один информационный фотон не может выбраться из него, чтобы доползти обратно к нам.
Хотя приближение «сингулярности Винджа» несложно чересчур драматизировать, это имеет мало общего с тем, что должно действительно случиться в реальном постчеловеческом мире. Постчеловечество не волнует, сумеют ли современные научные фантасты, такие как я сам или мой многоуважаемый коллега доктор Вернор Виндж, адекватно представить его. Наше невежество ничуть его не смущает – это просто нормальное свидетельство нашей человеческой ограниченности.
Тем не менее у нас еще остается несколько способов проникнуть в «черную дыру» сингулярности, как и существуют способы нанести на галактические карты всех потенциальных кандидатов в «черные дыры». Вот четыре вещи, которые мы определенно можем утверждать по этому поводу:
1. Нет одной сингулярности. Любая область научных исследований, продвинувшихся достаточно далеко, способна предоставить нам собственную доморощенную версию трансформирующего катаклизма: биологическую, когнитивную, механическую, кибернетическую и т. д. Если человек является мерилом всему, тогда нет систем отсчета, по которым мы можем стать большим, чем просто людьми. Мы можем стать нестареющими, гениальными, состоящими из протезов, кибернетизированными или стать и тем, и другим, и третьим одновременно. Мы можем быть жестоко трансформированы неизвестной технологией, которую мы пока просто не можем представить.
2. Сингулярность кладет конец нынешнему состоянию человечества (потому что это заложено в его определении), но больше ничего не решает. Почти наверняка сразу же за ней последуют мгновенные масштабные прорывы следующих сингулярностей. Эти ультракатаклизмы подорвут первую сингулярность даже больше, чем первая сингулярность подорвала изначальные возможности человечества. Если мы будем жить дольше, мы начнем стремиться к бессмертию; если мы станем сверхумными, наши возможности приведут к прорывам в непредсказуемых областях. Постчеловек не удовлетворится человеческими достижениями, он лучше разберется в постчеловеческом, чем мы.
3. Постчеловечество банально. Оно поразительно, эсхатологично и онтологично, но лишь по человеческим стандартам. Ах, конечно, мы можем стать подобными богам (или каким-то образом превратиться в генетических гибридов-химер или в подлинно разумные компьютеры), но возбуждение быстро проходит, потому что это возбуждение – простое человеческое качество, свидетельствующее об ограниченности. По новым постсингулярным стандартам постчеловек так же скучен и несостоятелен, как и любой человек во все времена. Он не волшебник, он такое же банальное существо, состоящее из песчинок и атомов и базирующееся на законах физики. Он вскоре сочтет себя несовершенным и, набив синяков, будет остановлен границами собственных возможностей, какими бы эти границы и возможности ни были.
4. Беспорядочное, беспокойное, противоречивое, глупое, нерегулируемое постчеловеческое общество политически предпочтительнее прилизанного, идущего в едином строю, предсказуемого и совершенного постчеловеческого общества Окончательного Решения. Лучший способ встретиться с сингулярностью выглядит следующим образом: вы тайком пробираетесь за горизонт событий на минуту-другую, но имеете рядом того, кто сумеет втащить вас обратно. Тогда все мы сможем выслушать ваш доклад, оценив, насколько вы смогли поделиться опытом с помощью языка.
Лизергиновая кислота, например, громко рекламировалась как средство, изменяющее жизнь, по впечатлениям не уступающее полету в космос, но действие ЛСД в организме, слава богу, продолжается всего восемь часов. И это просто замечательно. Если бы действие ЛСД было постоянным, мы были бы окружены миллионами людей среднего возраста, находящимися под постоянным кайфом.
А вот и пятая вещь, которую мы тоже можем утверждать наверняка:
5. Трудно быть слегка беременным, но еще труднее быть слегка мертвым. Смерть, когда-то прозванная «великим уравнителем», скорее всего, будет уравнивать значительно меньше, чем прежде.
Как только обмен веществ прекратится, вы будете ничуть не более и ничуть не менее мертвы, чем наш друг Отци. Понимание мрачной истины может стать источником великого утешения. Мертвых неисчислимое множество, но каждый из них умирал всего один раз. Умереть всего однажды считают необходимым все умирающие люди.
* * *
Традиционной реакцией человека на смерть является попытка справиться со злостью и отказ смириться с ней. Обычно мы, люди, воображаем, что посланы сюда высшей силой, которая заберет нас, когда придет нужное время. У постчеловека не будет ни «нужного» времени, ни смирения перед своей участью. Он, возможно, будет обладать большей властью над своей биологической жизнью, но какой ценой ему это достанется? Когда его собственная «странная, насыщенная событиями история» закончится, это будет не акт милосердия ангела скорби, а его собственный выбор.
Для нас эта проблема носит теоретический характер, для них станет практической. Смерть – величайшая абстракция, но она должна выразиться в физическом процессе, которому подвергнется индивид. Никто другой не может умереть за вас. Увеличение продолжительности жизни, это замечательное изобретение, внедряется вместе с мрачной изнанкой – «увеличением продолжительности смерти». Смерть, прежде краткий биологически необходимый интервал, может растянуться до фантастических сроков, далеко выходящих за пределы скромного человеческого опыта. Постчеловек подвергается риску провести немыслимое время в нечеловеческом состоянии, будучи более или менее живым.
Возможно, власти назначат кого-то, кому вменят в обязанность должным образом позаботиться о вашей смерти. Но остается открытым вопрос, сможете ли вы доверить должностному лицу столь жизненно важную, личную и интимную проблему. Не думаю, что профессиональные энтузиасты будут более способными или неподкупными, чем их сегодняшние эквиваленты – врачи у постели смертельно больных и судьи, решающие вопросы о смертной казни.
Ситуация запутанна – этой проблемы попросту не существует в наше время. Это проблема завтрашнего дня, у нас нет соответствующих привычек и обычаев. И едва ли мы создадим их, по крайней мере прочно и глубоко укоренившиеся. У эпохи постчеловеческой трансформации едва ли найдется время для дружеского отношения к человеческим традициям и обычаям. У постчеловечества будет достаточно и собственных проблем.
Возможно, вы уже не будете человеком, но вы и не станете богом или суперменом. У вас по-прежнему будет какая-то будничная рутина, вы по-прежнему будете иметь дело с банальным пространством и временем. Но смерть заслужит уважение.
Понимание этого – последнее и самое глубокое откровение футуролога, это возвышает истинного футуролога над мелководьем мошенников и шарлатанов. Будущее – прекрасная тема для размышлений, но, когда мы завершим анализ, выяснится, что мы должны умереть. Шекспир это знал и, так как был великим художником, прекрасно понимал, что достаточно упомянуть об этом, а потом надо остановиться. Его пророчество должно было кончиться, как и эта книга.
Мир продолжит существовать и после нашей смерти, и, если нам повезет, мы сможем продолжить говорить. Но смерть – событие, которое мы не можем обмануть. Подлинная футурология – это пристальный взгляд прямо в вашу могилу, как и в могилы всех и всего, что вы знаете и любите.
Возможно, какие-то слова и помогут. Меланхолик Жак, мой верный проводник по страницам этой книги, был большим мастером слова. Он умел слышать проповедь в камне и видеть хорошее во всем. Слова – это очень мало, что можно предложить, но слова на могильной плите – это наше воздаяние. Таким образом, мы можем придумать полезный для будущего документ, своего рода прощальное послание постчеловека. Оно может выглядеть так:
    Тем, кого это может касаться:
    Когда вы прочитаете это, я буду уже мертв. Простите меня за то, что обращаюсь к вам, не предоставляя возможности ответить. В силу исключительных обстоятельств у меня нет выбора.
    Я ухожу со сцены по собственной воле, выбранным мною самим способом, который был тщательно обдуман и должен привести к желаемому концу.
    К сожалению, в силу объективной реальности (место для перечисления вынуждающих меня обстоятельств), продолжение моей жизни стало невозможным. Таким образом, я сознательно выбрал единственный выход. С моей стороны это было не просто прихотью или капризом, а серьезным сознательным решением, обстоятельства которого были тщательно продуманы. Пожалуйста, примите во внимание мою последнюю волю и мое завещание, документы, составленные в здравом уме и трезвом рассудке, наглядно демонстрирующие взвешенность моего решения. Искреннее желание устроить жизнь моих потомков скажет само за себя.
    (Вставить последнюю волю.)
    Мое решение уйти из жизни – последнее подтверждение ее ценности. Те, кто скорбит по мне, должны утешиться этим. Этот последний момент – лишь один из многих, и он не может обесценить остальные. Смерть – это необходимость.
* * *
Болтать по поводу оглашения последней воли – весьма сомнительный поступок. Но это профессиональный риск футуролога. Сочиняя эту книгу, я ворвался в воображаемый мир собственных детей. Что ставит в неловкое положение все заинтересованные стороны; все это очень напоминает папашу, заявившегося на дискотеку к подросткам со своим убогим буги-вуги. Я бесцеремонно проник даже в мир своих внуков, сочинив абсолютно вымышленных персонажей. В столь нелепой ситуации я подобен призраку, который пишет для неродившихся фантомов. Ну и что же призрак может рассказать вам, люди?
Как только дедуля, прошаркав белыми тапочками, покинул этот бренный мир, его бессвязная болтовня из совершенно недостойной внимания превратилась в откровенно сверхъестественную. Говорить из могилы – странная вещь, достойная сожаления. Поверьте мне, я знаю это из собственного опыта.
Когда кто-то посещает кладбище, пытаясь общаться с дорогими покойниками, его охватывает сильнейшее чувство скорби. Викторианские кладбища самые распространенные в моем уголке планеты. Эти самые викторианцы не просто одни из умерших, знаете, они все мертвы! Из рожденных в 1880 году не осталось выживших, ни одного!
Обычное дело – внимательно рассматривать эти истертые каменные проповеди скорби и печали. Редко случается увидеть эпитафию, которая заставит вас поближе познакомиться с обитателем могилы. У человечества нет потребности в этих выдолбленных проповедях. Они всегда расплываются в этом «жизнерадостном» культе поклонения предкам – временная, преходящая особенность нашей специфической заботы о потомках. Довольно часто мы откровенно игнорируем собственное потомство. Иногда мы оказываем им одолжение, целуя их. Но когда мы общались с ними по-дружески? Никто не хочет быть на равных со своими потомками: рассказывать им что-то действительно смешное, посплетничать с ними без всяких претензий. Дело в осуждении потомства, словно все наши потомки обязаны на всю жизнь облачиться в траурные одежды и тратить все свое время лишь на то, чтобы оплакивать и ценить нас.
Викторианские кладбища невольно привели меня к ошеломляющему прозрению – какое ужасающее количество детей там похоронено! Молодых жен, которым не исполнилось двадцати или тридцати, уйма юношей, погибших на войнах или умерших от эпидемий. Мертвые старше семидесяти там большая редкость. Все эти молодые люди полегли в землю, как стрекозы после заморозка.
Но вовсе не так думали о себе викторианцы, даже когда рыдали и рыли эти могилы. Напротив, никто не знал эпохи более прогрессивной и процветающей. Очень немногим из них была дана привилегия обладать современным мышлением, и именно это дало им возможность находиться на вершине мира. Эти люди под потемневшими надгробиями, даже самые кроткие и необразованные из них, понимали, что живут в суровую эпоху беспредельной эксплуатации, завоевания мира и отважного освоения новых земель.
Самая известная древняя могила в этих местах принадлежит молодой женщине, которую мы, местные, прозвали Линдертальской Леди. «Лин» жила в палео-Техасе десять тысяч лет назад – несколькими тысячелетиями раньше сеньора Отци. Ее друзья и родственники похоронили ее с зубом доисторической акулы, бывшим, я практически уверен в этом, ее тотемом и любимой игрушкой. И несмотря на ужасающую пучину времени, из которой приплыла к нам эта доисторическая акула, кажется, что все мы: и Лин, и я, и Отци, и даже толпа викторианцев – флиртуем и смеемся в одной кадрили, мы танцуем под одним зеркальным шаром на одной дискотеке.
Мертвая стрекоза – существо одного сезона, – она вмерзла в грязный лед с четырьмя своими мозаичными крыльями и изогнутыми хрупкими ногами. Но в своем собственном мире, который это создание видело зоркими фасетчатыми глазами, она была летающим тигром. Она плавала, убивала и ела, затем летала, убивала и ела, и, хотя ее жизнь коротка по нашим дубовым стандартам млекопитающих, ее генетическое наследие гораздо древнее нашего, древнее даже, чем у динозавров. Беда – в нашем «патетическом заблуждении». Мы проектируем собственную жалость на потенциальное нечто внутри себя.
Некоторых людей отделяет от нас не расстояние, а время. Писатель лишь берет взаймы у прошлого – он ничего не может сказать людям, жившим тогда. Но если я взял на себя труд говорить здесь с вами, теми, кто должен прийти… Дорогие мои дети, как умерший целиком и полностью, я никогда не осмелился бы взвалить на вас такую ношу, как горе. Я бы хотел станцевать с вами на своих поминках, пусть старомодно и неуклюже.
Да, да, я – ваш отдаленный предок и духовный прародитель и все в таком духе, не могу и не буду отрицать этого, а скромно соглашусь. Но я не требую от вас тащиться к моему надгробию, одевшись в траур и посыпав головы пеплом. Я не брюзжу и не ворчу по поводу ваших эксцентричных и странных занятий. Напротив, мне нравится ваше ощущение неадекватности, ваше затянувшееся неприятие грязи и лицемерия. Насколько это возможно, а это всегда более возможно, чем кажется на первый взгляд, я бы хотел, чтобы мы устроили отвязную вечеринку по этому поводу. Нам стоит больше ценить иронию и слабости друг друга. Не обещая вам звездной дороги в блестящее будущее, я хотел бы помочь вам оценить кратковременную привилегию – гордо войти в космическую эру или просто жить, быть здесь и сейчас! Вы этого заслуживаете!
Мы отвергаем нерожденных как неведомых фантомов. Мы опекаем умерших, осыпая их незаслуженными милостями запоздалого прозрения. Но лучше постараться испытывать и к тем, и к другим, и друг к другу всегда и во все времена чувство искренней солидарности. Если мне удалось занять место в ваших мыслях, неизвестные дети, я хотел бы стать призраком, которого не надо бояться. Призраком, испытывающим к вам сильнейшие чувства: любовь и доброту. Время может разделять нас, но и в прошлом и в будущем мы должны быть счастливы вместе, счастливы оттого, что живем в этом мире.

Примечания

1. Оксюморон (в переводе с греческого букв. – «остроумно-глупое») – стилистическая фигура, сочетание противоположных по значению слов («живой труп» – Л. Толстой, «жар холодных чисел» – А. Блок). – Здесь и далее примечания переводчика и редактора. ^
2. Философская повесть Вольтера «Кандид, или Оптимизм» (1759). ^
3. Здесь и далее использован перевод Т. Щепкиной-Куперник: Шекспир В. Полн. собр. соч. М. 1959. Т. 5. ^
4. Вообще-то у Шекспира – бог Гименей. ^
5. Размножение необыкновенно быстрыми темпами. ^
6. Устоявшееся в исторической и художественной литературе название чумы. ^
7 . Нанотехнологии – технологии, имеющие дело с механизмами размером в одну миллиардную метра. ^
8. Эпоха благоденствия (фр.). ^
9 . Теория классификации и систематизации сложно-организованных объектов, в том числе органического мира. ^
10. Одна из организаций студентов и выпускников американских университетов. ^
11. Томас Карлейль (1795–1881) – английский публицист, историк и философ. Полагал, что герои являются единственными творцами истории. ^
12. Доткомы – компании, чья экономическая активность осуществляется исключительно в Интернете. [От английского dot com (.com) – точка ком] ^
13. Интернет-биржа, на которой торгуются акции высокотехнологических компаний. ^
14. Мировая скорбь (нем.). ^
15. Имеется в виду США. ^
16. От англ. ubiquitous computing – повсеместная компьютеризация. ^
17. В основу термина легло слово "blob" – капля, что говорит об обтекаемой форме всех блобджектов. ^
18. Комменсалы – животные, живущие за счет симбиоза с другими организмами. ^
19. Фрэнк Гери – современный канадский архитектор, здания которого отличают округлые, обтекаемые формы. ^
20. Норман Фостер – современный британский архитектор, является одним из представителей стиля хайтек. ^
21. "Огурец" – прозвище, данное офисному зданию Swiss Re в Лондоне за его форму. ^
22. Баухауз – Высшая школа строительства и художественного конструирования, основанная в 1919 году в Германии. ^
23. Эдвардианская эпоха – эпоха правления короля Эдуарда VII (1901–1910). ^
24. Имеется в виду период с августа по сентябрь 1914 года, после чего на Западном фронте началась "позиционная война" (ноябрь 1914- май 1918 года). ^
25. Имеется в виду роман Дж. Оруэлла "1984". ^
26. Агентство перспективных исследований Министерства обороны США. ^
27. Рочестер – главный герой романа Ш. Бронте "Джен Эйр". ^
28. Фрэнсис Дрейк (1540–1596) – английский мореплаватель, вице-адмирал. ^
29. Unmanned combat air vehicle – беспилотное боевое воздушное средство (англ.). ^
30. Кондотьеры (итал. condottieri) – наемники в Италии XIV–XVI веков. ^
31 . Гиньоль – жанр французского театра, основанный на изображении злодейств, пыток, избиений и т. д. ^
32. "Красная звезда" (сербскохорв.). ^
33. Центр современной республики Сербская Краина (с преимущественно сербским населением) в составе Хорватии. ^
34. Оно же МНР – ультраправая Партия национального действия. ^
35. Ультралевая террористическая армянская организация марксистско-ленинского толка, действовавшая преимущественно на территории стран со значительным армянским населением, в том числе в Турции. ^
36. По названию города Сусурлюк, близ которого разбился Катли. ^
37. "Темная лошадка" (фр.). ^
38. Абдулла Оджалан – лидер курдского движения. ^
39. Бывший спикер палаты представителей конгресса США. ^
40. Луддиты – участники стихийных выступлений против машин и капиталистической эксплуатации в Великобритании в конце XVIII – начале XIX века; названы по имени легендарного подмастерья Джона Лудда, который первым разрушил станок. ^
41. Фил Кондит – бывший президент компании Boeing. ^
42. Форт-Мид, штат Мэриленд, – местонахождение штаб-квартиры Агентства национальной безопасности США. ^
43. "Лето любви" – такое название получили "сборы" хиппи в 1960-х годах. ^
44. Индийский писатель, автор скандальных "Сатанинских стихов". ^
45. Имеется в виду республиканский режим, установившийся в Германии после Первой мировой войны. Его конституция была принята в Веймаре в 1919 году. Веймарская республика просуществовала до прихода к власти фашистов (1933). ^
46. Последний день подачи налоговых деклараций в США. ^
47. Крез (595–546 годы до н. э.) – последний царь Лидии с 560 года до н. э. Богатство Креза вошло в поговорку. ^
48. Серенгети – национальный парк в Танзании, место обитания многих видов крупных млекопитающих. ^
49. Традиционный персонаж сатирических пьес английского средневекового театра. ^
50. Сахель – природная зона полупустынь и сухих саванн в Африке, протянувшаяся от Мавритании и Сенегала на западе до Чада и границ Судана на востоке. ^
51. Чарльз Линдберг – американский летчик, совершивший в 1927 году первый беспосадочный перелет через Атлантику. ^
Брюс Стерлинг
Будущее уже началось. Что ждет каждого из нас в XXI веке?
Envisioning the Next Fifty Years. Tomorrow Now
Серия: Cybertime/nonfiction
Издательство: У-Фактория, 2005 г.
Твердый переплет, 264 стр.
ISBN 5-94799-424-0
Тираж: 3000 экз.
Формат: 60x90/16
Переводчик: Ирина Цибизова